<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Weltweiter UnWohlstand in der Endphase</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Weltweiter UnWohlstand in der Endphase';
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<!-- Tags generated by Easy Social Share Buttons for WordPress v5.2.1 - https://socialsharingplugin.com. You see this message only because you have debug mode ON -->
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weltweiter UnWohlstand in der Endphase" />
<meta property="og:description" content="Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten." />
<meta property="og:url" content="http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Geld" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Nötigung" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Soziales" />
<meta property="article:tag" content="Staat" />
<meta property="article:section" content="Finanzen" />
<meta property="article:published_time" content="2017-12-31T15:29:08+01:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten."/>
<link rel="canonical" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weltweiter UnWohlstand in der Endphase" />
<meta property="og:description" content="Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten." />
<meta property="og:url" content="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Geld" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Nötigung" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Soziales" />
<meta property="article:tag" content="Staat" />
<meta property="article:section" content="kurz✤krass" />
<meta property="article:published_time" content="2017-12-31T15:29:08+01:00" />
<meta property="fb:app_id" content="304324719616114" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" />
<meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten." />
<meta name="twitter:title" content="Weltweiter UnWohlstand in der Endphase" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/qpress.de\/","name":"qpress","alternateName":"Die 4\/2 Wahrheiten","potentialAction":{"@type":"SearchAction","target":"https:\/\/qpress.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Weltweiter UnWohlstand in der Endphase Kommentar-Feed" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/60f6c2b66dc0ad82692d85d5a2459fd9/1513758716index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.9.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/857dc8edee65f3c685e54fe7fa9b2b36/1512819864index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/4337cf2552600d415770988402d32017/1512819864index.css" media="all"/>
<script src='//qpress.de/wp-content/cache/wpfc-minified/082e9edc2de2d973718ac3d1a6213ca5/1512819864index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/92c798e430df339e23a2033926c51646/1513780066index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=5.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStorePages":"1"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/4b89481c8933e37d5dd75cc680a7ac1a/1513780066index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.7.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"415219","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1286330307"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/f7b24db0218d8126755363d0932cd89e/1512819864index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.1'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.2'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://qpress.de/?p=415219' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="prefetch" href="https://qpress.de/shop/" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "https://qpress.de/shop/";</script>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; } .sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; } .sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; } .sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; } .sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"f5dff6871e","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/qpress.de\/","essb3_postfloat_stay":false,"post_id":415219,"facebook_client":true,"facebook_post_url":"https:\/\/qpress.de\/2017\/12\/31\/weltweiter-unwohlstand-in-der-endphase\/","facebook_post_recovery_url":"http:\/\/qpress.de\/2017\/12\/31\/weltweiter-unwohlstand-in-der-endphase\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="amphtml" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/amp/" /><link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}
.mh-site-logo {
padding: 2px 25px;
overflow: hidden;
}
/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
width: 68.3%;
overflow: hidden;
}
***/
/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
width: 29.2%;
float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
padding: 0px 0px;
}
/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
margin-top: 0.0rem;
padding: 0px 0px;
}
***/
/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
background: none;
}
/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
text-align: justify;
}
/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
padding: 0px 0;
}
/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
padding: 7px 10px;
}		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-415219 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/" itemprop="url">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/" itemprop="url">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/" itemprop="url">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/" itemprop="url">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/" itemprop="url">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/" itemprop="url">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/" itemprop="url">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/" itemprop="url">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/" itemprop="url">Fake⚡️News&#x1f4e3;</a>
<ul class="sub-menu">
<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/" itemprop="url">News-Überblick-alle [experimentell]</a></li>
<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/" itemprop="url">Freundsender</a></li>
<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/" itemprop="url">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/" itemprop="url">kurz✤krass</a>
<ul class="sub-menu">
<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/" itemprop="url">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#" itemprop="url">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/" itemprop="url">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/" itemprop="url">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/" itemprop="url">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/" itemprop="url">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/" itemprop="url">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/" itemprop="url">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#" itemprop="url">Weitere Themen</a>
<ul class="sub-menu">
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#" itemprop="url">WIrtschaft &#038; Soziales</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/" itemprop="url">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/" itemprop="url">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/" itemprop="url">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/" itemprop="url">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#" itemprop="url">Seltsame Sachen</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/" itemprop="url">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/" itemprop="url">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/" itemprop="url">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/" itemprop="url">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#" itemprop="url">Beiläufigkeiten</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/" itemprop="url">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/" itemprop="url">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/" itemprop="url">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/" itemprop="url">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/" itemprop="url">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/" itemprop="url">Wissen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#" itemprop="url">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/" itemprop="url">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#" itemprop="url">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/" itemprop="url">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/" itemprop="url">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/" itemprop="url">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/" itemprop="url">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/" itemprop="url">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#" itemprop="url">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/" itemprop="url">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/" itemprop="url">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/" itemprop="url">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/" itemprop="url">Standort-Förderung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/" data-ecwid-page="/" itemprop="url">&#x1f49b;</a>
<ul class="sub-menu">
<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/" data-ecwid-page="/" itemprop="url">qpress-Bauchladen</a></li>
<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a href="https://qpress.de/shop/cart" data-ecwid-page="cart" itemprop="url">Warenkorb</a></li>
<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a href="https://qpress.de/shop/account/orders" data-ecwid-page="account/orders" itemprop="url">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/" itemprop="url">&#x1f6be;</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/20/schweden-katapultiert-sex-in-die-naechste-dimension/" title="Schweden katapultiert Sex in die nächste Dimension">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 20. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Schweden katapultiert Sex in die nächste Dimension						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/18/dank-tagesschau-groko-wieder-liebling-der-deutschen/" title="Tagesschau: GroKo wieder Liebling der Deutschen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 18. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Tagesschau: GroKo wieder Liebling der Deutschen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/18/angela-merkel-altes-schlachtross-sucht-schlachter/" title="Angela Merkel: Altes Schlachtross sucht Schlachter">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 18. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Angela Merkel: Altes Schlachtross sucht Schlachter						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/17/emmanull-macron-wird-deutscher-interimskanzler/" title="EmmaNull Macron wird deutscher Interimskanzler">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 17. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
EmmaNull Macron wird deutscher Interimskanzler						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Europa							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/16/csu-arbeitet-zielstrebig-an-eigener-versenkung/" title="CSU arbeitet zielstrebig an eigener Versenkung">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 16. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
CSU arbeitet zielstrebig an eigener Versenkung						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/15/fixit-fangen-die-finnen-jetzt-auch-an-zu-spinnen/" title="FIXIT: Fangen die Finnen jetzt auch an zu spinnen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
FIXIT: Fangen die Finnen jetzt auch an zu spinnen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Europa							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/12/15/bundesbuergschaft-rettet-beate-uhse-erotic-shops/" title="Bundesbürgschaft rettet Beate Uhse Erotic-Shops">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15. Dezember 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Bundesbürgschaft rettet Beate Uhse Erotic-Shops						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
EIMELDUNG							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/finanzen/" itemprop="url"><span itemprop="title">Finanzen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Weltweiter UnWohlstand in der Endphase</nav>
<article id="post-415219" class="post-415219 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzen category-kurzkrass category-meinung tag-geld tag-merkel tag-notigung tag-poltik tag-soziales tag-staat">
<header class="entry-header clearfix"><h1 class="entry-title">Weltweiter UnWohlstand in der Endphase</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/12/">31. Dezember 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/finanzen/" rel="category tag">Finanzen</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comments" class="mh-comment-count-link" >5</a></span>
</div>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" data-rel="lightbox-gallery-gyLT" title=""><img class="alignright wp-image-8146 size-medium" src="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress-300x300.jpg" alt="Weltweiter UnWohlstand in der Endphase" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a>Elendsplanet Erde</strong>: Für gewöhnlich wird immer nur die andere, die schöne Seite des Wohlstands gefeiert. Dort wo sich das Geld bis zur <a href="https://qpress.de/2011/12/05/schuldenkrise-eskaliert-jetzt-auch-noch-guthabenkrise/"><strong>Schamlosigkeit stapelt</strong></a>, um das Ego einer kleinen Schar zu feiern. Bedauerlicherweise betrifft das von Jahr zu Jahr einen immer kleiner werdenden Teil der Menschheit. Deshalb ist es besser sich auf die Kehrseite der Medaille zu konzentrieren, den <strong>UN-Wohlstand</strong>. Seltsamerweise betrifft der von Jahr zu Jahr immer mehr Menschen und nimmt nicht minder rasant zu. Wenn man es nicht besser wüsste, könnte man von so einer Art Naturgesetz sprechen.<span id="more-415219"></span></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 Block lange Artikel mittig -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="5692730030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Auch der vor uns liegende Jahreswechsel 2017/2018 kündigt noch keine Entspannung an dieser Front an. Ganz im Gegenteil, wir werden wohl im neuen Jahr die nächsten Extreme bei der Umverteilung von unten nach oben veranschaulicht bekommen. Im Amerika der knappen sozialen Sicherung ist man bei diesem Thema schon weiter fortgeschritten. <a href="http://smopo.ch/obamas-erbe-44-haben-weniger-als-400-dollar-bar/" target="_blank" rel="noopener"><strong>Obamas Erbe: 44% haben weniger als 400 Dollar in bar</strong> … <em>[SMPOPO]</em></a>. Somit ist fast die Hälfte der Amerikaner nicht in der Lage, einen Notfall zu überstehen, der mehr als 400 US Dollar zur Behebung erfordern würde. Das ist das Vermächtnis des <a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/"><strong>Friedensnobel-Preispräsidenten Obama</strong></a>.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress.jpg" data-rel="lightbox-gallery-gyLT" title=""><img class="alignright wp-image-18794 size-medium" src="https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-300x225.jpg" alt="Weltweiter UnWohlstand in der Endphase" width="300" height="225" srcset="https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-1024x768.jpg 1024w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-245x184.jpg 245w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2016/08/einigkeit_unrecht_unfreiheit_in_armut_deutschland_abgebranntes_bankenland_altersarmut_neue_deutsche_nazionalhymne_nationalhymne_fallersleben_text_qpress.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>Vergleichbare Tendenzen gibt es selbstverständlich auch in Deutschland. Bereits 2009 war es nicht zum ersten Mal Thema: <a href="https://www.boeckler.de/22167_35829.htm" target="_blank" rel="noopener"><strong>Nur jeder Dritte hat Reserven</strong> … <em>[Boeckler]</em></a>. Unterdessen hat die Aushöhlung des Sozialstaates noch erheblich an Fahrt gewonnen und die <a href="https://qpress.de/2013/09/27/menschheit-mit-111-billionen-euro-verschuldet-wie-nie-zuvor/"><strong>Vermögensumverteilung von unten</strong></a> nach oben geht so rasant wie die Zunahme der <a href="https://qpress.de/2016/08/13/schaeuble-wird-obama-zur-9-roten-billion-gratulieren/"><strong>US-amerikanischen Staatsverschuldung</strong></a>. Die zeigt bereits deutliche Endzeitsignale. Eine ähnlich brutale Umverteilung befeuert auch die EZB, die noch immer monatlich mit Milliardenbeträgen Schrottpapiere aufkauft, um einer kleinen Elite den rettenden Umstieg in die Sachwerte zu ermöglichen. Auch das sind Endzeitsignale.</p>
<h3>Das Ergebnis der UnFairteilung</h3>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress.jpg" data-rel="lightbox-gallery-gyLT" title=""><img class="alignright wp-image-8241 size-medium" src="https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-300x300.jpg" alt="Weltweiter UnWohlstand in der Endphase" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress.jpg 1270w" sizes="(max-width: 300px) 100vw, 300px" /></a>Solange wir … wie von Sinnen … die <a href="https://qpress.de/2017/01/25/die-haelfte-der-menschheit-besitzt-pro-kopf-11839-dollar/">Armut</a> in einer Gesellschaft noch immer als das untrügliche Zeichen eines funktionierenden Kapitalismus verehren, sind die Heilungschancen minimal. Umso größer allerdings die Chancen eines gewaltsamen Zusammenbruchs, aus dem wir dann, wie schon in früheren Generationen, rein gar nichts lernen wollen. Dabei ist der Fehler im System schnell zu beseitigen. Nur haben die Nutznießer desselben keine Veranlassung den zu beseitigen. <a href="https://qpress.de/2010/07/23/jesus-euro-cent-vs-mammon-renditeziel/"><strong>Hier ist der Fehler beschrieben</strong></a>. Die Mehrzahl der Menschen wird gehetzt und getrieben, sodass sie ja nicht die Zeit findet sich um Fehlerkorrekturen zu bemühen.</p>
<p style="text-align: justify;">Und was Deutschland anbelangt, so ist und bleibt Angela Merkel Lobby-Garant dafür, dass diese Entwicklung noch auf den letzten Metern irrsinnig intensiviert werden kann. Sie ist Hüterin der <strong><a href="https://qpress.de/2017/05/28/deutschland-kann-sich-nicht-auf-merkel-verlassen/">marktkonformen Demokratie</a></strong>. Die unter ihr zur &#8220;<strong>Christlich A-sozialen Union</strong>&#8221; umgebaute Partei wird zum neoliberalen Vollstrecker der oben erwähnten kleinen Nutznießer-Kaste. Und wenn wir neben dem Jahreswechsel noch etwas feiern möchten, dann vielleicht ein Stück Erkenntnis und den Mut daran nachhaltig etwas zugunsten der Mehrheit der Menschen im Lande verändern zu wollen. Das allerdings wird mit der <a href="https://qpress.de/2017/12/18/angela-merkel-altes-schlachtross-sucht-schlachter/"><strong>abgehalfterten Bundes-Mutti</strong></a> Merkel an der Spitze nicht gelingen. Und genau deshalb verschwindet sie auch in 2018. Allein das ist ein richtiger Grund zum Feiern.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1138933961 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_1138933961" data-essb-postid="415219" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" data-essb-twitter-url="http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" data-essb-instance="1138933961"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="636" data-cnt-short="636">636</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;google&#39;,&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="4" data-cnt-short="4">4</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;vk&#39;,&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;counturl=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Geld,Merkel,Nötigung,Politik,Soziales,Staat&#39;,&#39;twitter&#39;,&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;linkedin&#39;,&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1138933961', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Weltweiter UnWohlstand in der Endphase! Hier der zugehörige Link: http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.tracking_only('', 'mail', '1138933961', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;1138933961&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">645<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_1138933961 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('1138933961'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1138933961"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_1776363415 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_1776363415" data-essb-postid="415219" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" data-essb-twitter-url="http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" data-essb-instance="1776363415"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;counturl=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Geld,Merkel,Nötigung,Politik,Soziales,Staat&#39;,&#39;twitter&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;google&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;linkedin&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;digg&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Weltweiter+UnWohlstand+in+der+Endphase&url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Weltweiter+UnWohlstand+in+der+Endphase&url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&v=5&#39;,&#39;del&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;stumbleupon&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Weltweiter+UnWohlstand+in+der+Endphase&u=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Weltweiter+UnWohlstand+in+der+Endphase&u=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#39;,&#39;tumblr&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;vk&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Weltweiter UnWohlstand in der Endphase! Hier der zugehörige Link: http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.tracking_only('', 'mail', '1776363415', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&title=Weltweiter%2BUnWohlstand%2Bin%2Bder%2BEndphase&description=Zum+Jahresausklang+noch+ein+minimaler+R%C3%BCckblick+und+eine+gro%C3%9Fe+Vorschau+auf+das%2C+was+wir+%C3%A4ndern+d%C3%BCrfen%2C+wenn+wir+langfristig+als+Menschheit+auf+diesem+Planeten+%C3%BCberleben+m%C3%B6chten.+Die+Mehrung+des+UnWohlstands+mag+sich+im+ersten+Moment+ein+wenig+befremdlich+anh%C3%B6ren%2C+ist+aber+exakt+das+Thema%2C+dem+wir+uns+widmen+sollten.+Die+Wohlstands-Partygesellschaft+der+Superreichen+und+UnFairteilungsspezialisten+wird+n%C3%A4mlich+immer+kleiner+und+die+lassen+uns+zum+Feiern+auch+gar+nicht+rein.&language=sq_AL&tags=Geld%2CMerkel%2CN%C3%B6tigung%2CPolitik%2CSoziales%2CStaat&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&title=Weltweiter%2BUnWohlstand%2Bin%2Bder%2BEndphase&description=Zum+Jahresausklang+noch+ein+minimaler+R%C3%BCckblick+und+eine+gro%C3%9Fe+Vorschau+auf+das%2C+was+wir+%C3%A4ndern+d%C3%BCrfen%2C+wenn+wir+langfristig+als+Menschheit+auf+diesem+Planeten+%C3%BCberleben+m%C3%B6chten.+Die+Mehrung+des+UnWohlstands+mag+sich+im+ersten+Moment+ein+wenig+befremdlich+anh%C3%B6ren%2C+ist+aber+exakt+das+Thema%2C+dem+wir+uns+widmen+sollten.+Die+Wohlstands-Partygesellschaft+der+Superreichen+und+UnFairteilungsspezialisten+wird+n%C3%A4mlich+immer+kleiner+und+die+lassen+uns+zum+Feiern+auch+gar+nicht+rein.&language=sq_AL&tags=Geld%2CMerkel%2CN%C3%B6tigung%2CPolitik%2CSoziales%2CStaat&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;reddit&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&text=Weltweiter+UnWohlstand+in+der+Endphase&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&text=Weltweiter+UnWohlstand+in+der+Endphase&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&pic=https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&pic=https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg&#39;,&#39;weibo&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Weltweiter+UnWohlstand+in+der+Endphase&url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Weltweiter+UnWohlstand+in+der+Endphase&url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#39;,&#39;pocket&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;xing&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;ok&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#39;,&#39;mwp&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1776363415', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;meneame&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&n=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&n=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;blogger&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;amazon&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;yahoomail&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Weltweiter+UnWohlstand+in+der+Endphase&body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Weltweiter+UnWohlstand+in+der+Endphase&body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Weltweiter+UnWohlstand+in+der+Endphase&body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Weltweiter+UnWohlstand+in+der+Endphase&body=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;aol&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&h=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&h=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;newsvine&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&t=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;hackernews&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;evernote&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;myspace&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&description=Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&description=Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig als Menschheit auf diesem Planeten überleben möchten. Die Mehrung des UnWohlstands mag sich im ersten Moment ein wenig befremdlich anhören, ist aber exakt das Thema, dem wir uns widmen sollten.&#39;,&#39;mailru&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&amp;title=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;viadeo&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.tracking_only('', 'line', '1776363415', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&#39;,&#39;flipboard&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '1776363415', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&image=https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&title=Weltweiter+UnWohlstand+in+der+Endphase&image=https://qpress.de/wp-content/uploads/2013/11/Unfairteilung_Umverteilung_Armut_Altersarmut_Generationengerechtigkeit_Kinderarmut_Geldflut_innerer_Notstand_soziale_Gerechtigkeit_Bankenrettung_qpress.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.window(&#39;sms:&body=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#39;,&#39;sms&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.tracking_only('', 'viber', '1776363415', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Weltweiter%20UnWohlstand%20in%20der%20Endphase%20http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.tracking_only('', 'telegram', '1776363415', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('1776363415'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;skype&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/&#39;,&#39;kakaotalk&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Weltweiter UnWohlstand in der Endphase&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F%22%3EWeltweiter+UnWohlstand+in+der+Endphase%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Weltweiter UnWohlstand in der Endphase&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F%22%3EWeltweiter+UnWohlstand+in+der+Endphase%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Weltweiter%20UnWohlstand%20in%20der%20Endphase http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Weltweiter%20UnWohlstand%20in%20der%20Endphase http%3A%2F%2Fqpress.de%2F2017%2F12%2F31%2Fweltweiter-unwohlstand-in-der-endphase%2F&#39;,&#39;yammer&#39;,&#39;1776363415&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '1776363415', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1138933961" onclick="essb.toggle_less_popup('1138933961'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1776363415 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('1776363415');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1776363415" onclick="essb.subscribe_popup_close('1776363415');"></div>
<div class="ratings hreview-aggregate" data-post="415219">
<span class="item"><span class="fn">Weltweiter UnWohlstand in der Endphase</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">8</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/geld/" rel="tag">Geld</a></li><li><a href="https://qpress.de/tag/merkel/" rel="tag">Merkel</a></li><li><a href="https://qpress.de/tag/notigung/" rel="tag">Nötigung</a></li><li><a href="https://qpress.de/tag/poltik/" rel="tag">Politik</a></li><li><a href="https://qpress.de/tag/soziales/" rel="tag">Soziales</a></li><li><a href="https://qpress.de/tag/staat/" rel="tag">Staat</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&#038;d=mm&#038;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1723 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
<p>Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“</p>
</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-10458 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2014/06/01/weltweiter-happy-sanction-day-als-ultimativer-g7-gipfel-erfolg/" title="Weltweiter „Happy Sanction Day” als ultimativer G7 Gipfel Erfolg"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Allgemein			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2014/06/01/weltweiter-happy-sanction-day-als-ultimativer-g7-gipfel-erfolg/" title="Weltweiter „Happy Sanction Day” als ultimativer G7 Gipfel Erfolg" rel="bookmark">
Weltweiter „Happy Sanction Day” als ultimativer G7 Gipfel Erfolg		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2014/06/">1. Juni 2014</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/allg/" rel="category tag">Allgemein</a>, <a href="https://qpress.de/category/krieg/" rel="category tag">Krieg</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2014/06/01/weltweiter-happy-sanction-day-als-ultimativer-g7-gipfel-erfolg/#comments" class="mh-comment-count-link" >27</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Fools Planet Earth: Acht kleine NeeNeegerlein, die gingen in die Rüb&#8217;n, da ist das eine steckengeblieben, da waren&#8217;s nur noch sieb&#8217;n … oder so ähnlich halt. Nun, der G8 ist zunächst einmal Geschichte. Zugunsten eines neu zu errichtenden Feindbildes hat man ein G-Mitglied, genauer gesagt Russland, jetzt in die Rüb&#8217;n <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17710 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/05/04/tschues-bin-laden-dreimal-tot-haelt-besser/" title="Tschüs, Bin Laden – dreimal tot hält besser"><img width="245" height="330" src="https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-245x330.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-245x330.jpg 245w, https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-223x300.jpg 223w, https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-768x1034.jpg 768w, https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-761x1024.jpg 761w, https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung-600x808.jpg 600w, https://qpress.de/wp-content/uploads/2013/10/Dollar-Money-Turban-geld-mode-bekleidung.jpg 1000w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Europa			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/05/04/tschues-bin-laden-dreimal-tot-haelt-besser/" title="Tschüs, Bin Laden – dreimal tot hält besser" rel="bookmark">
Tschüs, Bin Laden – dreimal tot hält besser		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2016/05/">4. Mai 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/europa/" rel="category tag">Europa</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/konsumgesellschaft/" rel="category tag">Konsumgesellschaft</a>, <a href="https://qpress.de/category/ratgeber/" rel="category tag">Ratgeber</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a>, <a href="https://qpress.de/category/wissen/" rel="category tag">Wissen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2016/05/04/tschues-bin-laden-dreimal-tot-haelt-besser/#comments" class="mh-comment-count-link" >2</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Bankfurt: Zur Einstimmung sollte man vielleicht wissen, dass Osama bin Laden nach Angaben pakistanischer Geheimdienste bereits im Jahre 2002 verstarb, weil er in seiner Höhle von Tora Bora wohl kein Dialysegerät zur Verfügung hatte. Das ließen die Amerikaner aber so nicht gelten, denn sie mussten aus verständlichen Gründen noch Rache <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-5450 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/02/28/schramm-pelzig-pispers-treten-zur-bundestagswahl-2013-grillo-effekt/" title="Schramm, Pelzig, Pispers treten zur Bundestagswahl 2013 an &#8211; Grillo Effekt"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski.jpg 600w, https://qpress.de/wp-content/uploads/2013/02/georg_schramm_als_dombrowski-100x100.jpg 100w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Allgemein			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2013/02/28/schramm-pelzig-pispers-treten-zur-bundestagswahl-2013-grillo-effekt/" title="Schramm, Pelzig, Pispers treten zur Bundestagswahl 2013 an &#8211; Grillo Effekt" rel="bookmark">
Schramm, Pelzig, Pispers treten zur Bundestagswahl 2013 an &#8211; Grillo Effekt		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2013/02/">28. Februar 2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/allg/" rel="category tag">Allgemein</a>, <a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2013/02/28/schramm-pelzig-pispers-treten-zur-bundestagswahl-2013-grillo-effekt/#comments" class="mh-comment-count-link" >49</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Kabarett Reichstag: Jetzt ist es endlich soweit. Lehnte Georg Schramm im vergangenem Jahr noch eine Kandidatur für die Position des Frühstücks-Präsidenten in Schloss Schönblick ab, dies mit Hinweis auf die beschränkten Möglichkeiten die sich aus dieser Nebenstelle des Kanzleramtes ergeben, kommt jetzt richtig Bewegung in die Sache. Das im Titel <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/" title="Weltweiter UnWohlstand in der Endphase">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
4 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-31179" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-31179" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Lallajunge</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31179">
<time datetime="2017-12-31T15:54:19+00:00">
31. Dezember 2017 um 15:54 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Die Mutter allen Unheils in Deutschland hat eine wegweisende Neujahrsansprache gehalten und mehrfach erwähnt, dass wir alle zusammenstehen müssen, aber nicht ein einziges mal das Wort Frieden verwendet. Frieden ist auch nicht so ihr Ding, den mag sie nicht, aus humanitären Gründen. Ist doch klar und zusammenstehen sollen die nicht etwa gegen die Volksverarscher, sondern den definierten Feind bzw. Untermenschen im Osten. Diese Ansprache kann man durchaus als bedrohende Prophezeihung verstehen.<br />
Und natürlich muß es richtig Arme geben, sonst gibt es auch keine richtig Reichen. Ist so ähnlich wie Gut und Böse, ohne das Böse also quasi wie die Bundesbande, gibt es auch keine Guten, die dagegen ankämpfen können. Ist wie bei dem Ritter der gegen den Drachen kämpft. Ohne Drachen ist das irgendwie doof. Wir müssen unsere Mutti sozusagen dankbar für das Unheil sein, dass sie in Deutschland, Europa und der Welt anrichtet,sonst gäbe es die Friedensbewegung, die zahllosen Wahrheitssucher/-verbreiter und nicht zu vergessen, die vielen Opfer nicht. In diesem Sinne guten Rutsch.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/?replytocom=31179#respond' onclick='return addComment.moveForm( "div-comment-31179", "31179", "respond", "415219" )' aria-label='Antworte auf Lallajunge'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31181" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-31181" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/1b2a864debce8968e7c96816581335e6?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1b2a864debce8968e7c96816581335e6?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">E.A.Franz 05</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31181">
<time datetime="2017-12-31T19:14:14+00:00">
31. Dezember 2017 um 19:14 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Winston Churchill Zitat:<br />
Derjenige muss in der Tat blind sein,der nicht sehen kann,dass hier auf Erden ein grosses Vorhaben,ein großer Plan ausgeführt wird,an dessen Verwirklichung wir als treue Knechte mitwirken dürfen.<br />
Dazu Hermann Ploppa,Dr.Richard Day,Andreas von Bülow lesen bzw. hören,weiß man inetwa wohin die Reise geht.Guten Rutsch und schön aufmerktsam sein,denn es kommt nichts Gutes,nichts Gutes,slebst von unseren Kirchenfürsten können wir nichts erwarten&#8230;</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/?replytocom=31181#respond' onclick='return addComment.moveForm( "div-comment-31181", "31181", "respond", "415219" )' aria-label='Antworte auf E.A.Franz 05'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31182" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-31182" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn"><a href='http://www.freudenschaft.net' rel='external nofollow' class='url'>Andreas Johannes Albertus Berchtold</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31182">
<time datetime="2017-12-31T19:30:48+00:00">
31. Dezember 2017 um 19:30 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Vergleiche die Neujahrsansprachen von Putin und Merkel:</p>
<p>Putin, Präsident der schon seit drei Jahrzehnten progressiv überlegenen nicht-imperialistischen Russischen Föderation die Nation Russland lobend und somit nicht drängend und somit selbstbewusst auftretend.</p>
<p>Merkel, Sprachrohr-Marionette des notorisch uneinsichtigen imperialistisch faschistisch kriminellen tiefen deutschen Staates dagegen die Zerissenheit des Volkes beschuldigend (!), schon um Einheit bettelnd (!) und den &#8220;Zusammenhalt&#8221; der 27 imperialistisch faschistisch kriminell betrügeisch zusammen gezwungenen westeuropäischen Nationen (römisch imperialistisch ideologisch induziert Wahn-bedingt durchzusetzen versuchendes Möchtegern-Imperium &#8216;Europäische Union&#8217;) fordernd und das in der nun auch offen behauptet angebrochenen progressiven Epoche der polyversell physisch bedingt naturgemäß nicht anders möglich &#8220;Unipolarität&#8221; nicht ermöglichenden Polypolarität und der im Atomwaffenzeitalter damit endenden Epoche des Imperialismus&#8230; selbst entlarvende Selbstunsicherheit wie sie simpler nicht offenbarender sein kann&#8230;</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/?replytocom=31182#respond' onclick='return addComment.moveForm( "div-comment-31182", "31182", "respond", "415219" )' aria-label='Antworte auf Andreas Johannes Albertus Berchtold'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31183" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-31183" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn"><a href='http://www.freudenschaft.net' rel='external nofollow' class='url'>Andreas Johannes Albertus Berchtold</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31183">
<time datetime="2017-12-31T20:11:10+00:00">
31. Dezember 2017 um 20:11 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Achso: </p>
<p>Alles gute für die nächste und alle weiteren Umkreisungen um die Sonne Freunde. 🙂</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/?replytocom=31183#respond' onclick='return addComment.moveForm( "div-comment-31183", "31183", "respond", "415219" )' aria-label='Antworte auf Andreas Johannes Albertus Berchtold'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol>			<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Trackback / Pingback				</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-31183" class="comment even thread-even depth-1 mh-ping-item entry-content">
<i class="fa fa-link"></i><a href='http://mikeondoor-news.de/weltweiter-unwohlstand-in-der-endphase/' rel='external nofollow' class='url'>Weltweiter UnWohlstand in der Endphase &#8211; mikeondoor-news</a>					</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="91cd9a4b24"  name="b3aabb03b4"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "bf4286e2fe93ebd9d5254c7c16b7abb5" );document.getElementById("91cd9a4b24").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Per Mail neue qpress-Artikel-Hinweise erhalten.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='415219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-415219 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-kurzkrass category-meinung tag-geld tag-merkel tag-notigung tag-poltik tag-soziales tag-staat">
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/">
Weltweiter UnWohlstand in der Endphase									</a>
</li>								<li class="mh-tab-post-item post-414943 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-meinung category-poltik tag-bundestag tag-demokratie tag-parteien tag-staat tag-wahl">
<a href="https://qpress.de/2017/12/30/markante-100-tage-bilanz-des-19-bundestages/">
Markante 100-Tage Bilanz des 19. Bundestages									</a>
</li>								<li class="mh-tab-post-item post-414662 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-glaskugel category-meinung category-recht tag-bildung tag-frauenrechte tag-recht tag-soziales tag-staat">
<a href="https://qpress.de/2017/12/29/neuer-emanzipationsschub-schutzzonen-fuer-frauen/">
Neuer Emanzipationsschub: Schutzzonen für Frauen									</a>
</li>								<li class="mh-tab-post-item post-414290 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-kurzkrass category-medien category-meinung tag-gesellschaft tag-kultur tag-medien tag-meinungsfreiheit">
<a href="https://qpress.de/2017/12/28/deniz-yuecel-erlangt-reife-fuer-bundesverdienstkreuz/">
Deniz Yücel erlangt Reife für Bundesverdienstkreuz									</a>
</li>								<li class="mh-tab-post-item post-414032 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-hintergrund category-kurzkrass category-meinung category-poltik tag-cdu tag-merkel tag-notigung tag-parteien tag-poltik tag-wahl">
<a href="https://qpress.de/2017/12/27/cdu-will-totes-partei-pferd-bis-2021-reiten/">
CDU will „totes Partei-Pferd“ bis 2021 reiten									</a>
</li>								<li class="mh-tab-post-item post-413890 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-hintergrund category-kurzkrass tag-ansprache tag-medien tag-propaganda tag-steinmeier">
<a href="https://qpress.de/2017/12/27/skandal-steinmeier-ignoriert-drittes-geschlecht/">
Skandal: Steinmeier ignoriert drittes Geschlecht									</a>
</li>								<li class="mh-tab-post-item post-413505 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-kurzkrass category-medien category-meinung tag-bildung tag-demokratie tag-polizei tag-sicherheit tag-staat">
<a href="https://qpress.de/2017/12/26/wird-berlins-polizei-tuerkisch-oder-arabisch/">
Wird Berlins Polizei türkisch oder arabisch									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href="https://qpress.de/tag/bildung/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 12px;">Bildung</a>
<a href="https://qpress.de/tag/demokratie/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 12px;">Demokratie</a>
<a href="https://qpress.de/tag/diktatur/" class="tag-cloud-link tag-link-138 tag-link-position-3" style="font-size: 12px;">Diktatur</a>
<a href="https://qpress.de/tag/euro/" class="tag-cloud-link tag-link-168 tag-link-position-4" style="font-size: 12px;">Euro</a>
<a href="https://qpress.de/tag/europa/" class="tag-cloud-link tag-link-498 tag-link-position-5" style="font-size: 12px;">Europa</a>
<a href="https://qpress.de/tag/frieden/" class="tag-cloud-link tag-link-83 tag-link-position-6" style="font-size: 12px;">Frieden</a>
<a href="https://qpress.de/tag/gefahr/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 12px;">Gefahr</a>
<a href="https://qpress.de/tag/geld/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 12px;">Geld</a>
<a href="https://qpress.de/tag/gesellschaft/" class="tag-cloud-link tag-link-482 tag-link-position-9" style="font-size: 12px;">Gesellschaft</a>
<a href="https://qpress.de/tag/gesetz/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 12px;">Gesetz</a>
<a href="https://qpress.de/tag/kapital/" class="tag-cloud-link tag-link-51 tag-link-position-11" style="font-size: 12px;">Kapital</a>
<a href="https://qpress.de/tag/krieg/" class="tag-cloud-link tag-link-485 tag-link-position-12" style="font-size: 12px;">Krieg</a>
<a href="https://qpress.de/tag/krise/" class="tag-cloud-link tag-link-154 tag-link-position-13" style="font-size: 12px;">Krise</a>
<a href="https://qpress.de/tag/kultur/" class="tag-cloud-link tag-link-66 tag-link-position-14" style="font-size: 12px;">Kultur</a>
<a href="https://qpress.de/tag/medien/" class="tag-cloud-link tag-link-487 tag-link-position-15" style="font-size: 12px;">Medien</a>
<a href="https://qpress.de/tag/merkel/" class="tag-cloud-link tag-link-213 tag-link-position-16" style="font-size: 12px;">Merkel</a>
<a href="https://qpress.de/tag/militar/" class="tag-cloud-link tag-link-105 tag-link-position-17" style="font-size: 12px;">Militär</a>
<a href="https://qpress.de/tag/notigung/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 12px;">Nötigung</a>
<a href="https://qpress.de/tag/parteien/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 12px;">Parteien</a>
<a href="https://qpress.de/tag/poltik/" class="tag-cloud-link tag-link-481 tag-link-position-20" style="font-size: 12px;">Politik</a>
<a href="https://qpress.de/tag/prasident/" class="tag-cloud-link tag-link-40 tag-link-position-21" style="font-size: 12px;">Präsident</a>
<a href="https://qpress.de/tag/ratgeber/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 12px;">Ratgeber</a>
<a href="https://qpress.de/tag/recht/" class="tag-cloud-link tag-link-488 tag-link-position-23" style="font-size: 12px;">Recht</a>
<a href="https://qpress.de/tag/regierung/" class="tag-cloud-link tag-link-31 tag-link-position-24" style="font-size: 12px;">Regierung</a>
<a href="https://qpress.de/tag/russland/" class="tag-cloud-link tag-link-187 tag-link-position-25" style="font-size: 12px;">Russland</a>
<a href="https://qpress.de/tag/soziales/" class="tag-cloud-link tag-link-496 tag-link-position-26" style="font-size: 12px;">Soziales</a>
<a href="https://qpress.de/tag/staat/" class="tag-cloud-link tag-link-91 tag-link-position-27" style="font-size: 12px;">Staat</a>
<a href="https://qpress.de/tag/streit/" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 12px;">Streit</a>
<a href="https://qpress.de/tag/syrien/" class="tag-cloud-link tag-link-206 tag-link-position-29" style="font-size: 12px;">Syrien</a>
<a href="https://qpress.de/tag/terrorismus/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 12px;">Terrorismus</a>
<a href="https://qpress.de/tag/unzufriedenheit/" class="tag-cloud-link tag-link-36 tag-link-position-31" style="font-size: 12px;">Unzufriedenheit</a>
<a href="https://qpress.de/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-32" style="font-size: 12px;">USA</a>
<a href="https://qpress.de/tag/wahl/" class="tag-cloud-link tag-link-188 tag-link-position-33" style="font-size: 12px;">Wahl</a>
<a href="https://qpress.de/tag/wirtschaft/" class="tag-cloud-link tag-link-486 tag-link-position-34" style="font-size: 12px;">Wirtschaft</a>
<a href="https://qpress.de/tag/wissen/" class="tag-cloud-link tag-link-493 tag-link-position-35" style="font-size: 12px;">Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Andreas Johannes Albertus Berchtold: 									</span>
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31183">
<span class="mh-tab-comment-excerpt">
Achso:     Alles gute für die nächste und alle weiteren Umkreisungen um die Sonne Freunde. :)										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Andreas Johannes Albertus Berchtold: 									</span>
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31182">
<span class="mh-tab-comment-excerpt">
Vergleiche die Neujahrsansprachen von Putin und Merkel:    Putin, Präsident der schon seit drei Jahrzehnten progressiv überlegenen nicht-imperialistischen&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/1b2a864debce8968e7c96816581335e6?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/1b2a864debce8968e7c96816581335e6?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
E.A.Franz 05: 									</span>
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31181">
<span class="mh-tab-comment-excerpt">
Winston Churchill Zitat:  Derjenige muss in der Tat blind sein,der nicht sehen kann,dass hier auf Erden ein grosses Vorhaben,ein&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Weltweiter UnWohlstand in der Endphase &#8211; mikeondoor-news: 									</span>
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31180">
<span class="mh-tab-comment-excerpt">
[&#8230;] Zum Jahresausklang noch ein minimaler Rückblick und eine große Vorschau auf das, was wir ändern dürfen, wenn wir langfristig&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Lallajunge: 									</span>
<a href="https://qpress.de/2017/12/31/weltweiter-unwohlstand-in-der-endphase/#comment-31179">
<span class="mh-tab-comment-excerpt">
Die Mutter allen Unheils in Deutschland hat eine wegweisende Neujahrsansprache gehalten und mehrfach erwähnt, dass wir alle zusammenstehen müssen, aber&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/12/30/markante-100-tage-bilanz-des-19-bundestages/#comment-31175">
<span class="mh-tab-comment-excerpt">
Was will denn der Deutsche wirklich???   Der will doch keinen Platz an der Sonne und schon gar nicht&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Neuer Emanzipationsschub: Schutzzonen für Frauen | Heinrichplatz TV: 									</span>
<a href="https://qpress.de/2017/08/21/siedlungspolitik-polizistinnen-sofort-ausser-dienst-stellen/#comment-31173">
<span class="mh-tab-comment-excerpt">
[&#8230;] auch nicht so arg notwendig zu sein. Oder verpassen unsere Nachbarn etwa gerade eine ganz wichtige, emanzipatorische Entwicklung? Was&hellip;										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-15312 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-medien category-meinung category-poltik category-soziales category-utopia tag-flucht tag-kultur tag-poltik tag-soziales tag-staat tag-streit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/09/03/uno-laesst-leichter-sterben-machen-sie-ihr-testament/" title="UNO lässt leichter sterben, machen Sie ihr Testament">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/09/Unbenannt-1-01-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-23231 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-hintergrund category-krieg category-kurzkrass tag-militar tag-nato tag-propaganda tag-rustung tag-staat">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/02/14/viel-zu-wenig-geld-fuer-mord-und-totschlag-nato/" title="Viel zu wenig Geld für Mord und Totschlag (NATO)">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/06/NATO-60-Jahre-sind-zuviel-Angriffsbuendnis-Nord-Atlantische-Terror-Organisation-Militaer-Propaganda-hetze-false-flag-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-3238 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-poltik tag-bundesprasident tag-gauck tag-parteien tag-poltik tag-unzufriedenheit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2012/02/23/umbau-von-schloss-bellevue-zur-gauck-ii-behorde/" title="Umbau von Schloss Bellevue zur Gauck II Behörde">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2012/02/Schloss-Bellevue-warte-auf-Super-Gauck-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-7843 post type-post status-publish format-standard has-post-thumbnail category-amerika category-gesellschaft category-poltik category-recht category-wirtschaft tag-kapital tag-recht tag-staatsverschuldung tag-usa tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/10/08/finanzministerium-probt-untergang-oder-rettet-sich-mit-notstand/" title="US Finanzministerium probt Untergang, oder rettet sich mit Notstand">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/10/American-Eagle-kampf-Adler-solo-Pleitegeier-bankrott-vogel-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-24407 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-hintergrund category-poltik category-utopia tag-demokratie tag-parteien tag-schulz tag-soziales tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/03/25/rueckfall-schulz-doch-wieder-in-der-wirtschaft/" title="Rückfall: Schulz doch wieder in der Wirtschaft">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-23332 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-krieg category-recht category-utopia tag-krieg tag-militar tag-poltik tag-recht tag-staatsterror">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/02/20/dank-rechtsbankrott-alsbald-zurueck-zur-wehrpflicht/" title="Dank Rechtsbankrott eiligst zurück zur Wehrpflicht">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/09/Europa-Erwache-2015-ex-Deutschland-erwache-1933-EU-Diktatur-Faschismus-Tatalitarismus-Merkel-Junta-Groko-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-21917 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-kurzkrass category-medien category-meinung category-poltik category-utopia tag-demokratie tag-europa tag-poltik tag-prasident tag-staat tag-trump tag-wissen">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/01/24/alternative-fakten-sind-keine-trump-erfindung/" title="„Alternative Fakten“ sind keine Trump Erfindung">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/01/bild-bildet-alternative-fakten-alternativefacts-01-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17105 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-poltik category-soziales category-utopia tag-kapital tag-parteien tag-poltik tag-prasident tag-usa tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/02/19/trump-nach-papst-kritik-vom-blitz-getroffen/" title="Trump nach Papst-Kritik vom Blitz getroffen">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/02/Donald-Trump-speach-hitten-by-lightning-flash-blitz-usa-wahl-republikaner2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-4691 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-krieg category-poltik category-recht category-utopia tag-demokratie tag-gefahr tag-katastrophe tag-militar tag-mord tag-recht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2012/11/29/eurogendfor-schutztruppe-oder-europaische-todesschwadron/" title="EUROGENDFOR, Schutztruppe oder europäisches Todesschwadron">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2012/11/EUROGENDFOR150-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LargeSkyScraper300_600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="8874016435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9vcmd4LmRl'>NNE wünscht Ihnen allen einen guten Start ins Jahr 2018</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9xcHJlc3MuZGUvMjAxNy8xMi8zMS93ZWx0d2VpdGVyLXVud29obHN0YW5kLWluLWRlci1lbmRwaGFzZS8='>Weltweiter UnWohlstand in der Endphase</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9ha3R1ZWxsZS1zb3ppYWxwb2xpdGlrLmJsb2dzcG90LmRlLzIwMTcvMTIvZ28tYXVzdHJpYS1oYXJ0ei5odG1s'>Go Austria, Hartz. Was für eine Bescherung: Kurz IV</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2FsbGVzLXNjaGFsbHVuZHJhdWNoLmJsb2dzcG90LmRlLzIwMTcvMTIvZGllLWJvbWJhcmRpZXJ1bmctdm9uLWdhemEtdW5kLWRlci5odG1s'>Die Bombardierung von Gaza und der Krieg gegen Iran</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGljaHlzZWluYmxpY2suZGUvbWVpbnVuZ2VuL2VuZXJnaWV3ZW5kZS1hYnNjaGFsdHBhcnR5LWluLWd1bmRyZW1taW5nZW4v'>Energiewende: Abschaltparty in Gundremmingen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3c3RpY2tlci9tZWxkdW5nL0Jsb2NrLUItZGVzLUF0b21rcmFmdHdlcmtzLUd1bmRyZW1taW5nZW4tZW5kZ3VlbHRpZy12b20tTmV0ei0zOTI5MDMyLmh0bWw='>Block B des Atomkraftwerks Gundremmingen endgültig vom Netz</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvS3JpbGxmaXNjaGVuLWFuLWdvdHRsb3Nlbi1HZXN0YWRlbi0zOTE0NTUyLmh0bWw/c2VpdGU9YWxs'>Krillfischen an gottlosen Gestaden</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(119)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(63)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(739)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(100)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(777)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(27)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(78)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(488)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(12)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(382)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(250)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(264)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(20)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(267)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.191)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(133)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(49)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(412)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(165)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(106)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(140)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(455)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(90)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(412)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(31)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(134)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(49)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(685)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(354)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(432)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net" itemprop="url"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/" itemprop="url">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/" itemprop="url">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net" itemprop="url">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/" itemprop="url"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/" itemprop="url"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de" itemprop="url"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de" itemprop="url"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de" itemprop="url">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/" itemprop="url"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de" itemprop="url"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Folge uns bei Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="web statistics" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2017 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="https://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "cfd3d23a94"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>UA-17123241-1			<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('require', 'ecommerce');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="330270326"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/f3eea243d5d02304deadbc4613400d38/1512819864index.css" media="all"/><script type='text/javascript' src='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/12/30/markante-100-tage-bilanz-des-19-bundestages/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-100x100.png 100w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-180x180.png 180w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-300x300.png 300w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-768x768.png 768w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018-245x245.png 245w, https://qpress.de/wp-content/uploads/2017/12/bundeswehr-braun-bundesadler-adler-mit-helm-rechtsruck-bundesregierung-2018.png 1133w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Markante 100-Tage Bilanz des 19. Bundestages</span>
</div>
</a>
</div>
</div>
<img src="https://ssl-vg03.met.vgwort.de/na/86d855fbab0a4b85a0d9e8d3dae36ce6" width="1" height="1" alt="" style="display:none" /></body>
</html><!-- WP Fastest Cache file was created in 0.9768009185791 seconds, on 01-01-18 5:29:41 -->