<!DOCTYPE html><html class="no-js mh-one-sb" lang=de-DE prefix="og: https://ogp.me/ns#"><head><style>img.lazy{min-height:1px}</style><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://qpress.de/xmlrpc.php> <script>var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=1800;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='Haben sich die G7 beim Preisdeckeln verhoben?';</script> <meta http-equiv="x-dns-prefetch-control" content="on"><link href=https://app.ecwid.com rel=preconnect crossorigin><link href=https://ecomm.events rel=preconnect crossorigin><link href=https://d1q3axnfhmyveb.cloudfront.net rel=preconnect crossorigin><link href=https://dqzrr9k4bjpzk.cloudfront.net rel=preconnect crossorigin><link href=https://d1oxsl77a1kjht.cloudfront.net rel=preconnect crossorigin><link rel=prefetch href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&lang=de" as=script><link rel=prerender href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/><title>Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten</title><meta name="description" content="Die G7 haben für sich die hohe Kunst des Preisdeckeln entdeckt. Es hat allerdings etwas mystisches und entzieht sich der menschlichen Logik."><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link rel=canonical href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/><meta property="og:locale" content="de_DE"><meta property="og:type" content="article"><meta property="og:title" content="Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten"><meta property="og:description" content="Die G7 haben für sich die hohe Kunst des Preisdeckeln entdeckt. Es hat allerdings etwas mystisches und entzieht sich der menschlichen Logik."><meta property="og:url" content="https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/"><meta property="og:site_name" content="QPress • die vier Halbwahrheiten"><meta property="article:publisher" content="https://www.facebook.com/qpress.de/"><meta property="article:author" content="https://www.facebook.com/Kahrs.Wilfried/"><meta property="article:tag" content="G7-Gipfel"><meta property="article:tag" content="Krise"><meta property="article:tag" content="Russland"><meta property="article:tag" content="Sanktionen"><meta property="article:section" content="Energie"><meta property="og:image" content="https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg"><meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg"><meta property="og:image:width" content="1600"><meta property="og:image:height" content="1594"><meta property="og:image:alt" content="Preisdeckel"><meta property="og:image:type" content="image/jpeg"><meta property="article:published_time" content="2022-12-03T17:43:39+01:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten"><meta name="twitter:description" content="Die G7 haben für sich die hohe Kunst des Preisdeckeln entdeckt. Es hat allerdings etwas mystisches und entzieht sich der menschlichen Logik."><meta name="twitter:site" content="@qpress42"><meta name="twitter:creator" content="@Verfasser"><meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg"><meta name="twitter:label1" content="Verfasst von"><meta name="twitter:data1" content="WiKa"><meta name="twitter:label2" content="Zeit zum Lesen"><meta name="twitter:data2" content="7 Minuten"> <script type=application/ld+json class=rank-math-schema-pro>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://qpress.de/#person","name":"QPress.de, die vier Halbwahrheiten","logo":{"@type":"ImageObject","@id":"https://qpress.de/#logo","url":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","contentUrl":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","caption":"QPress \u2022 die vier Halbwahrheiten","inLanguage":"de-DE","width":"471","height":"471"},"image":{"@type":"ImageObject","@id":"https://qpress.de/#logo","url":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","contentUrl":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","caption":"QPress \u2022 die vier Halbwahrheiten","inLanguage":"de-DE","width":"471","height":"471"}},{"@type":"WebSite","@id":"https://qpress.de/#website","url":"https://qpress.de","name":"QPress \u2022 die vier Halbwahrheiten","alternateName":"qp","publisher":{"@id":"https://qpress.de/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg","url":"https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg","width":"1600","height":"1594","inLanguage":"de-DE"},{"@type":"WebPage","@id":"https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#webpage","url":"https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/","name":"Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten","datePublished":"2022-12-03T17:43:39+01:00","dateModified":"2022-12-03T17:43:39+01:00","isPartOf":{"@id":"https://qpress.de/#website"},"primaryImageOfPage":{"@id":"https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg"},"inLanguage":"de-DE"},{"@type":"Person","@id":"https://qpress.de/author/verwalter/","name":"WiKa","description":"Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schr\u00e4ge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, er\u00f6ffnet dar\u00fcber hinaus v\u00f6llig ungeahnte Perspektiven f\u00fcr den Betrachter. \u00dcberzeichnung ist dabei nicht zwangsl\u00e4ufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die tr\u00fcgerische Ruhe zugunsten eigener oder andersartiger Gedanken zu st\u00f6ren. Motto: \u201eL\u00e4sst Du denken, oder denkst Du schon?\u201c","url":"https://qpress.de/author/verwalter/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=96&amp;d=mm&amp;r=x","url":"https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=96&amp;d=mm&amp;r=x","caption":"WiKa","inLanguage":"de-DE"},"sameAs":["https://qpress.de","https://www.facebook.com/Kahrs.Wilfried/","https://twitter.com/https://twitter.com/Verfasser"]},{"@type":"BlogPosting","headline":"Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten","keywords":"Preisdeckel,G7,\u00d6l,Russland","datePublished":"2022-12-03T17:43:39+01:00","dateModified":"2022-12-03T17:43:39+01:00","author":{"@id":"https://qpress.de/author/verwalter/"},"publisher":{"@id":"https://qpress.de/#person"},"description":"Die G7 haben f\u00fcr sich die hohe Kunst des Preisdeckeln entdeckt. Es hat allerdings etwas mystisches und entzieht sich der menschlichen Logik.","name":"Haben sich die G7 beim Preisdeckeln verhoben? | QPress &#x1f30d; die 4/2 Wahrheiten","@id":"https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#richSnippet","isPartOf":{"@id":"https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#webpage"},"image":{"@id":"https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#webpage"}}]}</script> <link rel=dns-prefetch href=//code.responsivevoice.org><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="QPress &#x1f30d; die 4/2 Wahrheiten &raquo; Feed" href=https://qpress.de/feed/><link rel=alternate type=application/rss+xml title="QPress &#x1f30d; die 4/2 Wahrheiten &raquo; Kommentar-Feed" href=https://qpress.de/comments/feed/><link rel=alternate type=application/rss+xml title="QPress &#x1f30d; die 4/2 Wahrheiten &raquo; Haben sich die G7 beim Preisdeckeln verhoben? Kommentar-Feed" href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id=qpres-ready>window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];</script> <style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel=stylesheet href=https://qpress.de/wp-content/cache/minify/A.a5ff7.css.pagespeed.cf.s5bSa4kM1r.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet href=https://qpress.de/wp-content/cache/minify/0f9f2.css media=all><style id=global-styles-inline-css>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</style><link rel=stylesheet href=https://qpress.de/wp-content/cache/minify/A.dfb1f.css.pagespeed.cf.nH5U20ooC7.css media=all><link rel=stylesheet id=mh-google-fonts-css href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type=text/css media=all><link rel=stylesheet href=https://qpress.de/wp-content/cache/minify/74a00.css media=all> <script id=media-video-jwt-bridge-js-extra>var videopressAjax={"ajaxUrl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/qpress.de\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"459037"};</script> <script src=https://qpress.de/wp-content/cache/minify/ad6c9.js></script> <script src='https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&#038;key=h98LgJwd&#038;ver=6.1.1' id=responsive-voice-js></script> <script src=https://qpress.de/wp-content/cache/minify/bfd22.js></script> <link rel=https://api.w.org/ href=https://qpress.de/wp-json/><link rel=alternate type=application/json href=https://qpress.de/wp-json/wp/v2/posts/459037><link rel=EditURI type=application/rsd+xml title=RSD href=https://qpress.de/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://qpress.de/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://qpress.de/?p=459037'><link rel=alternate type=application/json+oembed href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F"><link rel=alternate type=text/xml+oembed href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&#038;format=xml"> <script data-cfasync=false data-no-optimize=1>window.ec=window.ec||Object()
window.ec.config=window.ec.config||Object();window.ec.config.enable_canonical_urls=true;</script>  <script data-cfasync=false>window.ec=window.ec||Object();window.ec.config=window.ec.config||Object();window.ec.config.store_main_page_url='https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/';</script> <meta name="referrer" content="no-referrer-when-downgrade"><style>#wp-worthy-pixel{line-height:0;height:0;margin:0;padding:0;overflow:hidden}</style><style>img#wpstats{display:none}</style><style>.mh-header{background:#84bced}.mh-wrapper,.mh-widget-layout8 .mh-widget-title-inner,#mh-mobile .mh-slider-layout4 .mh-slider-caption{background:#f5f0de}.mh-breadcrumb,.entry-header .entry-meta,.mh-subheading-top,.mh-author-box,.mh-author-box-avatar,.mh-post-nav,.mh-comment-list .comment-body,.mh-comment-list .avatar,.mh-ping-list .mh-ping-item,.mh-ping-list .mh-ping-item:first-child,.mh-loop-description,.mh-loop-ad,.mh-sitemap-list>li,.mh-sitemap-list .children li,.mh-widget-layout7 .mh-widget-title,.mh-custom-posts-item,.mh-posts-large-item,.mh-posts-list-item,#mh-mobile .mh-posts-grid,#mh-mobile .mh-posts-grid-col,#mh-mobile .mh-posts-digest-wrap,#mh-mobile .mh-posts-digest-item,#mh-mobile .mh-posts-focus-item,.mh-category-column-item,.mh-user-item,.widget_archive li,.widget_categories li,.widget_pages li a,.widget_meta li,.widget_nav_menu .menu>li,.widget_rss li,.widget_recent_entries li,.recentcomments,.mh-box,table,td,th,pre{border-color:rgba(255,255,255,.3)}#mh-mobile .mh-posts-stacked-overlay-small{border-color:#f5f0de}.mh-widget-layout4 .mh-widget-title{background:#d33;background:rgba(221,51,51,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type="submit"],#infinite-handle span{background:#d33}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover{border-color:#d33}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#d33}</style><!--[if lt IE 9]> <script src=https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js></script> <![endif]--><style>.entry-content{font-size:16px;font-size:1rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto Condensed",sans-serif}body{font-family:"Roboto"}</style><style>.broken_link,a.broken_link{text-decoration:line-through}</style><style id=custom-background-css>body.custom-background{background-image:url(https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg);background-position:center top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style> <script id=google_gtagjs src="https://www.googletagmanager.com/gtag/js?id=G-L7BVSEM9G8" async=async></script> <script id=google_gtagjs-inline>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','G-L7BVSEM9G8',{});</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4207782707692178" crossorigin=anonymous></script><link rel=icon href=https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png sizes=32x32><link rel=icon href=https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png sizes=192x192><link rel=apple-touch-icon href=https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png><meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png"><style id=wp-custom-css>.mh-wide-layout .mh-header{background:rgba(245,243,118,.25) none repeat scroll 0% 0%}.mh-site-logo{padding:2px 25px;overflow:hidden}.mh-wide-layout .mh-main-nav-wrap{background:rgba(16,65,120,.75) none repeat scroll 0% 0%}.mh-wide-layout .mh-subheader{background:rgba(222,50,55,.71) none repeat scroll 0% 0%}.mh-wide-layout .mh-breadcrumb{padding:0 0}div#shDisplay img#shTopImg{background:#fff}.mh-nip-widget{background:none}.mh-posts-list-excerpt{text-align:justify}.mh-ping-list .mh-ping-item{padding:0 0}.mh-main-nav li a,.mh-extra-nav li a,.mh-footer-nav li a{padding:7px 10px}.mh-author-box{text-align:justify}.mh-copyright{text-align:center}</style></head><body id=mh-mobile class="post-template-default single single-post postid-459037 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption aa-prefix-qpres-" itemscope=itemscope itemtype=https://schema.org/WebPage><div class="mh-header-nav-mobile clearfix"></div><div class=mh-preheader><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class=mh-header itemscope=itemscope itemtype=https://schema.org/WPHeader><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix">
<a class=mh-header-image-link href=https://qpress.de/ title="QPress &#x1f30d; die 4/2 Wahrheiten" rel=home>
<img class="mh-header-image lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201900%20219'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2020/05/qpress-logo-header-corona-untersuchungsausschuss.png height=219 width=1900 alt="QPress &#x1f30d; die 4/2 Wahrheiten">
</a></div></div><div class=mh-main-nav-wrap><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope=itemscope itemtype=https://schema.org/SiteNavigationElement><div class=menu-wikas_struktur-container><ul id=menu-wikas_struktur class=menu><li id=menu-item-8445 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href=https://qpress.de/>START❖INHALT</a><ul class=sub-menu>
<li id=menu-item-7125 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href=https://qpress.de/about/>Liste…Totale</a></li>
<li id=menu-item-7120 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href=https://qpress.de/galerie/>Galerien</a><ul class=sub-menu>
<li id=menu-item-22252 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href=https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/>Obama Memorial</a></li>
<li id=menu-item-22887 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href=https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/>Bundes Präsid-Enten</a></li></ul>
</li>
<li id=menu-item-7140 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href=https://qpress.de/fremde-federn/>Fremde Federn</a></li>
<li id=menu-item-15995 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href=https://qpress.de/sitemap/>Sitemap</a></li></ul>
</li>
<li id=menu-item-7139 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href=https://qpress.de/eimeldung/>EIMELDUNG</a></li>
<li id=menu-item-18702 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18702"><a href=https://qpress.de/kurzkrass/>kurz†krass</a><ul class=sub-menu>
<li id=menu-item-25759 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href=https://qpress.de/begriffe-begreifen/>Begriffe … begreifen</a></li></ul>
</li>
<li id=menu-item-8540 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href=#>Politik</a><ul class=sub-menu>
<li id=menu-item-7130 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href=https://qpress.de/poltik/deutschland/>Deutschland</a></li>
<li id=menu-item-8544 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href=https://qpress.de/poltik/europa/>Europa</a></li>
<li id=menu-item-9593 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href=https://qpress.de/poltik/amerika/>Amerika</a></li>
<li id=menu-item-8543 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href=https://qpress.de/poltik/asien/>Asien</a></li>
<li id=menu-item-8541 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href=https://qpress.de/poltik/afrika/>Afrika</a></li>
<li id=menu-item-7131 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href=https://qpress.de/poltik/rest-welt/>Rest-Welt</a></li></ul>
</li>
<li id=menu-item-333555 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href=#>Weitere Themen</a><ul class=sub-menu>
<li id=menu-item-8532 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href=#>WIrtschaft &#038; Soziales</a><ul class=sub-menu>
<li id=menu-item-7132 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href=https://qpress.de/gesellschaft/>Gesellschaft</a></li>
<li id=menu-item-7138 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href=https://qpress.de/recht/>Recht</a></li>
<li id=menu-item-7134 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href=https://qpress.de/soziales/>Soziales</a></li>
<li id=menu-item-7135 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7135"><a href=https://qpress.de/wirtschaft/>Wirtschaft</a></li></ul>
</li>
<li id=menu-item-8531 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href=#>Seltsame Sachen</a><ul class=sub-menu>
<li id=menu-item-7133 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href=https://qpress.de/fauleton/>Fäuleton</a></li>
<li id=menu-item-7141 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href=https://qpress.de/kindergeschichten/>Kindergeschichten</a></li>
<li id=menu-item-7142 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href=https://qpress.de/krieg/>Krieg</a></li>
<li id=menu-item-7148 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href=https://qpress.de/utopia/>Utopia</a></li></ul>
</li>
<li id=menu-item-8530 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href=#>Beiläufigkeiten</a><ul class=sub-menu>
<li id=menu-item-7143 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href=https://qpress.de/ratgeber/>Ratgeber</a></li>
<li id=menu-item-7144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href=https://qpress.de/religion/>Religion</a></li>
<li id=menu-item-7145 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href=https://qpress.de/sport/>Sport</a></li>
<li id=menu-item-7146 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href=https://qpress.de/technik/>Technik</a></li>
<li id=menu-item-7147 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href=https://qpress.de/umwelt/>Umwelt</a></li>
<li id=menu-item-7150 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href=https://qpress.de/wissen/>Wissen</a></li></ul>
</li></ul>
</li>
<li id=menu-item-9091 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href=#>KulmiNati</a><ul class=sub-menu>
<li id=menu-item-9090 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href=https://qpress.de/kolumne/>Alle Kulminationen</a></li>
<li id=menu-item-9092 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href=#>Die Kulminaten</a><ul class=sub-menu>
<li id=menu-item-439629 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439629"><a href=https://qpress.de/author/dr-diss-dent/>Dr. diss. dent.</a></li>
<li id=menu-item-9303 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href=https://qpress.de/author/pittiplatsch/>Pittiplatsch</a></li>
<li id=menu-item-9095 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href=https://qpress.de/author/anarchist65/>Anarchist65</a></li>
<li id=menu-item-9245 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href=https://qpress.de/author/w-blaschka/>Wolfgang Blaschka</a></li>
<li id=menu-item-9093 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href=https://qpress.de/author/jomei/>JoMei</a></li>
<li id=menu-item-9094 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href=https://qpress.de/author/maxxbaluk/>Maxxbaluk</a></li></ul>
</li></ul>
</li>
<li id=menu-item-444521 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444521"><a href=#>Kunst</a><ul class=sub-menu>
<li id=menu-item-444522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444522"><a href=https://qpress.de/angelika-gigauri/>Angelika Gigauri</a></li></ul>
</li>
<li id=menu-item-8503 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href=#>qp</a><ul class=sub-menu>
<li id=menu-item-448028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448028"><a href=https://qpress.de/abo/>Newsletter abonnieren</a></li>
<li id=menu-item-7124 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href=https://qpress.de/qpress-introvertiert-wissenswert-ueber-qpress-die-welt/>qpress • Intro(vertiert)</a></li>
<li id=menu-item-7123 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href=https://qpress.de/karierre/>Karriere</a></li>
<li id=menu-item-7121 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href=https://qpress.de/standort-forderung/>Standort-Förderung</a></li>
<li id=menu-item-7122 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href=https://qpress.de/impressum/>Impressum</a></li>
<li id=menu-item-435190 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href=https://qpress.de/kontakt/>Kontakt</a></li>
<li id=menu-item-435191 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-435191"><a href=https://qpress.de/datenschutzerklaerung/>Datenschutzerklärung</a></li></ul>
</li>
<li id=menu-item-352846 class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/>&#x1f6d2;</a><ul class=sub-menu>
<li id=menu-item-353765 class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/>qpress-Bauchladen</a></li>
<li id=menu-item-353763 class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a rel=nofollow href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/cart>Warenkorb</a></li>
<li id=menu-item-353764 class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a rel=nofollow href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/account/orders>Mein Konto</a></li>
<li id=menu-item-445493 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445493"><a href=https://qpress.de/coronen-fuer-den-ausserparlamentarischen-pandemie-dialog/>Coronen bestellen</a></li></ul>
</li>
<li id=menu-item-25702 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href=https://qpress.de/spezial/>&#x1f6be;</a></li></ul></div></nav></div></header><div class=mh-subheader><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class=mh-ticker-bottom><div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id=mh-ticker-loop-bottom>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/14/skandale-sind-keine-wenn-afd-sie-laut-macht/ title="Skandale sind keine, wenn die AfD sie laut macht">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 14. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Skandale sind keine, wenn die AfD sie laut macht	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Analyse	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/12/am-gruenen-wesen-soll-die-die-welt-genesen/ title="Am „Grünen Wesen“ soll die die Welt genesen …">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 12. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Am „Grünen Wesen“ soll die die Welt genesen …	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/10/infotainment-regierung-taeglich-gehirnwaesche/ title="Infotainment der Regierung: Unsere tägliche Gehirnwäsche gib uns heute…!">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 10. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Infotainment der Regierung: Unsere tägliche Gehirnwäsche gib uns heute…!	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/09/russland-anti-terror-stuetzpunkte-eu/ title="Kann Russland Anti-Terror-Stützpunkte in der EU betreiben?">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 9. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Kann Russland Anti-Terror-Stützpunkte in der EU betreiben?	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/08/nazis-bundesregierung-kennt-gute-und-boese/ title="Nazis: Bundesregierung kennt „gute“ und „böse“ …">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 8. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Nazis: Bundesregierung kennt „gute“ und „böse“ …	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/07/garten-eden-europa-phantastareien-des-borell/ title="Garten Eden Europa, die Phantastareien des Borell">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Garten Eden Europa, die Phantastareien des Borell	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund	</span>
</a>
</li>		<li class="mh-ticker-item mh-ticker-item-bottom">
<a href=https://qpress.de/2022/11/06/die-knallerin-20-mrd-feuerwerk-beschaffen/ title="Die Knaller|in: Feuerwerk für 20 Mrd. € beschaffen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 6. November 2022 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Die Knaller|in: Feuerwerk für 20 Mrd. € beschaffen	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton	</span>
</a>
</li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role=search method=get class=search-form action=https://qpress.de/>
<label>
<span class=screen-reader-text>Suche nach:</span>
<input type=search class=search-field placeholder=Suche &hellip; value name=s>
</label>
<input type=submit class=search-submit value=Suche></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id=main-content class=mh-content role=main itemprop=mainContentOfPage><nav class=mh-breadcrumb itemscope itemtype=http://schema.org/BreadcrumbList><span itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a href=https://qpress.de itemprop=item><span itemprop=name>Startseite</span></a><meta itemprop="position" content="1"></span><span class=mh-breadcrumb-delimiter><i class="fa fa-angle-right"></i></span><span itemprop=itemListElement itemscope itemtype=http://schema.org/ListItem><a href=https://qpress.de/energie/ itemprop=item><span itemprop=name>Energie</span></a><meta itemprop="position" content="2"></span><span class=mh-breadcrumb-delimiter><i class="fa fa-angle-right"></i></span>Haben sich die G7 beim Preisdeckeln verhoben?</nav><article id=post-459037 class="post-459037 post type-post status-publish format-standard has-post-thumbnail hentry category-energie category-fauleton category-wirtschaft tag-g7-gipfel tag-krise tag-russland tag-sanktionen"><header class="entry-header clearfix"><h1 class="entry-title">Haben sich die G7 beim Preisdeckeln verhoben?</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://qpress.de/2022/12/>3. Dezember 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://qpress.de/author/verwalter/>WiKa</a></span>
<span class=entry-meta-categories><i class="fa fa-folder-open-o"></i><a href=https://qpress.de/energie/ rel="category tag">Energie</a>, <a href=https://qpress.de/fauleton/ rel="category tag">Fäuleton</a>, <a href=https://qpress.de/wirtschaft/ rel="category tag">Wirtschaft</a></span>
<span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#respond class=mh-comment-count-link>0</a></span></div></header><div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href=https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg data-rel=lightbox-gallery-wRRcuOmV data-rl_title data-rl_caption title><img decoding=async class="alignright wp-image-343816 size-medium lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-300x300.jpg alt="Haben sich die G7 beim Preisdeckeln verhoben?" width=300 height=300 data-srcset="https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-768x765.jpg 768w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-1024x1020.jpg 1024w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-1320x1315.jpg 1320w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-245x244.jpg 245w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2017/07/sanktionopoly-logo-spielfeld-3.jpg 1600w" data-sizes="(max-width: 300px) 100vw, 300px" title="Haben sich die G7 beim Preisdeckeln verhoben? 1"></a>Planet der Irren</strong>: Wenn irren menschlich ist, dann sind Irre es selbstverständlich auch. Mit den <a href=https://qpress.de/2017/05/26/geh-sieben-teure-sandkastenspiele-auf-sardinien/>G7</a> haben wir vermutlich mustergültige Exemplare dieser Gattung beim Preisdeckeln erwischt. Zugegeben, zunächst sollte es lediglich darum gehen einen wirtschaftlichen und systemischen Gegner in die Knie zu zwingen. Die Rede ist von Russland, weil es sich gerade nicht nach dem Willen der westlichen Wertegemeinschaft verhält und meint eigene Interessen haben zu dürfen, wie der werte Westen selbst. Das ist natürlich ein großer Irrtum, denn außer der westlichen Wertegemeinschaft, angeführt von den USA, ist es niemandem gestattet eigene Interessen zu verfolgen.</p><p style="text-align: justify;">Mit diesem Ansatz ausgerüstet musste nunmehr seitens der G7 ein Exempel statuiert werden. Das soll ab dem 5.12. darin bestehen, dass man Russland Preisvorgaben für seine Ölexporte macht, um die große Energienot im Westen kostenschonend zu Lasten russischer Erträge zu lindern. Wer mehr als 60 Dollar pro Barrel für russisches Öl bezahlt oder sich an dessen Export beteiligt, muss mit entsprechenden Konsequenzen rechnen. Derjenige wird dann absprachegemäß von der Wertegemeinschaft gedisst.  Ach was, das war jetzt nicht ganz korrekt dargestellt. Es ging eigentlich nur um eine pädagogische Lektion, die den Russen lehren soll, dass sich selbst &#8222;Marktpreise&#8220; nach dem Willen und den Erziehungsmethoden der G7 zu richten haben, zumindest soweit es sich um Ölexporte <em>(per Schiff)</em> aus Russland handelt.</p><h3>Russland gibt sich wenig amüsiert</h3><p style="text-align: justify;">Seltsamerweise freut sich Russland gar nicht über diese &#8222;atypische Lektion&#8220;, wirkt ein wenig eingeschnappt und deutet an, einfach nicht mehr an jene Länder liefern zu wollen, die sich an dieser pädagogischen Maßnahme beteiligen wollen. Die Kehrseite der Medaille könnte bedeuten, dass demnächst auch noch die Ölpreise weltweit durch die Decke schießen. So genau kann das niemand vorhersagen, sodass diese Aktion mehr einem Hornberger Schießen nachempfunden zu sein scheint. Schließlich kostet der Export russischer Energien in Drittländer auch allerhand, wenn selbige dort erst zu &#8222;Friedensenergie&#8220; umetikettiert werden müssen, um anschließend über diesen kostentreibenden Umweg dennoch in die EU zu gelangen. Wichtig an dieser Stelle ist es den Anschein zu wahren, koste es was es wolle.</p><div class=qpres-inhalt style="text-align: center; " id=qpres-1596944023><div class=qpres-adlabel>Reklame für den besseren Zweck</div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id=qpres-2116215101><div style="clear: both; overflow: auto; height: auto; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 5px solid black; padding: 10px 10px 10px 10px; background-color: #f4c849; border-style: groove; border-color: red;"><h2 style="text-align: center;">Jetzt ist alles vorbei … hier die Merkel-Gedenk-Postkarte!</h2><p style="text-align: justify;"><a href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/Ave-Merkel-die-Hoffnungslosen-gr%C3%BC%C3%9Fen-Dich-50-St%C3%BCck-p366031494><img decoding=async class="alignright wp-image-449597 size-medium lazy" style="float: right; padding-left: 10px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20214'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-300x214.png alt width=300 height=214 data-srcset="https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-300x214.png 300w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1024x731.png 1024w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-768x548.png 768w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1536x1097.png 1536w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-245x175.png 245w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1320x942.png 1320w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01.png 1772w" data-sizes="(max-width: 300px) 100vw, 300px"></a>Die Merkel-Ära ist vorüber, der Ruin wieder ein Stück näher gekommen? Passend zum einstigen <strong>Zirkus-Maximus</strong> ihres Regimes, hier ein letzter Gruß. Die einzig wahre Erinnerungs Devotionalie an Deutschlands schönste, intelligenteste und ruinöseste Kanzlerin aller Zeiten. Eine bleibende Erinnerung und unverzichtbares Sammlerstück für die Überlebenden und Folgegenerationen. Die Postkarte wird bereits in wenigen Jahren eine echte Rarität sein. Schlagen sie jetzt zu, das <a href=https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/Ave-Merkel-die-Hoffnungslosen-gr%C3%BC%C3%9Fen-Dich-50-St%C3%BCck-p366031494>50er-Bündel hier im Bauchladen</a> … solange der Vorrat reicht <em>(limitierte Auflage)</em>.</p></div></div></div><p style="text-align: justify;">Für Flüssiggas klappt das bereits teilweise. Aber das Umladen von Erdöl auf hoher See ist ebenso kostentreibend wie gefährlich für die Umwelt. <a href=https://www.manager-magazin.de/politik/oel-aus-russland-wie-der-westen-heimlich-russisches-oel-kauft-a-ad542801-3781-4215-8e4f-1e826c87575d target=_blank rel=noopener>Unter dem Radar • Wie der Westen heimlich russisches Öl kauft … <em>[Manager-Magazin]</em></a>. Wenn es die Ideologie aber  nun gebietet, müssen dieserlei Themen selbstverständlich hintanstehen. Der wichtigste Aspekt all dieser pädagogischen Maßnahmen ist vermutlich, dass dem Weltpolizisten das Ruder bei den Energiepreisen nicht gänzlich aus der Hand gleiten soll und die USA zu jedem Zeitpunkt als erste in das weltwirtschaftliche Rettungsboot hüpfen können, noch weit bevor andere Nationen auch nur &#8222;Hilfe&#8220; schreien können.</p><h3>Polen und Ukraine wollen noch weniger für Russenöl bezahlen</h3><p style="text-align: justify;">Jetzt gibt es einige Länder, denen der <a href=https://qpress.de/2022/09/09/kommt-jetzt-endlich-totale-benzinpreisdeckel/>Preisdeckel</a>, den wir schon von woanders her kennen, nicht weit genug ging. Unter anderem Polen und die baltischen Staaten, als auch die Ukraine sind sehr unzufrieden mit der Festsetzung von 60 Dollar pro Barrel für russisches Öl. Sie hätten es gerne für 30 Dollar oder noch weniger, um so ihre darbenden Wirtschaften wieder anständig in Schwung zu bringen. Dieses märchenhafte Ansinnen ist gut nachvollziehbar, zumal der Ölpreisdeckel sowieso ein utopisches Wunschkonzert von Phantasten ist. Zu geringe Ölpreise würden allerdings ebenso den hegemonialen Interessen der USA zuwiderlaufen und deshalb wird auch dieses Märchen niemals wahr werden.</p><p style="text-align: justify;">Niemand könnte wollen, dass sich besagte Staaten am Ende wieder einen Kostenvorteil dabei herausschinden. Die Einzigen, die das geschafft haben, sind die Ungarn. <a href=https://www.sueddeutsche.de/wirtschaft/energie-ungarn-will-weiter-russisches-oel-beziehen-dpa.urn-newsml-dpa-com-20090101-220511-99-243216 target=_blank rel=noopener>Ungarn will weiter russisches Öl beziehen … <em>[Süddeutsche]</em></a>. Sie haben lang genug mit der EU gepokert, um am Ende doch noch Öl aus Russland zu den gängigen Konditionen beziehen zu können. Dafür gibt es allerdings innerhalb der westlichen Fressgemeinschaft Dauerschelte, wegen des asozialen ungarischen Sonderweges, der darauf abzielt die eigene Bevölkerung und Wirtschaft wegen des Krieges in der Ukraine gerade nicht schädigen zu wollen.</p><p style="text-align: justify;">So viel Nationalismus und Renitenz gehört auf lange Sicht selbstverständlich bestraft. Man darf sicher sein, dass die EU dieses unsolidarische Verhalten nicht einfach stillschweigend auf sich beruhen lässt. Sie wird schon noch nach Mittel und Wegen suchen die Ungarn bei den Eiern zu packen. Auf der anderen Seite war es der EU nachgelassen, Ungarn vollständig für den entstehenden Schaden zu kompensieren. Das wiederum war nicht gewollt, da das viele schöne Geld derzeit sehr viel dringender zur Aufrechterhaltung des <a href=https://qpress.de/2022/07/08/den-ukraine-krieg-sofort-ins-ahrtal-verlegen/>Krieges in der Ukraine</a> benötigt wird, so möchte man zumindest vermuten.</p><h3>Eine sinnvolle Pädagogik hat oftmals einen irrationalen Hintergrund</h3><p style="text-align: justify;"><a href=https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress.png data-rel=lightbox-gallery-wRRcuOmV data-rl_title data-rl_caption title><img decoding=async class="alignright wp-image-15705 size-medium lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20195'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress-300x195.png alt="Haben sich die G7 beim Preisdeckeln verhoben?" width=300 height=195 data-srcset="https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress-300x195.png 300w, https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress-768x499.png 768w, https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress-1024x666.png 1024w, https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress-245x159.png 245w, https://qpress.de/wp-content/uploads/2015/10/Echte-Freunde-Freundschaft-USA-Deutschland-Jeder-Hund-liebt-sein-Haeufchen-Herrchen-dpi-qpress.png 1181w" data-sizes="(max-width: 300px) 100vw, 300px" title="Haben sich die G7 beim Preisdeckeln verhoben? 2"></a>Gerade Deutschland und die EU sehen sich nunmehr aus Gründen einer unverzichtbaren Treue gegenüber dem &#8222;Weltprügel&#8220; in der einmaligen Position den Preis für diese neuartige Pädagogik zahlen zu dürfen und zu wollen. Sie tun es gerne, ohne mit der Wimper zu zucken, weil sie wissen, dass es der einzige Weg ist die Potenz der ins Straucheln geratenen Weltmacht USA auf eigene Kosten zu stützen und zu schützen. Darüber hinaus ist es das angesagte Ergebenheitssignal, wie man es in einem funktionierenden Hunderudel erwarten darf, bevor eine interne Prügelei um den Chefposten das gesamte Rudel aufmischt.</p><p style="text-align: justify;">Flankierend dazu haben die USA nunmehr ein beachtliches Wirtschaftsförderungsprogramm aufgelegt, fast eine halbe Billion Dollar, um die Rahmenbedingungen zur eigenen Reindustrialisierung zu schaffen. <a href=https://www.handelsblatt.com/unternehmen/industrie/handelsblatt-industrie-gipfel-2022-die-handelsbarriere-ist-da-deutsche-industrie-fuerchtet-um-marktzugang-in-den-usa/28843010.html target=_blank rel=noopener>Das Anti-Inflationsprogramm der USA stellt die Unternehmen vor neue Schwierigkeiten. Manager fordern eine europäische Antwort auf den Subventionswettlauf … <em>[Handelsblatt]</em></a>. Das ist ein interessanter Schachzug, der zumindest die freundschaftliche Deindustriealisierung der EU überaus stark befördern kann. Außer ein paar notorischen Maulaffen in der EU wurde dieser Vorgang bislang wenig kritisiert, man weiß auch warum.</p><h3>Weitere geniale Optionen</h3><p style="text-align: justify;">Will sagen, ganz so asozial wie die USA im ersten Moment erscheinen, sind sie nicht. Damit bieten sie der europäischen Industrie eine neue Heimat an, deren Zukunft sie gerade <em>(unter aktiver Mithilfe der Betroffenen)</em> für das amerikanische Allgemeinwohl verbaut haben. Die europäische Industrie muss lediglich noch Produktion und Personal in die USA verlagern und schon ist die Welt wieder in Ordnung. Das würde, wenn es denn zeitnah geschähe, sogar einen ausgedehnten Atomkrieg in Europa ermöglichen, um endgültig den Westteil Europas vom bösen Russland zu entkoppeln. Die Werte wären dann bereits in den USA gut gesichert, während Europa zum neuen Niemandsland umgestaltet würde.</p><p style="text-align: justify;">Sicher, ein wenig weit hergeholt, aber man sollte die Vorzüge einer &#8222;europäischen Deindustrialisierung&#8220;, im Gefolge der noch immer nicht aufgegeben Globalisierung, frühzeitig zu schätzen wissen. Niemand wurde gebeten bei all diesen Maßnahmen nach Sinn und Verstand zu fragen. Im Gegenteil, die Aktionen sind ohne erkennbaren Nutzen zu loben. Das ist ein wenig so wie bei der Religion, da ist es lebensgefährlich ein mühsam errichtetes Dogma unautorisiert zu hinterfragen.</p><p style="text-align: justify;">Der &#8222;Herr&#8220; wird es schon wissen. Vielfach sind diese Dogmen soweit jenseits des gesunden Menschenverstandes angesiedelt, dass es ohnehin nur noch die direkten Nutznießer einer solchen Politik kapieren. Nur weil Otto-Normalverbraucher das einfach nicht einsieht, bedeutet es ja nicht, dass es irrational sein muss. Nichts von dem was auf diesem Planten geschieht, passiert ohne Grund.</p><h3>Der richtige Deckel gehörte aufs Drecks-Fracking-Gas</h3><p style="text-align: justify;">Da muss im Zuge ideologischer Notwendigkeiten sogar der Umweltschutz mal wieder etwas kürzer treten. In dieser Hinsicht lässt sich die Rettung der Welt problemlos verschieben, da die kommerziellen Zwänge zur Einhegung Russlands aktuell dominieren. In so harten Zeiten wird der umweltbezogene Weltuntergang für gewöhnlich einvernehmlich ausgesetzt. Diese Versäumnisse lassen sich in den Folgejahren durch vermehrten <a href=https://qpress.de/2019/10/23/klima-streik-co2-zertifikatehandel-erde/>CO2-Zertifikate Handel</a> bequem kompensieren.</p><p style="text-align: justify;">Unter dieser Prämisse wird schnell verständlich, dass man unbedingt das umweltschädliche Drecks-Fracking-Gas aus den USA einkaufen muss, weil dessen &#8222;freundschaftliche Eigenheiten&#8220; wahrlich alles andere aufwiegen. Dies hat allerdings einen entscheidenden Nachteil, denn es kostet 4 bis 8 mal so viel wie das feindliche aber natürliche Russengas. Für die Menschen in der EU ist dies völlig unproblematisch, denn das Ziel der göttlichen Führung durch die USA zu folgen ist hierzulande das höhere Gut.</p><p style="text-align: justify;">Um in dieser Sache die Europäer keinesfalls einer Wankelmütigkeit oder Gewissenskonflikten anheimfallen zu lassen, haben sich bestimmte Kreise erbarmt und sogleich die <a href=https://qpress.de/2022/09/27/wenn-pipelines-legitime-kriegsziele-werden/>Nord Stream Gasröhren gesprengt</a>. Vor so viel Selbstlosigkeit muss der kleine Mensch einfach in Ehrfurcht versinken. Dass bei besagter Sprengung der Röhren übernatürliche Kräfte am Werk waren, lässt sich daraus schließen, dass es heute bereits kein Thema mehr in unserer Debatte ist. Sowas passiert in der Regel nur bei Naturkatastrophen und direkten göttlichen Eingriffen in menschliche Lebensumstände. Andernfalls würden die Betroffenen vermutlich bis zum Sankt-Nimmerleins-Tag wie die Rohrspatzen rebellieren.</p><p style="text-align: justify;">Gottlob sind in den letzten Jahrzehnten sogar die Grünen in Deutschland zur Vernunft gekommen. Dies ermöglicht es ihnen den Umwelt- und Klimaschutz eine Weile in den Hintergrund und &#8222;sinnfällige Kriegsziele&#8220; in den Vordergrund zu rücken. Dank guter Lobbyarbeit und grün getarnter Indoktrination haben sie erkennen dürfen, was die eigentlichen Ziele der Grünen in dieser Zeit sein sollten. Hätten also die G7 einen Preisdeckel auf dreckiges Frackinggas gelegt, wären all diese positiven Wirkungen mit Blick auf die anstehende Deindustrialisierung und Renaturierung Europas gar nicht zum Tragen gekommen. Wir reden immer noch über eine klassische Win-Win-Situation … zumindest für eine klitzekleine Minderheit von Menschen auf diesem Planeten.</p><div id=wp-worthy-pixel><img class="wp-worthy-pixel-img " src=https://vg01.met.vgwort.de/na/3c945b1cccea45199173eda9a0b516e1 loading=eager data-no-lazy=1 data-skip-lazy=1 height=1 width=1 alt=3c945b1cccea45199173eda9a0b516e1 title="Haben sich die G7 beim Preisdeckeln verhoben? 3"></div><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services=vk%7Cpinterest%7Ctwitter data-url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F data-timestamp=1670089419 data-hidezero=1 data-backendurl=https://qpress.de/wp-json/shariff/v1/share_counts?><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style=background-color:#4273c8><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#527498; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 34 32"><path fill=#527498 d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;<span data-service=vk style=color:#527498 class=shariff-count> 2</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style=background-color:#e70f18><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2017%2F07%2Fsanktionopoly-logo-spielfeld-3.jpg&description=Haben%20sich%20die%20G7%20beim%20Preisdeckeln%20verhoben%3F" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#cb2027; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 27 32"><path fill=#cb2027 d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class=shariff-text>merken</span>&nbsp;<span data-service=pinterest style=color:#cb2027 class=shariff-count> 1</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style=background-color:#32bbf5><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&text=Haben%20sich%20die%20G7%20beim%20Preisdeckeln%20verhoben%3F&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#55acee; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 30 32"><path fill=#55acee d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class=shariff-text>twittern</span>&nbsp;<span data-service=twitter style=color:#55acee class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mewe shariff-nocustomcolor" style=background-color:#187ca5><a href="https://mewe.com/share?link=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F" title="Bei MeWe teilen" aria-label="Bei MeWe teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#16387D; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=32px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#16387D d=M7.48,9.21a1.46,1.46,0,1,1-2.92,0h0a1.46,1.46,0,1,1,2.92,0Zm7.3,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,14.78,9.21Zm8.52,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,23.3,9.21Zm8.53,0a1.47,1.47,0,0,1-2.93,0h0a1.47,1.47,0,0,1,2.93,0ZM.17,13.35a1.09,1.09,0,0,1,1.1-1.09h.12a1,1,0,0,1,1,.61L6,18.46l3.65-5.59a.8.8,0,0,1,.85-.61h.25a1,1,0,0,1,1,1.09v9.74a1,1,0,0,1-.7,1.19,1.24,1.24,0,0,1-.27,0,1.11,1.11,0,0,1-1.11-1.09s0-.09,0-.13V16.15l-2.8,4.26a1.08,1.08,0,0,1-1,.61c-.37,0-.61-.24-.86-.61l-2.8-4.26v7.06a1,1,0,0,1-1.09,1,1,1,0,0,1-1-1Zm13.15.37a1.35,1.35,0,0,1,0-.49,1,1,0,0,1,1-1,1.05,1.05,0,0,1,1,.73l2.8,8.15L20.75,13a.92.92,0,0,1,1-.73h.12c.61,0,1,.24,1.1.73l2.68,8.15L28.3,13a1,1,0,0,1,1-.73,1.06,1.06,0,0,1,1.09,1,1,1,0,0,1,0,.49l-3.65,9.74a1,1,0,0,1-1,.85H25.5a1.31,1.31,0,0,1-1.1-.85l-2.56-7.67-2.67,7.67a1.32,1.32,0,0,1-1.1.85h-.24a1,1,0,0,1-1-.85Z /></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style=background-color:#b3b3b3><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&title=Haben%20sich%20die%20G7%20beim%20Preisdeckeln%20verhoben%3F" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 33 32"><path fill=#999 d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style=background-color:#4084A6><a href="https://telegram.me/share/url?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&text=Haben%20sich%20die%20G7%20beim%20Preisdeckeln%20verhoben%3F" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#0088cc; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#0088cc d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li><li class="shariff-button tumblr shariff-nocustomcolor" style=background-color:#529ecc><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&tags=qpress.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#36465d; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#36465d d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li><li class="shariff-button addthis shariff-nocustomcolor" style=background-color:#f75b44><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#f8694d; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#f8694d d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class=shariff-text>teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style=background-color:#a8a8a8><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2022%2F12%2F03%2Fhaben-sich-die-g7-beim-preisdeckeln-verhoben%2F&subject=Haben%20sich%20die%20G7%20beim%20Preisdeckeln%20verhoben%3F" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#999; color:#fff"><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#999 d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class=shariff-text>E-Mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style=background-color:#0285d2><a href=https://www.paypal.me/qpress title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role=button rel="noopener nofollow" class=shariff-link style="; background-color:#009cde; color:#fff" target=_blank><span class=shariff-icon style><svg width=32px height=20px xmlns=http://www.w3.org/2000/svg viewBox="0 0 32 32"><path fill=#009cde d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class=shariff-text>spenden</span>&nbsp;</a></li></ul></div><div class="ratings hreview-aggregate" data-post=459037><span class=item><span class=fn>Haben sich die G7 beim Preisdeckeln verhoben?</span></span><ul style=width:80px title="5.00 / 5">
<li class=rating style=width:80px>
<span class=average>
5.00 / 5 </span>
<span class=best>
5 </span>
</li>
<li class=s1>
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class=s2>
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class=s3>
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class=s4>
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class=s5>
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li></ul><div class=meta>
<strong class=votes>3</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)</div></div><div class=qpres-artikelende id=qpres-885905621><center><div style=padding:10px><font size=4><strong>Qpress</strong> direkt folgen auf: <a href=https://t.me/qpress_de target=_blank><strong>Telegram</strong></a> | <a href=https://vk.com/qpress target=_blank><strong>VK.com</strong></a> | <a href=https://www.pinterest.de/qpress42/qpressde/ target=_blank><strong>Pinterest</strong></a> | <a href=https://www.tumblr.com/blog/qpress-de target=_blank><strong>Tumblr</strong></a> | <a href=https://mewe.com/group/5c0d0dab9314f6087fa3b5ce target=_blank><strong>MeWe</strong></a></font></div></center></div><div class=qpres-nach-dem-inhalt id=qpres-948858925><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; text-color: black; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id=listenButton1 class=responsivevoice-button type=button value=Play title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button> <script>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</script> <hr style="background:red; height: 5px; "><div style="float: left; width: 51%">Für alle Zeit <strong>total kostenlos</strong> … Unser Newsletter für neue Artikel. Es geht ganz einfach: eintragen, Bestätigungsmail kommt postwendend (bei großen Mailprovidern ggf. SPAM-Ordner prüfen), Bestätigungslink klicken, alles erledigt. Kann jederzeit abbestellt werden. Jede Mail enthält enstprechende Links dazu. Nur zu, trau Dich … :-)</div><div style="float: right; width: 47%"><div class="
mailpoet_form_popup_overlay
"></div><div id=mailpoet_form_1 class="
mailpoet_form
mailpoet_form_shortcode
mailpoet_form_position_
mailpoet_form_animation_
"><style>#mailpoet_form_1 .mailpoet_form{}#mailpoet_form_1 .mailpoet_column_with_background{padding:10px}#mailpoet_form_1 .mailpoet_form_column:not(:first-child){margin-left:20px}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:normal}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_checkbox{}#mailpoet_form_1 .mailpoet_submit{}#mailpoet_form_1 .mailpoet_divider{}#mailpoet_form_1 .mailpoet_message{}#mailpoet_form_1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_1 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_1{border-radius:40px;background:linear-gradient(135deg,#009bf5 1%,#46206a 100%);text-align:center}#mailpoet_form_1 form.mailpoet_form{padding:35px}#mailpoet_form_1{width:100%}#mailpoet_form_1 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_1 .mailpoet_validate_success{color:#00d084}#mailpoet_form_1 input.parsley-success{color:#00d084}#mailpoet_form_1 select.parsley-success{color:#00d084}#mailpoet_form_1 textarea.parsley-success{color:#00d084}#mailpoet_form_1 .mailpoet_validate_error{color:#cf2e2e}#mailpoet_form_1 input.parsley-error{color:#cf2e2e}#mailpoet_form_1 select.parsley-error{color:#cf2e2e}#mailpoet_form_1 textarea.textarea.parsley-error{color:#cf2e2e}#mailpoet_form_1 .parsley-errors-list{color:#cf2e2e}#mailpoet_form_1 .parsley-required{color:#cf2e2e}#mailpoet_form_1 .parsley-custom-error-message{color:#cf2e2e}#mailpoet_form_1 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_1{background:linear-gradient(135deg,#009bf5 1%,#46206a 100%)}}@media (min-width:500px){#mailpoet_form_1 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style><form target=_self method=post action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay data-exit-intent-enabled data-font-family data-cookie-expiration-time>
<input type=hidden name=data[form_id] value=1>
<input type=hidden name=token value=b5e8bddc99>
<input type=hidden name=api_version value=v1>
<input type=hidden name=endpoint value=subscribers>
<input type=hidden name=mailpoet_method value=subscribe><label class=mailpoet_hp_email_label style="display: none !important;">Bitte dieses Feld leer lassen<input type=email name=data[email]></label><div class="mailpoet_paragraph "><label for=form_first_name_1 class=mailpoet-screen-reader-text style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id=form_first_name_label>Pseudo oder Vorname Name</label><input type=text autocomplete=given-name class=mailpoet_text id=form_first_name_1 name="data[form_field_M2U3MDRiMjZlMTI4X2ZpcnN0X25hbWU=]" title="Pseudo oder Vorname Name" value style="width:100%;padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id=form_first_name placeholder="Pseudo oder Vorname Name" data-parsley-names='[&quot;Bitte gib einen g\u00fcltigen Namen an.&quot;,&quot;Adressen in Namen sind nicht erlaubt, bitte f\u00fcge stattdessen deinen Namen hinzu.&quot;]'></div><div class="mailpoet_paragraph "><label for=form_email_1 class=mailpoet-screen-reader-text style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id=form_email_label>Mail-Adresse <span class=mailpoet_required>*</span></label><input type=email autocomplete=email class=mailpoet_text id=form_email_1 name=data[form_field_N2FmZTc2Y2U1OWEwX2VtYWls] title=Mail-Adresse value style="width:100%;padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id=form_email placeholder="Mail-Adresse *" data-parsley-required=true data-parsley-minlength=6 data-parsley-maxlength=150 data-parsley-type-message="Dieser Wert sollte eine gültige E-Mail-Adresse sein." data-parsley-errors-container=.mailpoet_error_email_ data-parsley-required-message="Dieses Feld wird benötigt."></div><div class="mailpoet_paragraph "><input type=submit class=mailpoet_submit value="Jetzt abonnieren" data-automation-id=subscribe-submit-button style="padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;border-color:transparent;"><span class=mailpoet_form_loading><span class=mailpoet_bounce1></span><span class=mailpoet_bounce2></span><span class=mailpoet_bounce3></span></span></div><div class=mailpoet_message><p class=mailpoet_validate_success style=display:none;>Bitte überprüfe jetzt Deinen Posteingang, um die Anmeldung zu bestätigen und damit abzuschließen.</p><p class=mailpoet_validate_error style=display:none;></p></div></form></div></div></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href=https://qpress.de/tag/g7-gipfel/ rel=tag>G7-Gipfel</a></li><li><a href=https://qpress.de/tag/krise/ rel=tag>Krise</a></li><li><a href=https://qpress.de/tag/russland/ rel=tag>Russland</a></li><li><a href=https://qpress.de/tag/sanktionen/ rel=tag>Sanktionen</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class=mh-author-box-avatar>
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20125%20125'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&#038;d=mm&#038;r=x 2x' class='avatar avatar-125 photo lazy' height=125 width=125 decoding=async></figure><div class=mh-author-box-header>
<span class=mh-author-box-name>
&Uuml;ber WiKa	</span>
<span class=mh-author-box-postcount>
<a href=https://qpress.de/author/verwalter/ title="Weitere Artikel von WiKa'">
3192 Artikel	</a>
</span></div><div class=mh-author-box-bio>
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du denken, oder denkst Du schon?“</div><div class=mh-author-box-contact>
<a class=mh-author-box-website href=https://qpress.de title="Besuche die Webseite von WiKa" target=_blank>
<i class="fa fa-globe"></i>
<span class=screen-reader-text>Webseite</span>
</a>
<a class=mh-author-box-facebook href=https://www.facebook.com/Kahrs.Wilfried/ title="Folge WiKa bei Facebook" target=_blank>
<i class="fa fa-facebook"></i>
<span class=screen-reader-text>Facebook</span>
</a>
<a class=mh-author-box-twitter href=https://twitter.com/Verfasser title="Folge WiKa bei Twitter" target=_blank>
<i class="fa fa-twitter"></i>
<span class=screen-reader-text>Twitter</span>
</a></div></div><section class=mh-related-content><h3 class="mh-widget-title mh-related-content-title">
<span class=mh-widget-title-inner>&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-453177 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb>
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://qpress.de/2022/02/03/umstellung-der-bundeswehr-auf-e-mobilitaet/ title="Umstellung der Bundeswehr auf E-Mobilität"><img width=245 height=245 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20245%20245'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-245x245.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image lazy" alt="lambrecht christine brd verteidigungsministerin 2022 scholz kabinett regime qpress" decoding=async data-srcset="https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-1320x1320.jpg 1320w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2022/02/lambrecht-christine-brd-verteidigungsministerin-2022-scholz-kabinett-regime-qpress.jpg 1444w" data-sizes="(max-width: 245px) 100vw, 245px" title="Umstellung der Bundeswehr auf E-Mobilität 4">		</a><div class="mh-image-caption mh-posts-grid-caption">
Krieg</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href=https://qpress.de/2022/02/03/umstellung-der-bundeswehr-auf-e-mobilitaet/ title="Umstellung der Bundeswehr auf E-Mobilität" rel=bookmark>
Umstellung der Bundeswehr auf E-Mobilität	</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://qpress.de/2022/02/>3. Februar 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://qpress.de/author/verwalter/>WiKa</a></span>
<span class=entry-meta-categories><i class="fa fa-folder-open-o"></i><a href=https://qpress.de/krieg/ rel="category tag">Krieg</a>, <a href=https://qpress.de/glaskugel/ rel="category tag">Glaskugel</a>, <a href=https://qpress.de/umwelt/ rel="category tag">Umwelt</a>, <a href=https://qpress.de/utopia/ rel="category tag">Utopia</a></span>
<span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://qpress.de/2022/02/03/umstellung-der-bundeswehr-auf-e-mobilitaet/#comments class=mh-comment-count-link>12</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>Es wäre lebensfremd die Bundeswehr vom Ökotrend auszunehmen. Probleme macht das überhaupt nicht, aber es bedeutet neue Herausforderungen. Dies gilt für die Politik als auch für die Industrie. Inzwischen feierte Annalena Baerbock ihre ersten diplomatischen Erfolge in Russland, nicht zuletzt, weil sie den Russen wirklich was Neues beibringen konnte. Sie setzt damit neue Maßstäbe. Diese Grünfärbung muss zwangsläufig auch bei der Bundeswehr ankommen. Wir sagen wie. <a class=mh-excerpt-more href=https://qpress.de/2022/02/03/umstellung-der-bundeswehr-auf-e-mobilitaet/ title="Umstellung der Bundeswehr auf E-Mobilität">❖ weiter ►</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-7787 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb>
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://qpress.de/2013/10/02/white-house-down-obama-mit-reps-hate-cap-im-urlaub-gesichtet/ title="White House down, Obama mit Reps Hate Cap im Urlaub gesichtet"><img width=245 height=272 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20245%20272'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress-245x272.jpg class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image lazy" alt="Barack Obama shame on Reps basecap qpress" decoding=async data-srcset="https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress-245x272.jpg 245w, https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress-271x300.jpg 271w, https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress-768x851.jpg 768w, https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress-924x1024.jpg 924w, https://qpress.de/wp-content/uploads/2013/10/Barack-Obama-shame-on-Reps-basecap-qpress.jpg 1570w" data-sizes="(max-width: 245px) 100vw, 245px" title="White House down, Obama mit Reps Hate Cap im Urlaub gesichtet 5">		</a><div class="mh-image-caption mh-posts-grid-caption">
Amerika</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href=https://qpress.de/2013/10/02/white-house-down-obama-mit-reps-hate-cap-im-urlaub-gesichtet/ title="White House down, Obama mit Reps Hate Cap im Urlaub gesichtet" rel=bookmark>
White House down, Obama mit Reps Hate Cap im Urlaub gesichtet	</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://qpress.de/2013/10/>2. Oktober 2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://qpress.de/author/verwalter/>WiKa</a></span>
<span class=entry-meta-categories><i class="fa fa-folder-open-o"></i><a href=https://qpress.de/poltik/amerika/ rel="category tag">Amerika</a>, <a href=https://qpress.de/fauleton/ rel="category tag">Fäuleton</a>, <a href=https://qpress.de/poltik/ rel="category tag">Politik</a>, <a href=https://qpress.de/poltik/rest-welt/ rel="category tag">Rest-Welt</a>, <a href=https://qpress.de/soziales/ rel="category tag">Soziales</a></span>
<span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://qpress.de/2013/10/02/white-house-down-obama-mit-reps-hate-cap-im-urlaub-gesichtet/#comments class=mh-comment-count-link>2</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>Big Wonderland: Amerika beginnt zu sparen und das Weiße Haus spielt beleidigt, hat gar schon die virtuelle Pforte demonstrativ den Bürgern vor der Nase zugeschlagen. Ruft man aktuell die Seite http://www.whitehouse.gov auf, dann wird man zunächst mit der rechts abgebildeten Meldung auf dezentem schwarzen Trauergrund sehr freundlich wie nichtssagend empfangen <a class=mh-excerpt-more href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/ title="Haben sich die G7 beim Preisdeckeln verhoben?">❖ weiter ►</a> <a class=mh-excerpt-more href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/ title="Haben sich die G7 beim Preisdeckeln verhoben?">❖ weiter ►</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-11601 format-standard mh-posts-grid-item clearfix"><figure class=mh-posts-grid-thumb>
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href=https://qpress.de/2014/09/04/niemand-hat-die-absicht-eine-mauer-zu-errichten-ausser-arsenij-jazenjuk/ title="Niemand hat die Absicht eine Mauer zu errichten, außer Arsenij Jazenjuk"><img width=245 height=245 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20245%20245'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress-245x245.png class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image lazy" alt="Pflugschare zu Schwertern Joachim Gauck 2014 qpress" decoding=async data-srcset="https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress-245x245.png 245w, https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress-180x180.png 180w, https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress-300x300.png 300w, https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress-100x100.png 100w, https://qpress.de/wp-content/uploads/2014/09/Pflugschare-zu-Schwertern-Joachim-Gauck-2014-qpress.png 567w" data-sizes="(max-width: 245px) 100vw, 245px" title="Niemand hat die Absicht eine Mauer zu errichten, außer Arsenij Jazenjuk 8">		</a><div class="mh-image-caption mh-posts-grid-caption">
Politik</div></figure><h3 class="entry-title mh-posts-grid-title">
<a href=https://qpress.de/2014/09/04/niemand-hat-die-absicht-eine-mauer-zu-errichten-ausser-arsenij-jazenjuk/ title="Niemand hat die Absicht eine Mauer zu errichten, außer Arsenij Jazenjuk" rel=bookmark>
Niemand hat die Absicht eine Mauer zu errichten, außer Arsenij Jazenjuk	</a></h3><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href=https://qpress.de/2014/09/>4. September 2014</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class=fn href=https://qpress.de/author/verwalter/>WiKa</a></span>
<span class=entry-meta-categories><i class="fa fa-folder-open-o"></i><a href=https://qpress.de/poltik/ rel="category tag">Politik</a>, <a href=https://qpress.de/poltik/europa/ rel="category tag">Europa</a>, <a href=https://qpress.de/fauleton/ rel="category tag">Fäuleton</a>, <a href=https://qpress.de/krieg/ rel="category tag">Krieg</a>, <a href=https://qpress.de/utopia/ rel="category tag">Utopia</a>, <a href=https://qpress.de/wissen/ rel="category tag">Wissen</a></span>
<span class=entry-meta-comments><i class="fa fa-comment-o"></i><a href=https://qpress.de/2014/09/04/niemand-hat-die-absicht-eine-mauer-zu-errichten-ausser-arsenij-jazenjuk/#comments class=mh-comment-count-link>7</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class=mh-excerpt><p>Kieview: Gerade die Deutschen, als Meister des Mauerbaus berühmt berüchtigt, sind mit dem Thema bestens vertraut und können garantiert auch in diesem schweren Fall von Systemtrennung erstklassige Dienste für die Hobby-Faschisten in der Ukraine anbieten. Mauerbau-Know-How ist dort jetzt gefragter denn je, nachdem der Ministerpräsident völlig NATO-konform angekündigt hat, endlich <a class=mh-excerpt-more href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/ title="Haben sich die G7 beim Preisdeckeln verhoben?">❖ weiter ►</a> <a class=mh-excerpt-more href=https://qpress.de/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/ title="Haben sich die G7 beim Preisdeckeln verhoben?">❖ weiter ►</a></p></div></div></article></div></div></section><div id=comments class=mh-comments-wrap><h4 class="mh-widget-title mh-comment-form-title">
<span class=mh-widget-title-inner>
Hinterlasse jetzt einen Kommentar	</span></h4><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel=nofollow id=cancel-comment-reply-link href=/2022/12/03/haben-sich-die-g7-beim-preisdeckeln-verhoben/#respond style=display:none;>Antworten abbrechen</a></small></h3><form action=https://qpress.de/wp-comments-post.php method=post id=commentform class=comment-form novalidate><p class=comment-notes>E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class=comment-form-comment><label for=comment>Kommentar</label><br><textarea autocomplete=new-password id=i11603e631 name=i11603e631 cols=45 rows=5 aria-required=true></textarea><textarea id=comment aria-label=hp-comment aria-hidden=true name=comment autocomplete=new-password style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex=-1></textarea><script data-noptimize>document.getElementById("comment").setAttribute("id","ae6ecbe5609a5721e98079392ce32092");document.getElementById("i11603e631").setAttribute("id","comment");</script></p><p class=comment-form-author><label for=author>Name</label><span class=required>*</span><br><input id=author name=author type=text value size=30 aria-required=true></p><p class=comment-form-email><label for=email>E-Mail</label><span class=required>*</span><br><input id=email name=email type=text value size=30 aria-required=true></p><p class=comment-form-url><label for=url>Webseite</label><br><input id=url name=url type=text value size=30></p><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label for=wp-comment-cookies-consent>Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class=comment-form-mailpoet>
<label for=mailpoet_subscribe_on_comment>
<input type=checkbox id=mailpoet_subscribe_on_comment value=1 name=mailpoet[subscribe_on_comment]>&nbsp;Neue qpress-Artikel per Mail erhalten ❎ Tipp ✅ Bestätigungsmail beachten (ggf. Spam-Ordner)❗️
</label></p><p class=comment-form-subscriptions><label for=subscribe-reloaded><select name=subscribe-reloaded id=subscribe-reloaded><option value=none selected=selected>Nicht abonnieren</option><option value=yes>Alle</option><option value=replies>Antworten auf meine Kommentare</option>
</select> E-Mail bei weiteren Kommentaren. Auch möglich: <a href='https://qpress.de/comment-subscriptions/?srp=459037&amp;srk=d818cb3484a3dce7ee251eb9507069a2&amp;sra=s&amp;srsrc=f'>Abo ohne Kommentar</a>.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Kommentar abschicken"> <input type=hidden name=comment_post_ID value=459037 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope=itemscope itemtype=https://schema.org/WPSideBar><div id=custom_html-6 class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="float: right; width: 25%; height: 5.6cm; text-align: center; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; background-color: #49af6b; padding-top: 10px; color: #fff; font-size: 0.5cm;"><strong>DANKE</strong><a href=https://www.paypal.me/qpress target=_blank rel=noopener><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2015/12/qpress-paypal-me-wika.png alt=Kaffeekasse></a></div><div style="float: left; width: 70%; height: 5.6cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 0px 0px 10px 0px; background-color: #f9d400; "><div class="
mailpoet_form_popup_overlay
"></div><div id=mailpoet_form_3 class="
mailpoet_form
mailpoet_form_shortcode
mailpoet_form_position_
mailpoet_form_animation_
"><style>#mailpoet_form_3 .mailpoet_form{}#mailpoet_form_3 .mailpoet_paragraph{}#mailpoet_form_3 .mailpoet_text_label,#mailpoet_form_3 .mailpoet_textarea_label,#mailpoet_form_3 .mailpoet_select_label,#mailpoet_form_3 .mailpoet_radio_label,#mailpoet_form_3 .mailpoet_checkbox_label,#mailpoet_form_3 .mailpoet_list_label,#mailpoet_form_3 .mailpoet_date_label{display:block}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea,#mailpoet_form_3 .mailpoet_select,#mailpoet_form_3 .mailpoet_date{display:block}#mailpoet_form_3 .mailpoet_checkbox{}#mailpoet_form_3 .mailpoet_validate_success{color:#468847}#mailpoet_form_3 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_3{border-radius:0;text-align:center}#mailpoet_form_3 form.mailpoet_form{padding:12px}#mailpoet_form_3{width:100%}#mailpoet_form_3 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_3 .mailpoet_validate_success{color:#00d084}#mailpoet_form_3 input.parsley-success{color:#00d084}#mailpoet_form_3 select.parsley-success{color:#00d084}#mailpoet_form_3 textarea.parsley-success{color:#00d084}#mailpoet_form_3 .mailpoet_validate_error{color:#cf2e2e}#mailpoet_form_3 input.parsley-error{color:#cf2e2e}#mailpoet_form_3 select.parsley-error{color:#cf2e2e}#mailpoet_form_3 textarea.textarea.parsley-error{color:#cf2e2e}#mailpoet_form_3 .parsley-errors-list{color:#cf2e2e}#mailpoet_form_3 .parsley-required{color:#cf2e2e}#mailpoet_form_3 .parsley-custom-error-message{color:#cf2e2e}#mailpoet_form_3 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_3{background-image:none}}@media (min-width:500px){#mailpoet_form_3 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_3 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style><form target=_self method=post action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay data-exit-intent-enabled data-font-family data-cookie-expiration-time>
<input type=hidden name=data[form_id] value=3>
<input type=hidden name=token value=b5e8bddc99>
<input type=hidden name=api_version value=v1>
<input type=hidden name=endpoint value=subscribers>
<input type=hidden name=mailpoet_method value=subscribe><label class=mailpoet_hp_email_label style="display: none !important;">Bitte dieses Feld leer lassen<input type=email name=data[email]></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><span style="font-size:14pt; color:red; font-weight: bold;">Sei nicht der Letzte!</span><br>Über <strong>6.000.000.001</strong> Menschen abonnieren qpress 📺 und Du? 🤪</div><div class="mailpoet_paragraph "><label for=form_email_3 class=mailpoet-screen-reader-text style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id=form_email_label>E-Mail <span class=mailpoet_required>*</span></label><input type=email autocomplete=email class=mailpoet_text id=form_email_3 name=data[form_field_N2FmZTc2Y2U1OWEwX2VtYWls] title=E-Mail value style="width:100%;padding:0px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id=form_email placeholder="E-Mail *" data-parsley-required=true data-parsley-minlength=6 data-parsley-maxlength=150 data-parsley-type-message="Dieser Wert sollte eine gültige E-Mail-Adresse sein." data-parsley-errors-container=.mailpoet_error_email_ data-parsley-required-message="Dieses Feld wird benötigt."></div><div class="mailpoet_paragraph "><input type=submit class=mailpoet_submit value="✅ Jetzt abonnieren ✅" data-automation-id=subscribe-submit-button style="width:100%;padding:0px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;border-color:transparent;"><span class=mailpoet_form_loading><span class=mailpoet_bounce1></span><span class=mailpoet_bounce2></span><span class=mailpoet_bounce3></span></span></div><div class=mailpoet_message><p class=mailpoet_validate_success style=display:none;>Prüfe Deinen Posteingang ggf. den Spamordner, um Dein Abonnement zu bestätigen.</p><p class=mailpoet_validate_error style=display:none;></p></div></form></div></div><a href=https://qpress.de/coronen-fuer-den-ausserparlamentarischen-pandemie-dialog/ target=_blank rel=noopener><img class=lazy style="padding-top: 10px; padding-bottom: 0px;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2021/02/50er_erste_seite-678x381.jpg alt="Coronen bestellen für den Dialog" width=auto height=auto></a></ende></div></div><div id=text-5 class="mh-widget widget_text"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Freunde &#038; Sponsoren &#038; Projekte</span></h4><div class=textwidget><a href=http://5Gfrei.de/ target=_blank rel=noopener><img class=lazy style="padding-top: 0px; padding-bottom: 5px;" alt="5gfrei kein mobilfuck" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2019/09/5gfrei-warn-und-ekelhinweise-schwarzweiss-mobilfuck.png height=auto width=100%></a>
<iframe width=100% height=auto src=https://www.youtube.com/embed/HKgpepWZX3U frameborder=0 allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><a href=https://kai-ehlers.de/ target=_blank rel=noopener><img class=lazy style="padding-top: 0px; padding-bottom: 5px;" alt="kai ehlers blog" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg height=auto width=100%></a>
<a href=http://egon-w-kreutzer.de/ target=_blank rel=noopener><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2019/11/egon-w-kreutzer-logo.png alt=egon-w-kreutzer.de></a>
<a href=https://sirasara.de/de/spenden/ target=_blank rel=noopener><img class=lazy style="padding-top: 5px; padding-bottom: 5px;" alt="sirasara sri lanka kindergarten" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png height=auto width=100%></a>
<a href=http://www.film-und-politik.de/ target=_blank rel=noopener><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2019/09/politik_film_strip.png alt="Film und Politik"></a></div></div><div id=rss-2 class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class=mh-widget-title-inner><a class="rsswidget rss-widget-feed" href=http://www.net-news-express.de/rssfeed.php><img class="rss-widget-icon lazy" style=border:0 width=14 height=14 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2014%2014'%3E%3C/svg%3E" data-src=https://qpress.de/wp-includes/images/rss.png alt=RSS></a> <a class="rsswidget rss-widget-title" href=https://www.net-news-express.de/>Net News Express Feed</a></span></h4><ul><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3cy8yMDAwLXdlaXRlcmUtQmVob2VyZGVuLWVyaGFsdGVuLVp1Z3JpZmYtYXVmcy1TY2hlbmdlbi1JbmZvcm1hdGlvbnNzeXN0ZW0tNzM2NTM2Mi5odG1s'>2.000 weitere Behörden erhalten Zugriff aufs Schengen-Informationssystem</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2Rlci1mcmVpdGFnL3NjaHdlaXotd2VyLWdlbGQtaGF0LWJlemFobHQtYW5kZXJlLWZ1ZXJzLXNwYXJlbg=='>Schweiz: Wer Geld hat, bezahlt andere fürs Sparen</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9wcmVzc2VmcmVpaGVpdC5ydGRlLnRlY2gvbWVpbnVuZy8xNTYwMjAtaGFiZWNrLXVuZC1jaGluYS16d2VpdGUtcGhhc2Uv'>Habeck und China: Die zweite Phase der wirtschaftlichen Selbstentleibung</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGljaHlzZWluYmxpY2suZGUvZGFpbGktZXMtc2VudGlhbHMva29zdGVuLWNvcm9uYS13YXJuLWFwcC0yMjAtbWlsbGlvbmVuLWV1cm8v'>Corona-Warn-App kostet mehr als 220 Millionen Euro – bisher</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuY2ljZXJvLmRlL2lubmVucG9saXRpay8vaW5uZW5wb2xpdGlrL2Nvcm9uYS1rcmlzZS1hdWZhcmJlaXR1bmctemVobi10aGVzZW4tc2NocmFwcGUtdGVpbC0z'>Zehn Thesen zur Aufarbeitung der Corona-Krise</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvNDQwMDAwLmFyYmVpdHNrYW1wZi10YXJpZmNsaW5jaC1lcmdlYm5pc2xvcy5odG1s'>Arbeitskampf: Tarifclinch ergebnislos</a></li><li><a class=rsswidget href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvV2llLWRpZS1FVS1SdXNzbGFuZC12b3ItZWluLWludGVybmF0aW9uYWxlcy1Tb25kZXJ0cmlidW5hbC1icmluZ2VuLXdpbGwtNzM2NTM3Ni5odG1s'>Wie die EU Russland vor ein internationales Sondertribunal bringen will</a></li></ul></div><div id=mh_magazine_recent_comments-2 class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Neuste Kommentare</span></h4><ul class="mh-user-widget mh-recent-comments-widget clearfix">		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78096 title=Specksuse>
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/b5d1c8b7faf393e34d4b3f73c7293fcd?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/b5d1c8b7faf393e34d4b3f73c7293fcd?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Specksuse zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78096 title="Specksuse | 4,6 Mio. Gentherapien warten auf Wertzuwachs">
4,6 Mio. Gentherapien warten auf Wertzuwachs	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78091 title="Wolfgang Schneider">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/d82238b6a87c78bd95d278f6d2ab780b?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/d82238b6a87c78bd95d278f6d2ab780b?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Wolfgang Schneider zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78091 title="Wolfgang Schneider | 4,6 Mio. Gentherapien warten auf Wertzuwachs">
4,6 Mio. Gentherapien warten auf Wertzuwachs	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78089 title="Petra Moldenhauer">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/bc7f3c5fddc4a39ea2906dd244bd41ad?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/bc7f3c5fddc4a39ea2906dd244bd41ad?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Petra Moldenhauer zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78089 title="Petra Moldenhauer | 4,6 Mio. Gentherapien warten auf Wertzuwachs">
4,6 Mio. Gentherapien warten auf Wertzuwachs	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78088 title="Wolfgang Schneider">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/d82238b6a87c78bd95d278f6d2ab780b?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/d82238b6a87c78bd95d278f6d2ab780b?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Wolfgang Schneider zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/#comment-78088 title="Wolfgang Schneider | 4,6 Mio. Gentherapien warten auf Wertzuwachs">
4,6 Mio. Gentherapien warten auf Wertzuwachs	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78087 title="Enkidu Gilgamesh">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Enkidu Gilgamesh zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78087 title="Enkidu Gilgamesh | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78086 title="wolfgang fubel">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
wolfgang fubel zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78086 title="wolfgang fubel | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78085 title="Enkidu Gilgamesh">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Enkidu Gilgamesh zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78085 title="Enkidu Gilgamesh | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78084 title="Enkidu Gilgamesh">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Enkidu Gilgamesh zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78084 title="Enkidu Gilgamesh | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78083 title="wolfgang fubel">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
wolfgang fubel zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78083 title="wolfgang fubel | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li>		<li class="mh-user-item clearfix"><figure class=mh-user-avatar>
<a href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78082 title="Enkidu Gilgamesh">
<img alt='Avatar f&uuml;r WiKa' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-src='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=48&#038;d=mm&#038;r=x' data-srcset='https://secure.gravatar.com/avatar/5028913522223bda1e8618390235241f?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo lazy' height=48 width=48 decoding=async>		</a></figure><div class=mh-user-meta>
<span class=mh-recent-comments-author>
Enkidu Gilgamesh zu </span>
<a class=mh-recent-comments-link href=https://qpress.de/2022/12/01/letzte-generation-terror-eugenik-diktatur/#comment-78082 title="Enkidu Gilgamesh | „Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!">
„Letzte Generation“, die angehenden disgenischen Terroristen der Welt-Eugenik-Diktatur!	</a></div>
</li></ul></div><div id=archives-2 class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Archiv nach Monaten</span></h4>		<label class=screen-reader-text for=archives-dropdown-2>Archiv nach Monaten</label>
<select id=archives-dropdown-2 name=archive-dropdown><option value>Monat auswählen</option><option value=https://qpress.de/2022/12/> Dezember 2022 &nbsp;(3)</option><option value=https://qpress.de/2022/11/> November 2022 &nbsp;(21)</option><option value=https://qpress.de/2022/10/> Oktober 2022 &nbsp;(28)</option><option value=https://qpress.de/2022/09/> September 2022 &nbsp;(24)</option><option value=https://qpress.de/2022/08/> August 2022 &nbsp;(32)</option><option value=https://qpress.de/2022/07/> Juli 2022 &nbsp;(32)</option><option value=https://qpress.de/2022/06/> Juni 2022 &nbsp;(28)</option><option value=https://qpress.de/2022/05/> Mai 2022 &nbsp;(34)</option><option value=https://qpress.de/2022/04/> April 2022 &nbsp;(28)</option><option value=https://qpress.de/2022/03/> März 2022 &nbsp;(32)</option><option value=https://qpress.de/2022/02/> Februar 2022 &nbsp;(35)</option><option value=https://qpress.de/2022/01/> Januar 2022 &nbsp;(28)</option><option value=https://qpress.de/2021/12/> Dezember 2021 &nbsp;(32)</option><option value=https://qpress.de/2021/11/> November 2021 &nbsp;(29)</option><option value=https://qpress.de/2021/10/> Oktober 2021 &nbsp;(39)</option><option value=https://qpress.de/2021/09/> September 2021 &nbsp;(29)</option><option value=https://qpress.de/2021/08/> August 2021 &nbsp;(37)</option><option value=https://qpress.de/2021/07/> Juli 2021 &nbsp;(32)</option><option value=https://qpress.de/2021/06/> Juni 2021 &nbsp;(30)</option><option value=https://qpress.de/2021/05/> Mai 2021 &nbsp;(26)</option><option value=https://qpress.de/2021/04/> April 2021 &nbsp;(30)</option><option value=https://qpress.de/2021/03/> März 2021 &nbsp;(30)</option><option value=https://qpress.de/2021/02/> Februar 2021 &nbsp;(35)</option><option value=https://qpress.de/2021/01/> Januar 2021 &nbsp;(36)</option><option value=https://qpress.de/2020/12/> Dezember 2020 &nbsp;(32)</option><option value=https://qpress.de/2020/11/> November 2020 &nbsp;(23)</option><option value=https://qpress.de/2020/10/> Oktober 2020 &nbsp;(24)</option><option value=https://qpress.de/2020/09/> September 2020 &nbsp;(23)</option><option value=https://qpress.de/2020/08/> August 2020 &nbsp;(22)</option><option value=https://qpress.de/2020/07/> Juli 2020 &nbsp;(21)</option><option value=https://qpress.de/2020/06/> Juni 2020 &nbsp;(28)</option><option value=https://qpress.de/2020/05/> Mai 2020 &nbsp;(32)</option><option value=https://qpress.de/2020/04/> April 2020 &nbsp;(32)</option><option value=https://qpress.de/2020/03/> März 2020 &nbsp;(30)</option><option value=https://qpress.de/2020/02/> Februar 2020 &nbsp;(22)</option><option value=https://qpress.de/2020/01/> Januar 2020 &nbsp;(27)</option><option value=https://qpress.de/2019/12/> Dezember 2019 &nbsp;(25)</option><option value=https://qpress.de/2019/11/> November 2019 &nbsp;(22)</option><option value=https://qpress.de/2019/10/> Oktober 2019 &nbsp;(21)</option><option value=https://qpress.de/2019/09/> September 2019 &nbsp;(26)</option><option value=https://qpress.de/2019/08/> August 2019 &nbsp;(25)</option><option value=https://qpress.de/2019/07/> Juli 2019 &nbsp;(33)</option><option value=https://qpress.de/2019/06/> Juni 2019 &nbsp;(35)</option><option value=https://qpress.de/2019/05/> Mai 2019 &nbsp;(30)</option><option value=https://qpress.de/2019/04/> April 2019 &nbsp;(31)</option><option value=https://qpress.de/2019/03/> März 2019 &nbsp;(34)</option><option value=https://qpress.de/2019/02/> Februar 2019 &nbsp;(21)</option><option value=https://qpress.de/2019/01/> Januar 2019 &nbsp;(31)</option><option value=https://qpress.de/2018/12/> Dezember 2018 &nbsp;(36)</option><option value=https://qpress.de/2018/11/> November 2018 &nbsp;(30)</option><option value=https://qpress.de/2018/10/> Oktober 2018 &nbsp;(30)</option><option value=https://qpress.de/2018/09/> September 2018 &nbsp;(27)</option><option value=https://qpress.de/2018/08/> August 2018 &nbsp;(26)</option><option value=https://qpress.de/2018/07/> Juli 2018 &nbsp;(27)</option><option value=https://qpress.de/2018/06/> Juni 2018 &nbsp;(30)</option><option value=https://qpress.de/2018/05/> Mai 2018 &nbsp;(26)</option><option value=https://qpress.de/2018/04/> April 2018 &nbsp;(26)</option><option value=https://qpress.de/2018/03/> März 2018 &nbsp;(30)</option><option value=https://qpress.de/2018/02/> Februar 2018 &nbsp;(30)</option><option value=https://qpress.de/2018/01/> Januar 2018 &nbsp;(29)</option><option value=https://qpress.de/2017/12/> Dezember 2017 &nbsp;(38)</option><option value=https://qpress.de/2017/11/> November 2017 &nbsp;(31)</option><option value=https://qpress.de/2017/10/> Oktober 2017 &nbsp;(30)</option><option value=https://qpress.de/2017/09/> September 2017 &nbsp;(32)</option><option value=https://qpress.de/2017/08/> August 2017 &nbsp;(32)</option><option value=https://qpress.de/2017/07/> Juli 2017 &nbsp;(19)</option><option value=https://qpress.de/2017/06/> Juni 2017 &nbsp;(33)</option><option value=https://qpress.de/2017/05/> Mai 2017 &nbsp;(27)</option><option value=https://qpress.de/2017/04/> April 2017 &nbsp;(27)</option><option value=https://qpress.de/2017/03/> März 2017 &nbsp;(44)</option><option value=https://qpress.de/2017/02/> Februar 2017 &nbsp;(25)</option><option value=https://qpress.de/2017/01/> Januar 2017 &nbsp;(34)</option><option value=https://qpress.de/2016/12/> Dezember 2016 &nbsp;(34)</option><option value=https://qpress.de/2016/11/> November 2016 &nbsp;(33)</option><option value=https://qpress.de/2016/10/> Oktober 2016 &nbsp;(37)</option><option value=https://qpress.de/2016/09/> September 2016 &nbsp;(34)</option><option value=https://qpress.de/2016/08/> August 2016 &nbsp;(31)</option><option value=https://qpress.de/2016/07/> Juli 2016 &nbsp;(21)</option><option value=https://qpress.de/2016/06/> Juni 2016 &nbsp;(32)</option><option value=https://qpress.de/2016/05/> Mai 2016 &nbsp;(27)</option><option value=https://qpress.de/2016/04/> April 2016 &nbsp;(28)</option><option value=https://qpress.de/2016/03/> März 2016 &nbsp;(20)</option><option value=https://qpress.de/2016/02/> Februar 2016 &nbsp;(26)</option><option value=https://qpress.de/2016/01/> Januar 2016 &nbsp;(21)</option><option value=https://qpress.de/2015/12/> Dezember 2015 &nbsp;(28)</option><option value=https://qpress.de/2015/11/> November 2015 &nbsp;(36)</option><option value=https://qpress.de/2015/10/> Oktober 2015 &nbsp;(25)</option><option value=https://qpress.de/2015/09/> September 2015 &nbsp;(28)</option><option value=https://qpress.de/2015/08/> August 2015 &nbsp;(21)</option><option value=https://qpress.de/2015/07/> Juli 2015 &nbsp;(22)</option><option value=https://qpress.de/2015/06/> Juni 2015 &nbsp;(19)</option><option value=https://qpress.de/2015/05/> Mai 2015 &nbsp;(18)</option><option value=https://qpress.de/2015/04/> April 2015 &nbsp;(17)</option><option value=https://qpress.de/2015/03/> März 2015 &nbsp;(26)</option><option value=https://qpress.de/2015/02/> Februar 2015 &nbsp;(18)</option><option value=https://qpress.de/2015/01/> Januar 2015 &nbsp;(24)</option><option value=https://qpress.de/2014/12/> Dezember 2014 &nbsp;(17)</option><option value=https://qpress.de/2014/11/> November 2014 &nbsp;(18)</option><option value=https://qpress.de/2014/10/> Oktober 2014 &nbsp;(25)</option><option value=https://qpress.de/2014/09/> September 2014 &nbsp;(19)</option><option value=https://qpress.de/2014/08/> August 2014 &nbsp;(22)</option><option value=https://qpress.de/2014/07/> Juli 2014 &nbsp;(21)</option><option value=https://qpress.de/2014/06/> Juni 2014 &nbsp;(17)</option><option value=https://qpress.de/2014/05/> Mai 2014 &nbsp;(19)</option><option value=https://qpress.de/2014/04/> April 2014 &nbsp;(17)</option><option value=https://qpress.de/2014/03/> März 2014 &nbsp;(23)</option><option value=https://qpress.de/2014/02/> Februar 2014 &nbsp;(17)</option><option value=https://qpress.de/2014/01/> Januar 2014 &nbsp;(10)</option><option value=https://qpress.de/2013/12/> Dezember 2013 &nbsp;(22)</option><option value=https://qpress.de/2013/11/> November 2013 &nbsp;(20)</option><option value=https://qpress.de/2013/10/> Oktober 2013 &nbsp;(22)</option><option value=https://qpress.de/2013/09/> September 2013 &nbsp;(28)</option><option value=https://qpress.de/2013/08/> August 2013 &nbsp;(18)</option><option value=https://qpress.de/2013/07/> Juli 2013 &nbsp;(16)</option><option value=https://qpress.de/2013/06/> Juni 2013 &nbsp;(12)</option><option value=https://qpress.de/2013/05/> Mai 2013 &nbsp;(28)</option><option value=https://qpress.de/2013/04/> April 2013 &nbsp;(22)</option><option value=https://qpress.de/2013/03/> März 2013 &nbsp;(19)</option><option value=https://qpress.de/2013/02/> Februar 2013 &nbsp;(15)</option><option value=https://qpress.de/2013/01/> Januar 2013 &nbsp;(16)</option><option value=https://qpress.de/2012/12/> Dezember 2012 &nbsp;(16)</option><option value=https://qpress.de/2012/11/> November 2012 &nbsp;(16)</option><option value=https://qpress.de/2012/10/> Oktober 2012 &nbsp;(16)</option><option value=https://qpress.de/2012/09/> September 2012 &nbsp;(5)</option><option value=https://qpress.de/2012/08/> August 2012 &nbsp;(6)</option><option value=https://qpress.de/2012/07/> Juli 2012 &nbsp;(12)</option><option value=https://qpress.de/2012/06/> Juni 2012 &nbsp;(14)</option><option value=https://qpress.de/2012/05/> Mai 2012 &nbsp;(17)</option><option value=https://qpress.de/2012/04/> April 2012 &nbsp;(9)</option><option value=https://qpress.de/2012/03/> März 2012 &nbsp;(13)</option><option value=https://qpress.de/2012/02/> Februar 2012 &nbsp;(15)</option><option value=https://qpress.de/2012/01/> Januar 2012 &nbsp;(11)</option><option value=https://qpress.de/2011/12/> Dezember 2011 &nbsp;(19)</option><option value=https://qpress.de/2011/11/> November 2011 &nbsp;(14)</option><option value=https://qpress.de/2011/10/> Oktober 2011 &nbsp;(10)</option><option value=https://qpress.de/2011/09/> September 2011 &nbsp;(9)</option><option value=https://qpress.de/2011/08/> August 2011 &nbsp;(10)</option><option value=https://qpress.de/2011/07/> Juli 2011 &nbsp;(10)</option><option value=https://qpress.de/2011/06/> Juni 2011 &nbsp;(8)</option><option value=https://qpress.de/2011/05/> Mai 2011 &nbsp;(6)</option><option value=https://qpress.de/2011/04/> April 2011 &nbsp;(2)</option><option value=https://qpress.de/2011/03/> März 2011 &nbsp;(8)</option><option value=https://qpress.de/2011/02/> Februar 2011 &nbsp;(1)</option><option value=https://qpress.de/2011/01/> Januar 2011 &nbsp;(7)</option><option value=https://qpress.de/2010/12/> Dezember 2010 &nbsp;(10)</option><option value=https://qpress.de/2010/11/> November 2010 &nbsp;(8)</option><option value=https://qpress.de/2010/10/> Oktober 2010 &nbsp;(10)</option><option value=https://qpress.de/2010/09/> September 2010 &nbsp;(14)</option><option value=https://qpress.de/2010/08/> August 2010 &nbsp;(13)</option><option value=https://qpress.de/2010/07/> Juli 2010 &nbsp;(22)</option><option value=https://qpress.de/2010/06/> Juni 2010 &nbsp;(11)</option></select> <script>(function(){var dropdown=document.getElementById("archives-dropdown-2");function onSelectChange(){if(dropdown.options[dropdown.selectedIndex].value!==''){document.location.href=this.options[this.selectedIndex].value;}}
dropdown.onchange=onSelectChange;})();</script> </div><div id=categories-3 class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Kategorien (alle)</span></h4><form action=https://qpress.de method=get><label class=screen-reader-text for=cat>Kategorien (alle)</label><select name=cat id=cat class=postform><option value=-1>Kategorie auswählen</option><option class=level-0 value=10>Aktuell&nbsp;&nbsp;(163)</option><option class=level-0 value=1>Allgemein&nbsp;&nbsp;(105)</option><option class=level-0 value=77832>Analyse&nbsp;&nbsp;(32)</option><option class=level-0 value=155>EIMELDUNG&nbsp;&nbsp;(84)</option><option class=level-0 value=77953>Energie&nbsp;&nbsp;(1)</option><option class=level-0 value=182>Fäuleton&nbsp;&nbsp;(1.271)</option><option class=level-0 value=441>Finanzen&nbsp;&nbsp;(146)</option><option class=level-0 value=256>Fremde Federn&nbsp;&nbsp;(32)</option><option class=level-0 value=1840>Galerie&nbsp;&nbsp;(3)</option><option class=level-0 value=75442>Geschichte&nbsp;&nbsp;(42)</option><option class=level-0 value=12>Gesellschaft&nbsp;&nbsp;(1.168)</option><option class=level-0 value=76>Gesundheit&nbsp;&nbsp;(246)</option><option class=level-0 value=515>Glaskugel&nbsp;&nbsp;(265)</option><option class=level-0 value=510>Hintergrund&nbsp;&nbsp;(1.327)</option><option class=level-0 value=54>Kindergeschichten&nbsp;&nbsp;(11)</option><option class=level-0 value=73940>Klimawandel&nbsp;&nbsp;(48)</option><option class=level-0 value=342>Kolumne&nbsp;&nbsp;(49)</option><option class=level-0 value=462>Konsumgesellschaft&nbsp;&nbsp;(22)</option><option class=level-0 value=77789>Korruption&nbsp;&nbsp;(25)</option><option class=level-0 value=17>Krieg&nbsp;&nbsp;(517)</option><option class=level-0 value=553>kurz✤krass&nbsp;&nbsp;(804)</option><option class=level-0 value=76346>lang✤schmutzig&nbsp;&nbsp;(40)</option><option class=level-0 value=46>Liebling der Woche&nbsp;&nbsp;(24)</option><option class=level-0 value=24>Medien&nbsp;&nbsp;(509)</option><option class=level-0 value=460>Medizin&nbsp;&nbsp;(114)</option><option class=level-0 value=121>Meinung&nbsp;&nbsp;(884)</option><option class=level-0 value=5>Politik&nbsp;&nbsp;(1.659)</option><option class=level-1 value=323>&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(11)</option><option class=level-1 value=362>&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(159)</option><option class=level-1 value=322>&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(55)</option><option class=level-1 value=29>&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(513)</option><option class=level-1 value=153>&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(211)</option><option class=level-1 value=30>&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(110)</option><option class=level-0 value=50>Ratgeber&nbsp;&nbsp;(166)</option><option class=level-0 value=28>Recht&nbsp;&nbsp;(660)</option><option class=level-0 value=77776>Reise&nbsp;&nbsp;(2)</option><option class=level-0 value=45>Religion&nbsp;&nbsp;(141)</option><option class=level-0 value=120>Soziales&nbsp;&nbsp;(664)</option><option class=level-0 value=44>Sport&nbsp;&nbsp;(44)</option><option class=level-0 value=14>Technik&nbsp;&nbsp;(203)</option><option class=level-0 value=13>Umwelt&nbsp;&nbsp;(120)</option><option class=level-0 value=72>Utopia&nbsp;&nbsp;(931)</option><option class=level-0 value=18>Wirtschaft&nbsp;&nbsp;(481)</option><option class=level-0 value=53>Wissen&nbsp;&nbsp;(719)</option>
</select></form> <script>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){dropdown.parentNode.submit();}}
dropdown.onchange=onCatChange;})();</script> </div><div id=nav_menu-3 class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class=mh-widget-title-inner>Feine Adressen</span></h4><div class=menu-feine-adressen-container><ul id=menu-feine-adressen class=menu><li id=menu-item-11783 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target=_blank rel=noopener href=http://www.dasgelbeforum.net><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png alt="das gelbe Forum"></a></li>
<li id=menu-item-8713 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target=_blank rel=noopener href=https://apolut.net/><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2022/02/apolut-logo.png alt="apolut kritisches Medium"></a></li>
<li id=menu-item-11201 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target=_blank rel=noopener href=https://krisenfrei.com><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png alt="krisenfrei kritisches Medium"></a></li>
<li id=menu-item-8715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target=_blank rel=noopener href=https://www.kritisches-netzwerk.de><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png alt="kritisches Netzwerk kritisches Medium"></a></li>
<li id=menu-item-12739 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target=_blank rel=noopener href=https://opposition24.com/><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=/wp-content/uploads/2020/06/opposition24_logo_400px.png alt="opposition24 kritisches Medium"></a></li></ul></div></div><div id=custom_html-3 class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script>var _Hasync=_Hasync||[];_Hasync.push(['Histats.start','1,1567829,4,0,0,0,00010000']);_Hasync.push(['Histats.fasi','1']);_Hasync.push(['Histats.track_hits','']);(function(){var hs=document.createElement('script');hs.type='text/javascript';hs.async=true;hs.src=('//s10.histats.com/js15_as.js');(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(hs);})();</script> <noscript><a href=/ target=_blank rel=noopener><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=//sstatic1.histats.com/0.gif?1567829&101 alt="counter hit make" border=0></a></noscript></div></div></aside></div></div>
<a href=# class=mh-back-to-top><i class="fa fa-chevron-up"></i></a></div><footer class=mh-footer itemscope=itemscope itemtype=https://schema.org/WPFooter><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id=custom_html-5 class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ecsp ecsp-SingleProduct-v2 ecsp-SingleProduct-v2-bordered ecsp-SingleProduct-v2-centered ecsp-Product ec-Product-366031494" itemscope itemtype=http://schema.org/Product data-single-product-id=366031494><div itemprop=image></div><div class=ecsp-title itemprop=name content="Ave Merkel die Hoffnungslosen grüßen Dich"></div><div itemtype=http://schema.org/Offer itemscope itemprop=offers><div class="ecsp-productBrowser-price ecsp-price" itemprop=price content=5 data-spw-price-location=button><div itemprop=priceCurrency content=EUR></div></div></div><div customprop=options></div><div customprop=qty></div><div customprop=addtobag></div></div><script data-cfasync=false src="https://app.ecwid.com/script.js?11958037&data_platform=singleproduct_v2" charset=utf-8></script><script>xProduct()</script></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id=custom_html-7 class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div id=histats_counter></div>
 <script>var _Hasync=_Hasync||[];_Hasync.push(['Histats.start','1,1567829,4,406,165,100,00011111']);_Hasync.push(['Histats.fasi','1']);_Hasync.push(['Histats.track_hits','']);(function(){var hs=document.createElement('script');hs.type='text/javascript';hs.async=true;hs.src=('//s10.histats.com/js15_as.js');(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(hs);})();</script> <noscript><a href=/ target=_blank rel=noopener><img class=lazy src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=//sstatic1.histats.com/0.gif?1567829&101 alt="web page hit counter" border=0></a></noscript></center>
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-17123241-1','auto');ga('send','pageview');</script> </div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id=text-11 class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6><div class=textwidget><p><center><a href=https://www.paypal.me/qpress target=_blank rel=noopener><img decoding=async class="alignnone lazy" style="height: 6.7cm;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201419%201891'%3E%3C/svg%3E" data-src=/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png alt="Tass Kaff fuer qpress" width=1419 height=1891></a>&nbsp;</p><p></center></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id=meta-4 class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6><ul>
<li><a rel=nofollow href=https://qpress.de/wp-login.php>Anmelden</a></li>
<li><a href=https://qpress.de/feed/>Feed der Einträge</a></li>
<li><a href=https://qpress.de/comments/feed/>Kommentare-Feed</a></li><li><a href=https://de.wordpress.org/>WordPress.org</a></li><li><a target=_blank href=//www.ecwid.com>Onlineshop powered by Ecwid</a></li></ul></div></div></div></footer><div class=mh-copyright-wrap><div class="mh-container mh-container-inner clearfix"><p class=mh-copyright>
© qpress.de 2010 – 2022 ❖ <a href=https://qpress.de/impressum/>Impressum</a> | <a href=https://qpress.de/kontakt/>Kontakt</a> | <a href=https://qpress.de/datenschutzerklaerung/>Datenschutzerklärung</a> | <a href=https://qpress.de/aboverwaltung/>Newsletter</a></p></div></div><div id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <link rel=stylesheet href=https://qpress.de/wp-content/cache/minify/A.7df3f.css.pagespeed.cf.ufS9hU0AdH.css media=all><link rel=stylesheet id=mailpoet_custom_fonts_0-css href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.1.1' type=text/css media=all><link rel=stylesheet id=mailpoet_custom_fonts_1-css href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.1.1' type=text/css media=all><link rel=stylesheet id=mailpoet_custom_fonts_2-css href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.1.1' type=text/css media=all> <script src=https://qpress.de/wp-content/cache/minify/1f540.js></script> <script id=contact-form-7-js-extra>var wpcf7={"api":{"root":"https:\/\/qpress.de\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://qpress.de/wp-content/cache/minify/b68ea.js></script> <script id=ecwid-frontend-js-js-extra>var ecwidParams={"useJsApiToOpenStoreCategoriesPages":"","storeId":"11958037"};</script> <script src=https://qpress.de/wp-content/cache/minify/5a07f.js></script> <script id=responsive-lightbox-js-extra>var rlArgs={"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"0","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"2bc944f545","preview":"false","postId":"459037","scriptExtension":""};</script> <script src=https://qpress.de/wp-content/cache/minify/96f3a.js></script> <script id=tptn_tracker-js-extra>var ajax_tptn_tracker={"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"459037","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1075258350"};</script> <script src=https://qpress.de/wp-content/cache/minify/4843c.js></script> <script id=floating-nextprev-js-extra>var floating_nextprev_params={"style":"btn"};</script> <script src=https://qpress.de/wp-content/cache/minify/8bad8.js></script> <script id=post-ratings-js-extra>var post_ratings={"blog_url":"https:\/\/qpress.de\/"};</script> <script src=https://qpress.de/wp-content/cache/minify/02049.js></script> <script id=mailpoet_public-js-extra>var MailPoetForm={"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""};var MailPoetForm={"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""};</script> <script src=https://qpress.de/wp-content/cache/minify/86aac.js></script> <script id=mailpoet_public-js-after>function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','Fehler bei der Ausführung einer Anfrage, bitte später erneut versuchen.')}else{setTimeout(initMailpoetTranslation,250);}}
setTimeout(initMailpoetTranslation,250);function initMailpoetTranslation(){if(typeof MailPoet!=='undefined'){MailPoet.I18n.add('ajaxFailedErrorMessage','Fehler bei der Ausführung einer Anfrage, bitte später erneut versuchen.')}else{setTimeout(initMailpoetTranslation,250);}}
setTimeout(initMailpoetTranslation,250);</script> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script> <script src=https://stats.wp.com/e-202248.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',blog:'58757649',post:'459037',tz:'1',srv:'qpress.de',j:'1:11.5.1'}]);_stq.push(['clickTrackerInit','58757649','459037']);</script> <div id=floating-nextprev class=style-btnblue><div class="floating-nextprev-prev floating-nextprev-nav">
<a rel=prev href=https://qpress.de/2022/12/01/46-mio-gentherapien-warten-auf-wertzuwachs/><div class=floating-nextprev-arrow-left></div><div class=floating-nextprev-content>
<strong>Älter</strong>
<img width=50 height=50 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2050%2050'%3E%3C/svg%3E" data-src=https://qpress.de/wp-content/uploads/2022/06/universalspritze-impfung-gegen-alles-100x100.png class="attachment-50x50 size-50x50 wp-post-image lazy" alt="universalspritze impfung gegen alles" decoding=async data-srcset="https://qpress.de/wp-content/uploads/2022/06/universalspritze-impfung-gegen-alles-100x100.png 100w, https://qpress.de/wp-content/uploads/2022/06/universalspritze-impfung-gegen-alles-180x180.png 180w" data-sizes="(max-width: 50px) 100vw, 50px" title="4,6 Mio. Gentherapien warten auf Wertzuwachs 11">		<span>4,6 Mio. Gentherapien warten auf Wertzuwachs</span></div>
</a></div></div> <script id=webpushr-script>(function(w,d,s,id){w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js,fjs=d.getElementsByTagName(s)[0];js=d.createElement(s);js.async=1;js.id=id;js.src="https://cdn.webpushr.com/app.min.js";d.body.appendChild(js);}(window,document,'script','webpushr-jssdk'));webpushr('setup',{'key':'BEObVioL7dzBatq-wouwei6sHqaFUY-SvEtdSHgeRPdgsfEmcNGdDN4S27IBK4ejfkXTFd6Me_cn206x96030fg','sw':'https://qpress.de/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src=https://qpress.de/wp-content/cache/minify/1615d.js></script> </body></html>