<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://qpress.de/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Arges Wehklagen über hohe Gaspreise der „Freunde“';
</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.3 (Yoast SEO v19.8) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Arges Wehklagen über hohe Gaspreise der „Freunde“ | QPress</title>
	<meta name="description" content="Inzwischen greift das Wehklagen zu den irren Gaspreisen der Freunde um sich. An sich ist es nur ein Musterbeispiel zum Thema Marktwirtschaft."/>
	<link rel="canonical" href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/"/>
	<meta property="og:locale" content="de_DE"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Arges Wehklagen über hohe Gaspreise der „Freunde“"/>
	<meta property="og:description" content="Inzwischen greift das Wehklagen zu den irren Gaspreisen der Freunde um sich. An sich ist es nur ein Musterbeispiel zum Thema Marktwirtschaft."/>
	<meta property="og:url" content="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/"/>
	<meta property="og:site_name" content="QPress"/>
	<meta property="article:publisher" content="https://www.facebook.com/qpress.de/"/>
	<meta property="article:author" content="https://www.facebook.com/Kahrs.Wilfried/"/>
	<meta property="article:published_time" content="2022-10-12T17:37:39+00:00"/>
	<meta property="article:modified_time" content="2022-10-12T17:38:16+00:00"/>
	<meta property="og:image" content="https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad.jpg"/>
	<meta property="og:image:width" content="1460"/>
	<meta property="og:image:height" content="1460"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="WiKa"/>
	<meta name="twitter:label1" content="Verfasst von"/>
	<meta name="twitter:data1" content="WiKa"/>
	<meta name="twitter:label2" content="Geschätzte Lesezeit"/>
	<meta name="twitter:data2" content="3 Minuten"/>
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link href="https://ecomm.events" rel="preconnect" crossorigin />
<link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d1oxsl77a1kjht.cloudfront.net" rel="preconnect" crossorigin>
<link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&lang=de"/>
<link rel="prerender" href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/"/>
<link rel='dns-prefetch' href='//code.responsivevoice.org'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/"/>
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Arges Wehklagen über hohe Gaspreise der „Freunde“ Kommentar-Feed" href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- qpress.de is managing ads with Advanced Ads --><script id="qpres-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://qpress.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<link rel='stylesheet' id='mediaelement-css' href='https://qpress.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://qpress.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all'/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all'/>
<link rel='stylesheet' id='ecwid-css-css' href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.10.28' type='text/css' media='all'/>
<link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.4.1' type='text/css' media='all'/>
<link rel='stylesheet' id='rv-style-css' href='https://qpress.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='stcr-font-awesome-css' href='https://qpress.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='stcr-style-css' href='https://qpress.de/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='floating-nextprev-css' href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-child-css' href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='https://qpress.de/wp-content/themes/mh-magazine/includes/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all'/>
<link rel='stylesheet' id='post-ratings-css' href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://qpress.de/wp-content/plugins/jetpack/css/jetpack.css?ver=11.4' type='text/css' media='all'/>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ecwid-frontend-js-js-extra'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","storeId":"11958037"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.10.28' id='ecwid-frontend-js-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=6.0.2' id='responsive-lightbox-infinite-scroll-js'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.8.3/responsivevoice.js?source=wp-plugin&#038;key=h98LgJwd&#038;ver=6.0.2' id='responsive-voice-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.13' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://qpress.de/wp-json/"/><link rel="alternate" type="application/json" href="https://qpress.de/wp-json/wp/v2/posts/456274"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 6.0.2"/>
<link rel='shortlink' href='https://qpress.de/?p=456274'/>
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&#038;format=xml"/>
<script data-cfasync="false" data-no-optimize="1" type="text/javascript">
window.ec = window.ec || Object()
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;

</script>
        <script data-cfasync="false" type="text/javascript">
            window.ec = window.ec || Object();
            window.ec.config = window.ec.config || Object();
            window.ec.config.store_main_page_url = 'https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/';
        </script>
        <script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="referrer" content="no-referrer-when-downgrade"/>
<style type="text/css">#wp-worthy-pixel{line-height:0;height:0;margin:0;padding:0;overflow:hidden}</style>
<style>img#wpstats{display:none}</style>
	<style type="text/css">.mh-header{background:#84bced}.mh-wrapper,.mh-widget-layout8 .mh-widget-title-inner,#mh-mobile .mh-slider-layout4 .mh-slider-caption{background:#f5f0de}.mh-breadcrumb,.entry-header .entry-meta,.mh-subheading-top,.mh-author-box,.mh-author-box-avatar,.mh-post-nav,.mh-comment-list .comment-body,.mh-comment-list .avatar,.mh-ping-list .mh-ping-item,.mh-ping-list .mh-ping-item:first-child,.mh-loop-description,.mh-loop-ad,.mh-sitemap-list>li,.mh-sitemap-list .children li,.mh-widget-layout7 .mh-widget-title,.mh-custom-posts-item,.mh-posts-large-item,.mh-posts-list-item,#mh-mobile .mh-posts-grid,#mh-mobile .mh-posts-grid-col,#mh-mobile .mh-posts-digest-wrap,#mh-mobile .mh-posts-digest-item,#mh-mobile .mh-posts-focus-item,.mh-category-column-item,.mh-user-item,.widget_archive li,.widget_categories li,.widget_pages li a,.widget_meta li,.widget_nav_menu .menu>li,.widget_rss li,.widget_recent_entries li,.recentcomments,.mh-box,table,td,th,pre{border-color:rgba(255,255,255,.3)}#mh-mobile .mh-posts-stacked-overlay-small{border-color:#f5f0de}.mh-widget-layout4 .mh-widget-title{background:#d33;background:rgba(221,51,51,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type="submit"],#infinite-handle span{background:#d33}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover{border-color:#d33}.mh-header-tagline,.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#d33}</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto Condensed",sans-serif}body{font-family:"Roboto"}</style>
<style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg);background-position:center top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style>
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4207782707692178" crossorigin="anonymous"></script><link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32"/>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png.pagespeed.ce.eaNqV4J3JQ.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png"/>
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png"/>
		<style type="text/css" id="wp-custom-css">.mh-wide-layout .mh-header{background:rgba(245,243,118,.25) none repeat scroll 0% 0%}.mh-site-logo{padding:2px 25px;overflow:hidden}.mh-wide-layout .mh-main-nav-wrap{background:rgba(16,65,120,.75) none repeat scroll 0% 0%}.mh-wide-layout .mh-subheader{background:rgba(222,50,55,.71) none repeat scroll 0% 0%}.mh-wide-layout .mh-breadcrumb{padding:0 0}div#shDisplay img#shTopImg{background:#fff}.mh-nip-widget{background:none}.mh-posts-list-excerpt{text-align:justify}.mh-ping-list .mh-ping-item{padding:0 0}.mh-main-nav li a,.mh-extra-nav li a,.mh-footer-nav li a{padding:7px 10px}.mh-author-box{text-align:justify}.mh-copyright{text-align:center}</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-456274 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption aa-prefix-qpres-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2020/05/qpress-logo-header-corona-untersuchungsausschuss.png" height="219" width="1900" alt="QPress"/>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
	<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
	<ul class="sub-menu">
		<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
		<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
	</ul>
</li>
	<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
	<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz†krass</a>
<ul class="sub-menu">
	<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
	<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
	<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
	<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
		<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
		<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
		<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
	<ul class="sub-menu">
		<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
		<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
		<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
		<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
	</ul>
</li>
	<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
	<ul class="sub-menu">
		<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
		<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
		<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
		<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
		<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
		<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
	<ul class="sub-menu">
		<li id="menu-item-439629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439629"><a href="https://qpress.de/author/dr-diss-dent/">Dr. diss. dent.</a></li>
		<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
		<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
		<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
		<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
		<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-444521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-444521"><a href="#">Kunst</a>
<ul class="sub-menu">
	<li id="menu-item-444522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444522"><a href="https://qpress.de/angelika-gigauri/">Angelika Gigauri</a></li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
	<li id="menu-item-448028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448028"><a href="https://qpress.de/abo/">Newsletter abonnieren</a></li>
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
	<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Impressum</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href="https://qpress.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-435191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-435191"><a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/">&#x1f6d2;</a>
<ul class="sub-menu">
	<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/">qpress-Bauchladen</a></li>
	<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a rel="nofollow" href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/cart">Warenkorb</a></li>
	<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a rel="nofollow" href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/account/orders">Mein Konto</a></li>
	<li id="menu-item-445493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445493"><a href="https://qpress.de/coronen-fuer-den-ausserparlamentarischen-pandemie-dialog/">Coronen bestellen</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/24/von-der-leyen-warnt-vor-scheinwahlen-in-italien/" title="Von der Leyen warnt vor Scheinwahlen in Italien">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 24. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Von der Leyen warnt vor Scheinwahlen in Italien						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Europa							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/24/wie-sich-der-westen-selbst-zum-narren-haelt/" title="Wie sich der Westen selbst zum Narren hält">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 24. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wie sich der Westen selbst zum Narren hält						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Analyse							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/22/deutschland-soll-pandemie-schutzgebiet-bleiben/" title="Deutschland soll Pandemie-Schutzgebiet bleiben">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 22. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Deutschland soll Pandemie-Schutzgebiet bleiben						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/21/das-hohelied-zu-den-vorurteilen/" title="Das „Hohelied“ zu den Vorurteilen …">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Das „Hohelied“ zu den Vorurteilen …						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/20/konsumenten-voellig-unlustig-auf-tauchstation/" title="„KonsumEnten“ völlig unlustig auf Tauchstation">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							„KonsumEnten“ völlig unlustig auf Tauchstation						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/20/strategischer-rufmord-russlands-durch-die-medien/" title="Strategischer Rufmord Rußlands durch die Medien">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Strategischer Rufmord Rußlands durch die Medien						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Hintergrund							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2022/09/18/der-perfide-gruene-master-plan-zum-energiesparen/" title="Der perfide grüne Master-Plan zum Energiesparen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18. September 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Der perfide grüne Master-Plan zum Energiesparen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://qpress.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Suche"/>
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://qpress.de" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1"/></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://qpress.de/category/fauleton/" itemprop="item"><span itemprop="name">Fäuleton</span></a><meta itemprop="position" content="2"/></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Arges Wehklagen über hohe Gaspreise der „Freunde“</nav>
<article id="post-456274" class="post-456274 post type-post status-publish format-standard has-post-thumbnail hentry category-fauleton category-poltik category-wirtschaft tag-erdgas tag-notigung tag-umwelt">
	<header class="entry-header clearfix"><h1 class="entry-title">Arges Wehklagen über hohe Gaspreise der „Freunde“</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2022/10/">12. Oktober 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comments" class="mh-comment-count-link">2</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad.jpg" data-rel="lightbox-gallery-mJwsIkfI" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-449376 size-medium" src="https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-300x300.jpg" alt="Arges Wehklagen über hohe Gaspreise der „Freunde“" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-1320x1320.jpg 1320w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2021/05/robert-habeck-hulk-die-gruenen-unter-strom-quad.jpg 1460w" sizes="(max-width: 300px) 100vw, 300px"/></a>EU-EU-EU</strong>: Weder Robert Habeck, unser Super-Gas-Spar-Mnister, noch der französische Finanzminister Le Maire, haben die wahren Werte von &#8222;Freundschaft&#8220; verinnerlicht. Russland, als Feind, kann es sich erlauben zu &#8222;guten Konditionen&#8220; Gas zu liefern. Dafür ist es jetzt schließlich auch &#8222;Feind&#8220;, alles hat seinen Preis. Die beherzte Sprengung der Nordstream-Röhren schaffte erst die unumkehrbaren marktwirtschaftlichen Fakten. Dadurch ergibt sich die Situation, in der sich die &#8222;wahren Freunde&#8220; genötigt sehen mal so richtig hinzulangen.<span id="more-456274"></span><div id="wp-worthy-pixel"><img class="wp-worthy-pixel-img " src="https://vg05.met.vgwort.de/na/f82a8a0c1f8f41cc88106fde3fcfd208" loading="eager" data-no-lazy="1" data-skip-lazy="1" height="1" width="1" alt=""/></div></p>
<p style="text-align: justify;">Hier mährte sich Robert Habeck jüngst über die astronomischen Gas-Preise der Freunde aus: <a href="https://www.faz.net/aktuell/wirtschaft/robert-habeck-beklagt-hohe-gaspreise-aus-befreundeten-laendern-18363476.html">Habeck beklagt „Mondpreise“ für Gas aus befreundeten Ländern … <em>[FAZ]</em></a>. Schon eigenartig, dass hier überhaupt ein Medium darüber berichtete. Inzwischen sollte der Wirtschaftsminister gelernt haben was &#8222;echte Solidarität&#8220; unter Freunden bedeutet. Auch unsere polnischen Freunde haben uns sehr mit der Schließung der Yamal-Pipleine unterstützt und begrüßten sogar die Sprengung der Nord Stream Röhren, weil die ein unzulässiger Vorteil für Deutschland unter Umgehung Polens gewesen wären. Das durch die Yamal-Pipeline gelieferte Gas war einfach viel zu &#8222;billig&#8220;. Zwar war physisch überaus sauber, aber ideologisch unendlich kontaminiert. Das verhält sich mit dem Fracking-Freundschafts-Gas aus den USA übrigens gerade umgekehrt. Es ist super-teuer, ziemlich dreckig, aber ideologisch von reinster Qualität.</p>
<h3>Am Ende wird Putin die Schuld an der Misere tragen müssen</h3>
<p style="text-align: justify;">Was uns mit Polen eint, ist die Vorliebe sich jeweils selbst ins Knie zu schießen. Das muss eine neue internationale Sportart sein. Zwar hat Polen inzwischen eine eigene Pipeline, <a href="https://qpress.de/2022/09/29/sprengung-der-baltic-pipe-hat-zeit-bis-2023/">die aus Norwegen befüllt werden könnte</a>, aber den Polen schmeckt der &#8222;Freundschaftspreis&#8220; für das Gas asu Norwegen auch noch nicht. Deshalb fließt kein Gas direkt nach Polen. Wollen wir hoffen, dass Deutschland Polen noch eine Weile mit versorgen kann. Auf Deutschland ist stets Verlass. Wenn es sein muss wird der Export von Gas in Richtung Freund-Polen sicher mit hiesigen Steuermitteln subventioniert, damit die Front-Polen nicht zu kurz kommen. Das geht über die <a href="https://www.focus.de/finanzen/boerse/wirtschaftliche-oder-politische-gruende-yamal-pipeline-russland-pumpt-seit-sechs-tagen-gas-zurueck-anstatt-nach-deutschland_id_30900527.html">Yamal-Pipeline im Rückwärtsbetrieb</a> wirklich super.</p><div class="qpres-inhalt" style="text-align: center; " id="qpres-828879904"><div class="qpres-adlabel">Reklame für den besseren Zweck</div><div style="margin-left: auto; margin-right: auto; text-align: center; margin-bottom: 10px; " id="qpres-1167131435"><div style="clear: both; overflow: auto; height: auto; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 5px solid black; padding: 10px 10px 10px 10px; background-color: #f4c849; border-style: groove; border-color: red;">
<h2 style="text-align: center;">Jetzt ist alles vorbei … hier die Merkel-Gedenk-Postkarte!</h2>
<p style="text-align: justify;"><a href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/Ave-Merkel-die-Hoffnungslosen-gr%C3%BC%C3%9Fen-Dich-50-St%C3%BCck-p366031494"><img loading="lazy" class="alignright wp-image-449597 size-medium" style="float: right; padding-left: 10px;" src="https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-300x214.png" alt="" width="300" height="214" srcset="https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-300x214.png 300w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1024x731.png 1024w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-768x548.png 768w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1536x1097.png 1536w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-245x175.png 245w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01-1320x942.png 1320w, https://qpress.de/wp-content/uploads/2021/06/ave-merkel-die-hoffnungslosen-gruessen-dich-colloseum-seite01.png 1772w" sizes="(max-width: 300px) 100vw, 300px"/></a>Die Merkel-Ära ist vorüber, der Ruin wieder ein Stück näher gekommen? Passend zum einstigen <strong>Zirkus-Maximus</strong> ihres Regimes, hier ein letzter Gruß. Die einzig wahre Erinnerungs Devotionalie an Deutschlands schönste, intelligenteste und ruinöseste Kanzlerin aller Zeiten. Eine bleibende Erinnerung und unverzichtbares Sammlerstück für die Überlebenden und Folgegenerationen. Die Postkarte wird bereits in wenigen Jahren eine echte Rarität sein. Schlagen sie jetzt zu, das <a href="https://qpress.de/shop-qpress-bauchladen-fanartikel-brdigung-zubehoer/Ave-Merkel-die-Hoffnungslosen-gr%C3%BC%C3%9Fen-Dich-50-St%C3%BCck-p366031494">50er-Bündel hier im Bauchladen</a> … solange der Vorrat reicht <em>(limitierte Auflage)</em>.</p>
</div>
</div></div>
<p style="text-align: justify;">Inzwischen muss selbst Frankreich bemerkt haben, das irgendetwas mit den Gas-Preisen der Freunde nicht stimmt. Darauf lässt zumindest die Meldung eines &#8222;Feindsenders&#8220; schließen: <a href="https://pressefreiheit.rtde.tech/europa/151310-paris-beschwert-sich-uber-wucherpreise/">Paris beschwert sich über Wucherpreise bei amerikanischem Flüssiggas … <em>[Feindsender]</em></a>. Sowas findet man bei uns, wenn überhaupt, nur auf der letzten Seite. Es wäre geeignet unsere &#8222;überteuerten Freunde&#8220; zu diskreditieren. Mit etwas Pech überreizen die besten Freunde doch noch die Goldesel-Funktion Deutschlands, sodass sie im Anschluss wieder &#8222;Care-Pakete&#8220; in diese Region schicken müssen. Mal sehen wann die allerbesten Freunde die Balance zwischen diesen Extremen finden.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="vk%7Cpinterest%7Ctwitter" data-url="https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F" data-timestamp="1665603496" data-hidezero="1" data-backendurl="https://qpress.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count"> 4</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2021%2F05%2Frobert-habeck-hulk-die-gruenen-unter-strom-quad.jpg&description=Arges%20Wehklagen%20%C3%BCber%20hohe%20Gaspreise%20der%20%E2%80%9EFreunde%E2%80%9C" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&text=Arges%20Wehklagen%20%C3%BCber%20hohe%20Gaspreise%20der%20%E2%80%9EFreunde%E2%80%9C&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mewe shariff-nocustomcolor" style="background-color:#187ca5"><a href="https://mewe.com/share?link=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F" title="Bei MeWe teilen" aria-label="Bei MeWe teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#16387D; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="32px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#16387D" d="M7.48,9.21a1.46,1.46,0,1,1-2.92,0h0a1.46,1.46,0,1,1,2.92,0Zm7.3,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,14.78,9.21Zm8.52,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,23.3,9.21Zm8.53,0a1.47,1.47,0,0,1-2.93,0h0a1.47,1.47,0,0,1,2.93,0ZM.17,13.35a1.09,1.09,0,0,1,1.1-1.09h.12a1,1,0,0,1,1,.61L6,18.46l3.65-5.59a.8.8,0,0,1,.85-.61h.25a1,1,0,0,1,1,1.09v9.74a1,1,0,0,1-.7,1.19,1.24,1.24,0,0,1-.27,0,1.11,1.11,0,0,1-1.11-1.09s0-.09,0-.13V16.15l-2.8,4.26a1.08,1.08,0,0,1-1,.61c-.37,0-.61-.24-.86-.61l-2.8-4.26v7.06a1,1,0,0,1-1.09,1,1,1,0,0,1-1-1Zm13.15.37a1.35,1.35,0,0,1,0-.49,1,1,0,0,1,1-1,1.05,1.05,0,0,1,1,.73l2.8,8.15L20.75,13a.92.92,0,0,1,1-.73h.12c.61,0,1,.24,1.1.73l2.68,8.15L28.3,13a1,1,0,0,1,1-.73,1.06,1.06,0,0,1,1.09,1,1,1,0,0,1,0,.49l-3.65,9.74a1,1,0,0,1-1,.85H25.5a1.31,1.31,0,0,1-1.1-.85l-2.56-7.67-2.67,7.67a1.32,1.32,0,0,1-1.1.85h-.24a1,1,0,0,1-1-.85Z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button diaspora shariff-nocustomcolor" style="background-color:#b3b3b3"><a href="https://share.diasporafoundation.org/?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&title=Arges%20Wehklagen%20%C3%BCber%20hohe%20Gaspreise%20der%20%E2%80%9EFreunde%E2%80%9C" title="Bei diaspora* teilen" aria-label="Bei diaspora* teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 33 32"><path fill="#999" d="M20.6 28.2c-0.8-1.2-2.1-2.9-2.9-4-0.8-1.1-1.4-1.9-1.4-1.9s-1.2 1.6-2.8 3.8c-1.5 2.1-2.8 3.8-2.8 3.8 0 0-5.5-3.9-5.5-3.9 0 0 1.2-1.8 2.8-4s2.8-4 2.8-4.1c0-0.1-0.5-0.2-4.4-1.5-2.4-0.8-4.4-1.5-4.4-1.5 0 0 0.2-0.8 1-3.2 0.6-1.8 1-3.2 1.1-3.3s2.1 0.6 4.6 1.5c2.5 0.8 4.6 1.5 4.6 1.5s0.1 0 0.1-0.1c0 0 0-2.2 0-4.8s0-4.7 0.1-4.7c0 0 0.7 0 3.3 0 1.8 0 3.3 0 3.4 0 0 0 0.1 1.4 0.2 4.6 0.1 5.2 0.1 5.3 0.2 5.3 0 0 2-0.7 4.5-1.5s4.4-1.5 4.4-1.5c0 0.1 2 6.5 2 6.5 0 0-2 0.7-4.5 1.5-3.4 1.1-4.5 1.5-4.5 1.6 0 0 1.2 1.8 2.6 3.9 1.5 2.1 2.6 3.9 2.6 3.9 0 0-5.4 4-5.5 4 0 0-0.7-0.9-1.5-2.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&text=Arges%20Wehklagen%20%C3%BCber%20hohe%20Gaspreise%20der%20%E2%80%9EFreunde%E2%80%9C" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button tumblr shariff-nocustomcolor" style="background-color:#529ecc"><a href="https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&tags=qpress.de" title="Bei tumblr teilen" aria-label="Bei tumblr teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#36465d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#36465d" d="M18 14l0 7.3c0 1.9 0 2.9 0.2 3.5 0.2 0.5 0.7 1.1 1.2 1.4 0.7 0.4 1.5 0.6 2.4 0.6 1.6 0 2.6-0.2 4.2-1.3v4.8c-1.4 0.6-2.6 1-3.7 1.3-1.1 0.3-2.3 0.4-3.6 0.4-1.5 0-2.3-0.2-3.4-0.6-1.1-0.4-2.1-0.9-2.9-1.6-0.8-0.7-1.3-1.4-1.7-2.2s-0.5-1.9-0.5-3.4v-11.2h-4.3v-4.5c1.3-0.4 2.7-1 3.6-1.8 0.9-0.8 1.6-1.7 2.2-2.7 0.5-1.1 0.9-2.4 1.1-4.1h5.2l0 8h8v6h-8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button addthis shariff-nocustomcolor" style="background-color:#f75b44"><a href="http://api.addthis.com/oexchange/0.8/offer?url=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F" title="Bei AddThis teilen" aria-label="Bei AddThis teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#f8694d; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#f8694d" d="M28.2 12.8h-8.9v-8.9c0-0.4-0.4-0.8-0.8-0.8h-4.9c-0.4 0-0.8 0.4-0.8 0.8v8.9h-8.9c-0.4 0-0.8 0.4-0.8 0.8v4.9c0 0.4 0.4 0.8 0.8 0.8h8.9v8.9c0 0.4 0.4 0.8 0.8 0.8h4.9c0.4 0 0.8-0.4 0.8-0.8v-8.9h8.9c0.4 0 0.8-0.4 0.8-0.8v-4.9c0-0.4-0.4-0.8-0.8-0.8z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2022%2F10%2F12%2Farges-wehklagen-ueber-hohe-gaspreise-der-freunde%2F&subject=Arges%20Wehklagen%20%C3%BCber%20hohe%20Gaspreise%20der%20%E2%80%9EFreunde%E2%80%9C" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/qpress" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div>
<div class="ratings hreview-aggregate" data-post="456274">

    <span class="item"><span class="fn">Arges Wehklagen über hohe Gaspreise der „Freunde“</span></span>
  
  <ul style="width:80px" title="5.00 / 5">
    <li class="rating" style="width:80px">
      <span class="average">
        5.00 / 5      </span>
      <span class="best">
        5      </span>
    </li>

    
      
        
        <li class="s1">
          <a title="Vergebe 1 von 5 Sterne">1 / 5</a>
        </li>

      
        
        <li class="s2">
          <a title="Vergebe 2 von 5 Sterne">2 / 5</a>
        </li>

      
        
        <li class="s3">
          <a title="Vergebe 3 von 5 Sterne">3 / 5</a>
        </li>

      
        
        <li class="s4">
          <a title="Vergebe 4 von 5 Sterne">4 / 5</a>
        </li>

      
        
        <li class="s5">
          <a title="Vergebe 5 von 5 Sterne">5 / 5</a>
        </li>

      
      </ul>

  <div class="meta">
     <strong class="votes">4</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>

</div>

      <div class="qpres-artikelende" id="qpres-1984482783"><center><div style="padding:10px"><font size="4"><strong>Qpress</strong> direkt folgen auf: <a href="https://t.me/qpress_de" target="_blank"><strong>Telegram</strong></a> | <a href="https://vk.com/qpress" target="_blank"><strong>VK.com</strong></a> | <a href="https://www.pinterest.de/qpress42/qpressde/" target="_blank"><strong>Pinterest</strong></a> | <a href="https://www.tumblr.com/blog/qpress-de" target="_blank"><strong>Tumblr</strong></a> | <a href="https://mewe.com/group/5c0d0dab9314f6087fa3b5ce" target="_blank"><strong>MeWe</strong></a></font></div></center></div><div class="qpres-nach-dem-inhalt" id="qpres-1337444511"><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; text-color: black; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("EU-EU-EU: Weder Robert Habeck, unser Super-Gas-Spar-Mnister, noch der französische Finanzminister Le Maire, haben die wahren Werte von \"Freundschaft\" verinnerlicht. Russland, als Feind, kann es sich erlauben zu \"guten Konditionen\" Gas zu liefern. Dafür ist es jetzt schließlich auch \"Feind\", alles hat seinen Preis. Die beherzte Sprengung der Nordstream-Röhren schaffte erst die unumkehrbaren marktwirtschaftlichen Fakten. Dadurch ergibt sich die Situation, in der sich die \"wahren Freunde\" genötigt sehen mal so richtig hinzulangen. Hier mährte sich Robert Habeck jüngst über die astronomischen Gas-Preise der Freunde aus: Habeck beklagt „Mondpreise“ für Gas aus befreundeten Ländern … [FAZ]. Schon eigenartig, dass hier überhaupt ein Medium darüber berichtete. Inzwischen sollte der Wirtschaftsminister gelernt haben was \"echte Solidarität\" unter Freunden bedeutet. Auch unsere polnischen Freunde haben uns sehr mit der Schließung der Yamal-Pipleine unterstützt und begrüßten sogar die Sprengung der Nord Stream Röhren, weil die ein unzulässiger Vorteil für Deutschland unter Umgehung Polens gewesen wären. Das durch die Yamal-Pipeline gelieferte Gas war einfach viel zu \"billig\". Zwar war physisch überaus sauber, aber ideologisch unendlich kontaminiert. Das verhält sich mit dem Fracking-Freundschafts-Gas aus den USA übrigens gerade umgekehrt. Es ist super-teuer, ziemlich dreckig, aber ideologisch von reinster Qualität. Am Ende wird Putin die Schuld an der Misere tragen müssen Was uns mit Polen eint, ist die Vorliebe sich jeweils selbst ins Knie zu schießen. Das muss eine neue internationale Sportart sein. Zwar hat Polen inzwischen eine eigene Pipeline, die aus Norwegen befüllt werden könnte, aber den Polen schmeckt der \"Freundschaftspreis\" für das Gas asu Norwegen auch noch nicht. Deshalb fließt kein Gas direkt nach Polen. Wollen wir hoffen, dass Deutschland Polen noch eine Weile mit versorgen kann. Auf Deutschland ist stets Verlass. Wenn es sein muss wird der Export von Gas in Richtung Freund-Polen sicher mit hiesigen Steuermitteln subventioniert, damit die Front-Polen nicht zu kurz kommen. Das geht über die Yamal-Pipeline im Rückwärtsbetrieb wirklich super. Inzwischen muss selbst Frankreich bemerkt haben, das irgendetwas mit den Gas-Preisen der Freunde nicht stimmt. Darauf lässt zumindest die Meldung eines \"Feindsenders\" schließen: Paris beschwert sich über Wucherpreise bei amerikanischem Flüssiggas … [Feindsender]. Sowas findet man bei uns, wenn überhaupt, nur auf der letzten Seite. Es wäre geeignet unsere \"überteuerten Freunde\" zu diskreditieren. Mit etwas Pech überreizen die besten Freunde doch noch die Goldesel-Funktion Deutschlands, sodass sie im Anschluss wieder \"Care-Pakete\" in diese Region schicken müssen. Mal sehen wann die allerbesten Freunde die Balance zwischen diesen Extremen finden.", "Deutsch Female", {"rate":"0.9","pitch":"0.8","volume":"0.9"});
                }
            };
        </script>
    
<hr style="background:red; height: 5px; ">
<div style="float: left; width: 51%">Für alle Zeit <strong>total kostenlos</strong> … Unser Newsletter für neue Artikel. Es geht ganz einfach: eintragen, Bestätigungsmail kommt postwendend (bei großen Mailprovidern ggf. SPAM-Ordner prüfen), Bestätigungslink klicken, alles erledigt. Kann jederzeit abbestellt werden. Jede Mail enthält enstprechende Links dazu. Nur zu, trau Dich … :-) </div><div style="float: right; width: 47%">  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div id="mailpoet_form_1" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
    
    <style type="text/css">#mailpoet_form_1 .mailpoet_form{}#mailpoet_form_1 .mailpoet_column_with_background{padding:10px}#mailpoet_form_1 .mailpoet_form_column:not(:first-child) {margin-left:20px}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px;margin-bottom:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:normal}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_checkbox{}#mailpoet_form_1 .mailpoet_submit{}#mailpoet_form_1 .mailpoet_divider{}#mailpoet_form_1 .mailpoet_message{}#mailpoet_form_1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_1 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}#mailpoet_form_1{border-radius:40px;background:linear-gradient(135deg,#009bf5 1%,#46206a 100%);text-align:center}#mailpoet_form_1 form.mailpoet_form{padding:35px}#mailpoet_form_1{width:100%}#mailpoet_form_1 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_1 .mailpoet_validate_success{color:#00d084}#mailpoet_form_1 input.parsley-success{color:#00d084}#mailpoet_form_1 select.parsley-success{color:#00d084}#mailpoet_form_1 textarea.parsley-success{color:#00d084}#mailpoet_form_1 .mailpoet_validate_error{color:#cf2e2e}#mailpoet_form_1 input.parsley-error{color:#cf2e2e}#mailpoet_form_1 select.parsley-error{color:#cf2e2e}#mailpoet_form_1 textarea.textarea.parsley-error{color:#cf2e2e}#mailpoet_form_1 .parsley-errors-list{color:#cf2e2e}#mailpoet_form_1 .parsley-required{color:#cf2e2e}#mailpoet_form_1 .parsley-custom-error-message{color:#cf2e2e}#mailpoet_form_1 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_1{background:linear-gradient(135deg,#009bf5 1%,#46206a 100%)}}@media (min-width:500px){#mailpoet_form_1 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>

    <form target="_self" method="post" action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
      <input type="hidden" name="data[form_id]" value="1"/>
      <input type="hidden" name="token" value="e612f130ad"/>
      <input type="hidden" name="api_version" value="v1"/>
      <input type="hidden" name="endpoint" value="subscribers"/>
      <input type="hidden" name="mailpoet_method" value="subscribe"/>

      <label class="mailpoet_hp_email_label" style="display: none !important;">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label for="form_first_name_1" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id="form_first_name_label">Pseudo oder Vorname Name</label><input type="text" autocomplete="given-name" class="mailpoet_text" id="form_first_name_1" name="data[form_field_M2U3MDRiMjZlMTI4X2ZpcnN0X25hbWU=]" title="Pseudo oder Vorname Name" value="" style="width:100%;padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_first_name" placeholder="Pseudo oder Vorname Name" data-parsley-names='[&quot;Bitte gib einen g\u00fcltigen Namen an.&quot;,&quot;Adressen in Namen sind nicht erlaubt, bitte f\u00fcge stattdessen deinen Namen hinzu.&quot;]'/></div>
<div class="mailpoet_paragraph "><label for="form_email_1" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id="form_email_label">Mail-Adresse <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_1" name="data[form_field_N2FmZTc2Y2U1OWEwX2VtYWls]" title="Mail-Adresse" value="" style="width:100%;padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email" placeholder="Mail-Adresse *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Dieser Wert sollte eine gültige E-Mail-Adresse sein." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Jetzt abonnieren" data-automation-id="subscribe-submit-button" style="padding:8px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;border-color:transparent;"/><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success" style="display:none;">Bitte überprüfe jetzt Deinen Posteingang, um die Anmeldung zu bestätigen und damit abzuschließen.
        </p>
        <p class="mailpoet_validate_error" style="display:none;">        </p>
      </div>
    </form>
  </div>

  </div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/erdgas/" rel="tag">Erdgas</a></li><li><a href="https://qpress.de/tag/notigung/" rel="tag">Nötigung</a></li><li><a href="https://qpress.de/tag/umwelt/" rel="tag">Umwelt</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&#038;d=mm&#038;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			&Uuml;ber WiKa		</span>
					<span class="mh-author-box-postcount">
				<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
					3167 Artikel				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du denken, oder denkst Du schon?“		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Webseite</span>
					</a>
													<a class="mh-author-box-facebook" href="https://www.facebook.com/Kahrs.Wilfried/" title="Folge WiKa bei Facebook" target="_blank">
						<i class="fa fa-facebook"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
																	<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
						<i class="fa fa-twitter"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
																			</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-450321 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2021/08/04/heilige-septische-kirche-zur-froehlichen-impf-marie/" title="Heilige septische Kirche zur fröhlichen Impf-Marie"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--245x245.jpg 245w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--300x300.jpg 300w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--180x180.jpg 180w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--768x768.jpg 768w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit--100x100.jpg 100w, https://qpress.de/wp-content/uploads/2019/12/franziskus-papst-der-gehoernte-rom-weihnacht-2019-predigt-segen-urbi-obi-et-orbit-.jpg 1104w" sizes="(max-width: 245px) 100vw, 245px"/>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Fäuleton			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2021/08/04/heilige-septische-kirche-zur-froehlichen-impf-marie/" title="Heilige septische Kirche zur fröhlichen Impf-Marie" rel="bookmark">
			Heilige septische Kirche zur fröhlichen Impf-Marie		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2021/08/">4. August 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/religion/" rel="category tag">Religion</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2021/08/04/heilige-septische-kirche-zur-froehlichen-impf-marie/#comments" class="mh-comment-count-link">12</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Die heilige antiseptische Kirche zur fröhlichen Impf-Marie ist keine neue Glaubensrichtung. Sie ist lediglich die neuzeitliche Reformbewegung. Viele Schafe hadern noch mit den neuen, ab sofort verbindlichen Glaubenssätzen. Das Mittel zur Erlangung der neuzeitlichen Sakramente heißt &#8222;Impfung&#8220;. Mit ihr ist der Weg ins Himmelreich und zur neuen Pharma-Glückseligkeit mehr als garantiert. Galt früher einmal, selig wird wer&#8217;s glaubt … muss es heute zwingend die mRNA-Impfung sein. <a class="mh-excerpt-more" href="https://qpress.de/2021/08/04/heilige-septische-kirche-zur-froehlichen-impf-marie/" title="Heilige septische Kirche zur fröhlichen Impf-Marie">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-374860 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2017/09/29/altparteien-wollen-35-mio-nazis-von-der-afd-zurueck/" title="Altparteien wollen 3,5 Mio. Nazis von AfD zurück"><img width="245" height="256" src="https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-245x256.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-245x256.jpg 245w, https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-288x300.jpg 288w, https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-768x801.jpg 768w, https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-982x1024.jpg 982w, https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben-1320x1377.jpg 1320w, https://qpress.de/wp-content/uploads/2017/09/altparteien-wollen-ihre-nazis-von-der-afd-wiederhaben.jpg 1605w" sizes="(max-width: 245px) 100vw, 245px"/>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Hintergrund			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2017/09/29/altparteien-wollen-35-mio-nazis-von-der-afd-zurueck/" title="Altparteien wollen 3,5 Mio. Nazis von AfD zurück" rel="bookmark">
			Altparteien wollen 3,5 Mio. Nazis von AfD zurück		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/09/">29. September 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/medien/" rel="category tag">Medien</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/09/29/altparteien-wollen-35-mio-nazis-von-der-afd-zurueck/#comments" class="mh-comment-count-link">11</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Das ist ein Novum. Die Bundestagswahl 2017 ermöglicht erstmals tiefste Einblicke in die Altparteien. Vor allem aber ist dank der Wählerwanderungsbeobachtung nunmehr vollends klar, dass mehrere Millionen Nazis noch in den etablierten Parteien steckten, die 2017 im Rahmen des Wahl-Wild-Wechsels bei der AfD landeten, aber erstmals dabei beobachtet werden konnten. Das Trauerspiel ist nicht die AfD sondern das vorherige Domizil besagter Nazis, die dort über Jahrzehnte unerkannt blieben. <a class="mh-excerpt-more" href="https://qpress.de/2017/09/29/altparteien-wollen-35-mio-nazis-von-der-afd-zurueck/" title="Altparteien wollen 3,5 Mio. Nazis von AfD zurück">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-452157 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2021/11/21/vater-vergib-mir-du-hattest-recht/" title="„Vater, vergib mir. Du hattest recht“"><img width="245" height="152" src="https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-245x152.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-245x152.jpg 245w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-300x187.jpg 300w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-1024x637.jpg 1024w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-768x478.jpg 768w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-1536x956.jpg 1536w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute-1320x821.jpg 1320w, https://qpress.de/wp-content/uploads/2021/10/der-unterschied-faschismus-kapitalismus-damals-und-heute.jpg 1914w" sizes="(max-width: 245px) 100vw, 245px"/>		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Hintergrund			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2021/11/21/vater-vergib-mir-du-hattest-recht/" title="„Vater, vergib mir. Du hattest recht“" rel="bookmark">
			„Vater, vergib mir. Du hattest recht“		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2021/11/">21. November 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2021/11/21/vater-vergib-mir-du-hattest-recht/#comments" class="mh-comment-count-link">33</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Da klaffte die ewige Verständnislücke zwischen der Kriegs- und der Nachkriegsgeneration. Hier ein weiteres Dokument zur Schließung der Lücke. Wie konnte sich so ein brutaler Faschismus im letzten Jahrhundert nur in Deutschland breitmachen, bei dem die Mehrheit der Menschen still folgte. Die Jahre 2020 und folgende geben uns die Antwort darauf. Ob und wann wir aus dieser Nummer wieder herauskommen, steht noch nicht fest. Eigentlich soll der nächste Faschismus von Dauer sein. <a class="mh-excerpt-more" href="https://qpress.de/2021/11/21/vater-vergib-mir-du-hattest-recht/" title="„Vater, vergib mir. Du hattest recht“">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					2 Kommentare				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-76323" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-76323" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c926048bd1868266622dfa3fc7e9ae0b?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c926048bd1868266622dfa3fc7e9ae0b?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76323"><time datetime="2022-10-12T20:05:01+02:00">12. Oktober 2022 um 20:05 Uhr</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Guten Freunden gibt man ein Küsschen, oder doch lieber ein Bömbchen?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-76323' data-commentid="76323" data-postid="456274" data-belowelement="div-comment-76323" data-respondelement="respond" data-replyto="Antworte auf August" aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-76329" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-76329" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=100&#038;d=mm&#038;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Bernd+Rudolf</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76329"><time datetime="2022-10-12T20:37:07+02:00">12. Oktober 2022 um 20:37 Uhr</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Besatzer ist Freund??? Sprengt NS, und Dummköpfe bilden sich immer noch eine Freundschaft ein. Ehem. DDR ist kein Besatzungsgebiet, also befreit. Deshalb gilt hier kein GG mehr, wir haben eine Verfassung!!! Jedoch hat Merkel einen Geheimbund beschlossen, was glaubt Ihr denn, mit wem?? Steht auch nichts im Int. Für Mainstr. zu gefährlich, das Volk zu informieren. Wird auch von CIA gesteuert. Euer BAR</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-76329' data-commentid="76329" data-postid="456274" data-belowelement="div-comment-76329" data-respondelement="respond" data-replyto="Antworte auf Bernd+Rudolf" aria-label='Antworte auf Bernd+Rudolf'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
			</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]"/>&nbsp;Neue qpress-Artikel per Mail erhalten ❎ Tipp ✅ Bestätigungsmail beachten (ggf. Spam-Ordner)❗️
      </label>
    </p><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
								<option value='none' selected='selected'>Nicht abonnieren</option>
								<option value='yes'>Alle</option>
								<option value='replies'>Antworten auf meine Kommentare</option>
							</select> E-Mail bei weiteren Kommentaren. Auch möglich: <a href='https://qpress.de/comment-subscriptions/?srp=456274&amp;srk=d818cb3484a3dce7ee251eb9507069a2&amp;sra=s&amp;srsrc=f'>Abo ohne Kommentar</a>.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken"/> <input type='hidden' name='comment_post_ID' value='456274' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bba86d18d"/></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="16"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-6" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- PayPal kaffeekasse --><div style="float: right; width: 25%; height: 5.6cm; text-align: center; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; background-color: #49af6b; padding-top: 10px; color: #fff; font-size: 0.5cm;"><strong>DANKE</strong><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" alt="Kaffeekasse"/></a></div>
<!--Mail Poet Abo-->
<div style="float: left; width: 70%; height: 5.6cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 0px 0px 10px 0px; background-color: #f9d400; ">
  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div id="mailpoet_form_3" class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    ">
    
    <style type="text/css">#mailpoet_form_3 .mailpoet_form{}#mailpoet_form_3 .mailpoet_paragraph{}#mailpoet_form_3 .mailpoet_text_label,#mailpoet_form_3 .mailpoet_textarea_label,#mailpoet_form_3 .mailpoet_select_label,#mailpoet_form_3 .mailpoet_radio_label,#mailpoet_form_3 .mailpoet_checkbox_label,#mailpoet_form_3 .mailpoet_list_label,#mailpoet_form_3 .mailpoet_date_label{display:block}#mailpoet_form_3 .mailpoet_text,#mailpoet_form_3 .mailpoet_textarea,#mailpoet_form_3 .mailpoet_select,#mailpoet_form_3 .mailpoet_date{display:block}#mailpoet_form_3 .mailpoet_checkbox{}#mailpoet_form_3 .mailpoet_validate_success{color:#468847}#mailpoet_form_3 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_3{border-radius:0;text-align:center}#mailpoet_form_3 form.mailpoet_form{padding:12px}#mailpoet_form_3{width:100%}#mailpoet_form_3 .mailpoet_message{margin:0;padding:0 20px}#mailpoet_form_3 .mailpoet_validate_success{color:#00d084}#mailpoet_form_3 input.parsley-success{color:#00d084}#mailpoet_form_3 select.parsley-success{color:#00d084}#mailpoet_form_3 textarea.parsley-success{color:#00d084}#mailpoet_form_3 .mailpoet_validate_error{color:#cf2e2e}#mailpoet_form_3 input.parsley-error{color:#cf2e2e}#mailpoet_form_3 select.parsley-error{color:#cf2e2e}#mailpoet_form_3 textarea.textarea.parsley-error{color:#cf2e2e}#mailpoet_form_3 .parsley-errors-list{color:#cf2e2e}#mailpoet_form_3 .parsley-required{color:#cf2e2e}#mailpoet_form_3 .parsley-custom-error-message{color:#cf2e2e}#mailpoet_form_3 .mailpoet_paragraph.last{margin-bottom:0}@media (max-width:500px){#mailpoet_form_3{background-image:none}}@media (min-width:500px){#mailpoet_form_3 .last .mailpoet_paragraph:last-child{margin-bottom:0}}@media (max-width:500px){#mailpoet_form_3 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child{margin-bottom:0}}</style>

    <form target="_self" method="post" action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode" novalidate data-delay="" data-exit-intent-enabled="" data-font-family="" data-cookie-expiration-time="">
      <input type="hidden" name="data[form_id]" value="3"/>
      <input type="hidden" name="token" value="e612f130ad"/>
      <input type="hidden" name="api_version" value="v1"/>
      <input type="hidden" name="endpoint" value="subscribers"/>
      <input type="hidden" name="mailpoet_method" value="subscribe"/>

      <label class="mailpoet_hp_email_label" style="display: none !important;">Bitte dieses Feld leer lassen<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph " style="font-size: 16px;line-height: 19.2px&quot;;"><span style="font-size:14pt; color:red; font-weight: bold;">Sei nicht der Letzte!</span><br>Über <strong>6.000.000.001</strong> Menschen abonnieren qpress 📺 und Du? 🤪</div>
<div class="mailpoet_paragraph "><label for="form_email_3" class="mailpoet-screen-reader-text" style="font-size: 16px;line-height: 19.2px&quot;;" data-automation-id="form_email_label">E-Mail <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_3" name="data[form_field_N2FmZTc2Y2U1OWEwX2VtYWls]" title="E-Mail" value="" style="width:100%;padding:0px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;" data-automation-id="form_email" placeholder="E-Mail *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="Dieser Wert sollte eine gültige E-Mail-Adresse sein." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="Dieses Feld wird benötigt."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="✅ Jetzt abonnieren ✅" data-automation-id="subscribe-submit-button" style="width:100%;padding:0px;margin: 0 auto;font-size:16px;line-height:1.5;height:auto;border-color:transparent;"/><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success" style="display:none;">Prüfe Deinen Posteingang ggf. den Spamordner, um Dein Abonnement zu bestätigen.
        </p>
        <p class="mailpoet_validate_error" style="display:none;">        </p>
      </div>
    </form>
  </div>

  </div>
<!--Aufkleber BRDigung<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a><ende Aufkleber BRDigung-->

<!--Coronen bestellen-->
<a href="https://qpress.de/coronen-fuer-den-ausserparlamentarischen-pandemie-dialog/" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2021/02/50er_erste_seite-678x381.jpg" alt="Coronen bestellen für den Dialog" width="auto" height="auto"/></a></ende></div></div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><a href="http://5Gfrei.de/" target="_blank" rel="noopener"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="https://qpress.de/wp-content/uploads/2019/09/5gfrei-warn-und-ekelhinweise-schwarzweiss-mobilfuck.png" height="auto" width="100%"/></a>
<iframe width="100%" height="auto" src="https://www.youtube.com/embed/HKgpepWZX3U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<!--Ingo Müller <a href="https://naabtal-klinge.de/aktion/" target="_blank" rel="noopener"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="https://qpress.de/wp-content/uploads/2018/10/dscf2088_schmiede_dein_eigenes_messer_naabtal-klinge-klein.jpg" height="auto" width="100%"/></a>
-->
<!--Kai ehlers--><a href="https://kai-ehlers.de/" target="_blank" rel="noopener"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="https://qpress.de/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="100%"/></a>
<!-- antides.de --><a href="http://egon-w-kreutzer.de/" target="_blank" rel="noopener"><img src="https://qpress.de/wp-content/uploads/2019/11/egon-w-kreutzer-logo.png" alt="egon-w-kreutzer.de"/></a>
<!--Sirasara Kindergarten--><a href="https://sirasara.de/de/spenden/" target="_blank" rel="noopener"><img style="padding-top: 5px; padding-bottom: 5px;" alt="" src="https://qpress.de/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="100%"/></a>
<!--Film und Politik--><a href="http://www.film-und-politik.de/" target="_blank" rel="noopener"><img src="https://qpress.de/wp-content/uploads/2019/09/politik_film_strip.png" alt="Film und Politik"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span></div>
--></div>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget rss-widget-feed" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" loading="lazy"/></a> <a class="rsswidget rss-widget-title" href="https://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cubmFjaGRlbmtzZWl0ZW4uZGUvP3A9ODkxMzA='>Warum ist niemand „geschockt“ von den Wahlergebnissen der Grünen?</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYW50aS1zcGllZ2VsLnJ1LzIwMjIvZGFzLXJ1c3Npc2NoZS1mZXJuc2VoZW4tdWViZXItZGllLWF0b21kcm9odW5nZW4tZGVzLXdlc3RlbnMv'>Das russische Fernsehen über die Atomdrohungen des Westens</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3cy9EYXRlbnBhbm5lLWJlaS1Ub3lvdGEtU2NobHVlc3NlbC16dS1LdW5kZW5kYXRlbi1mdWVuZi1KYWhyZS1vZWZmZW50bGljaC16dWdhZW5nbGljaC03MzA0NzQxLmh0bWw='>Datenpanne bei Toyota</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGljaHlzZWluYmxpY2suZGUvbWVpbnVuZ2VuL2Rlci1ydWVja3RyaXR0LXZvbi1tYWx1LWRyZXllcnMtaW5uZW5taW5pc3Rlci13YXItbGFlbmdzdC11ZWJlcmZhZWxsaWcv'>Der Rücktritt von Roger Lewentz war längst überfällig</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9yZWl0c2NodXN0ZXIuZGUvcG9zdC9zY2hsaWVzc3VuZy12b24tbW9lYmVsaGFldXNlcm4td2FyLXJlY2h0c3dpZHJpZy8='>Schließung von Möbelhäusern war rechtswidrig</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYWNoZ3V0LmNvbS9hcnRpa2VsL2dyZXRhc192ZXJyYXRfYW5fZGVuX2RldXRzY2hlbl9ncnVlbmVu'>Gretas Verrat an den deutschen Grünen</a></li><li><a class='rsswidget' href='https://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYmVybGluZXItemVpdHVuZy5kZS9tZW5zY2gtbWV0cm9wb2xlL2Jlcmxpbi1pbS1laW56ZWxoYW5kZWwtd2llZGVyLWRpZS1tYXNrZW5wZmxpY2h0LWVpbmZ1ZWhyZW4tbGkuMjc1ODMw'>Maskenpflicht kommt in Museen und im Einzelhandel zurück</a></li></ul></div><div id="mh_magazine_recent_comments-2" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neuste Kommentare</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76333" title="WiKa">
										<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									WiKa zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76333" title="WiKa | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/12/wie-wir-uns-grandios-selbst-beluegen/#comment-76332" title="Bernd+Rudolf">
										<img alt='' src='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernd+Rudolf zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/12/wie-wir-uns-grandios-selbst-beluegen/#comment-76332" title="Bernd+Rudolf | Wie wir uns grandios selbst belügen">
									Wie wir uns grandios selbst belügen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/12/wie-wir-uns-grandios-selbst-beluegen/#comment-76331" title="Bernd+Rudolf">
										<img alt='' src='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernd+Rudolf zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/12/wie-wir-uns-grandios-selbst-beluegen/#comment-76331" title="Bernd+Rudolf | Wie wir uns grandios selbst belügen">
									Wie wir uns grandios selbst belügen								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76329" title="Bernd+Rudolf">
										<img alt='' src='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/00929a83f28a4a5736519c41323d7105?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernd+Rudolf zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76329" title="Bernd+Rudolf | Arges Wehklagen über hohe Gaspreise der „Freunde“">
									Arges Wehklagen über hohe Gaspreise der „Freunde“								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76328" title="Bernd+Rudolf">
										<img alt='' src='https://secure.gravatar.com/avatar/4cc0b169aa7b32625fb1c69b6321ed8a?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/4cc0b169aa7b32625fb1c69b6321ed8a?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Bernd+Rudolf zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76328" title="Bernd+Rudolf | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76327" title="Die drei???">
										<img alt='' src='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Die drei??? zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76327" title="Die drei??? | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76326" title="Die drei ????">
										<img alt='' src='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Die drei ???? zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76326" title="Die drei ???? | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76325" title="Die drei???">
										<img alt='' src='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Die drei??? zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76325" title="Die drei??? | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76324" title="Die drei ???">
										<img alt='' src='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/8d92203283e5a9f4d8c56f9d0bf1d9e5?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Die drei ??? zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/08/corona-heiliger-drosten-als-wissenschaftsbetrueger/#comment-76324" title="Die drei ??? | Corona-Heiliger Drosten als Wissenschaftsbetrüger?">
									Corona-Heiliger Drosten als Wissenschaftsbetrüger?								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76323" title="August">
										<img alt='' src='https://secure.gravatar.com/avatar/c926048bd1868266622dfa3fc7e9ae0b?s=48&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c926048bd1868266622dfa3fc7e9ae0b?s=96&#038;d=mm&#038;r=x 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/>									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									August zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2022/10/12/arges-wehklagen-ueber-hohe-gaspreise-der-freunde/#comment-76323" title="August | Arges Wehklagen über hohe Gaspreise der „Freunde“">
									Arges Wehklagen über hohe Gaspreise der „Freunde“								</a>
							</div>
						</li>			</ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://qpress.de/2022/10/'> Oktober 2022 &nbsp;(10)</option>
	<option value='https://qpress.de/2022/09/'> September 2022 &nbsp;(24)</option>
	<option value='https://qpress.de/2022/08/'> August 2022 &nbsp;(32)</option>
	<option value='https://qpress.de/2022/07/'> Juli 2022 &nbsp;(32)</option>
	<option value='https://qpress.de/2022/06/'> Juni 2022 &nbsp;(28)</option>
	<option value='https://qpress.de/2022/05/'> Mai 2022 &nbsp;(34)</option>
	<option value='https://qpress.de/2022/04/'> April 2022 &nbsp;(28)</option>
	<option value='https://qpress.de/2022/03/'> März 2022 &nbsp;(32)</option>
	<option value='https://qpress.de/2022/02/'> Februar 2022 &nbsp;(35)</option>
	<option value='https://qpress.de/2022/01/'> Januar 2022 &nbsp;(28)</option>
	<option value='https://qpress.de/2021/12/'> Dezember 2021 &nbsp;(32)</option>
	<option value='https://qpress.de/2021/11/'> November 2021 &nbsp;(29)</option>
	<option value='https://qpress.de/2021/10/'> Oktober 2021 &nbsp;(39)</option>
	<option value='https://qpress.de/2021/09/'> September 2021 &nbsp;(29)</option>
	<option value='https://qpress.de/2021/08/'> August 2021 &nbsp;(37)</option>
	<option value='https://qpress.de/2021/07/'> Juli 2021 &nbsp;(32)</option>
	<option value='https://qpress.de/2021/06/'> Juni 2021 &nbsp;(30)</option>
	<option value='https://qpress.de/2021/05/'> Mai 2021 &nbsp;(26)</option>
	<option value='https://qpress.de/2021/04/'> April 2021 &nbsp;(30)</option>
	<option value='https://qpress.de/2021/03/'> März 2021 &nbsp;(30)</option>
	<option value='https://qpress.de/2021/02/'> Februar 2021 &nbsp;(35)</option>
	<option value='https://qpress.de/2021/01/'> Januar 2021 &nbsp;(36)</option>
	<option value='https://qpress.de/2020/12/'> Dezember 2020 &nbsp;(32)</option>
	<option value='https://qpress.de/2020/11/'> November 2020 &nbsp;(23)</option>
	<option value='https://qpress.de/2020/10/'> Oktober 2020 &nbsp;(24)</option>
	<option value='https://qpress.de/2020/09/'> September 2020 &nbsp;(23)</option>
	<option value='https://qpress.de/2020/08/'> August 2020 &nbsp;(22)</option>
	<option value='https://qpress.de/2020/07/'> Juli 2020 &nbsp;(21)</option>
	<option value='https://qpress.de/2020/06/'> Juni 2020 &nbsp;(28)</option>
	<option value='https://qpress.de/2020/05/'> Mai 2020 &nbsp;(32)</option>
	<option value='https://qpress.de/2020/04/'> April 2020 &nbsp;(32)</option>
	<option value='https://qpress.de/2020/03/'> März 2020 &nbsp;(30)</option>
	<option value='https://qpress.de/2020/02/'> Februar 2020 &nbsp;(22)</option>
	<option value='https://qpress.de/2020/01/'> Januar 2020 &nbsp;(27)</option>
	<option value='https://qpress.de/2019/12/'> Dezember 2019 &nbsp;(25)</option>
	<option value='https://qpress.de/2019/11/'> November 2019 &nbsp;(22)</option>
	<option value='https://qpress.de/2019/10/'> Oktober 2019 &nbsp;(21)</option>
	<option value='https://qpress.de/2019/09/'> September 2019 &nbsp;(26)</option>
	<option value='https://qpress.de/2019/08/'> August 2019 &nbsp;(25)</option>
	<option value='https://qpress.de/2019/07/'> Juli 2019 &nbsp;(33)</option>
	<option value='https://qpress.de/2019/06/'> Juni 2019 &nbsp;(35)</option>
	<option value='https://qpress.de/2019/05/'> Mai 2019 &nbsp;(30)</option>
	<option value='https://qpress.de/2019/04/'> April 2019 &nbsp;(31)</option>
	<option value='https://qpress.de/2019/03/'> März 2019 &nbsp;(34)</option>
	<option value='https://qpress.de/2019/02/'> Februar 2019 &nbsp;(21)</option>
	<option value='https://qpress.de/2019/01/'> Januar 2019 &nbsp;(31)</option>
	<option value='https://qpress.de/2018/12/'> Dezember 2018 &nbsp;(36)</option>
	<option value='https://qpress.de/2018/11/'> November 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/10/'> Oktober 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/07/'> Juli 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/06/'> Juni 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/05/'> Mai 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
	<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
	<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
	<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
	<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
	<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
	<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
	<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
	<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
	<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
	<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
	<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
	<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
	<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
	<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
	<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
	<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
	<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
	<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
	<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
	<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
	<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
	<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
	<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
	<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
	<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
	<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
	<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
	<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
	<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
	<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
	<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
	<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
	<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
	<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
	<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
	<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
	<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
	<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
	<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
	<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
	<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
	<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
	<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
	<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="77832">Analyse&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(84)</option>
	<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(1.252)</option>
	<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="75442">Geschichte&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(1.161)</option>
	<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(243)</option>
	<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(261)</option>
	<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(1.309)</option>
	<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="73940">Klimawandel&nbsp;&nbsp;(47)</option>
	<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="77789">Korruption&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="17">Krieg&nbsp;&nbsp;(511)</option>
	<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(803)</option>
	<option class="level-0" value="76346">lang✤schmutzig&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="24">Medien&nbsp;&nbsp;(502)</option>
	<option class="level-0" value="460">Medizin&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="121">Meinung&nbsp;&nbsp;(867)</option>
	<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.648)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(55)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(512)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(209)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(165)</option>
	<option class="level-0" value="28">Recht&nbsp;&nbsp;(659)</option>
	<option class="level-0" value="77776">Reise&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="45">Religion&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="120">Soziales&nbsp;&nbsp;(660)</option>
	<option class="level-0" value="44">Sport&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="14">Technik&nbsp;&nbsp;(202)</option>
	<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="72">Utopia&nbsp;&nbsp;(929)</option>
	<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="53">Wissen&nbsp;&nbsp;(719)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" rel="noopener" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png"/></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" rel="noopener" href="https://apolut.net/"><img src="/wp-content/uploads/2022/02/apolut-logo.png"/></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" rel="noopener" href="https://krisenfrei.com"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png"/></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" rel="noopener" href="https://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png"/></a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" rel="noopener" href="https://opposition24.com/"><img src="/wp-content/uploads/2020/06/opposition24_logo_400px.png"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END --></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="custom_html-5" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="ecsp ecsp-SingleProduct-v2 ecsp-SingleProduct-v2-bordered ecsp-SingleProduct-v2-centered ecsp-Product ec-Product-366031494" itemscope itemtype="http://schema.org/Product" data-single-product-id="366031494"><div itemprop="image"></div><div class="ecsp-title" itemprop="name" content="Ave Merkel die Hoffnungslosen grüßen Dich"></div><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecsp-productBrowser-price ecsp-price" itemprop="price" content="5" data-spw-price-location="button"><div itemprop="priceCurrency" content="EUR"></div></div></div><div customprop="options"></div><div customprop="qty"></div><div customprop="addtobag"></div></div><script data-cfasync="false" type="text/javascript" src="https://app.ecwid.com/script.js?11958037&data_platform=singleproduct_v2" charset="utf-8"></script><script type="text/javascript">xProduct()</script></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="web page hit counter" border="0"/></a></noscript>
<!-- Histats.com  END  -->
</center>
<!-- Google Analytics  Start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17123241-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>
		<ul>
						<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://qpress.de/feed/">Feed der Einträge</a></li>
			<li><a href="https://qpress.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com">Onlineshop powered by Ecwid</a></li>
		</ul>

		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© qpress.de 2010 – 2021 ❖ <a href="https://qpress.de/impressum/">Impressum</a> | <a href="https://qpress.de/kontakt/">Kontakt</a> | <a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a> | <a href="https://qpress.de/aboverwaltung/">Newsletter</a>		</p>
	</div>
</div>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='shariffcss-css' href='https://qpress.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.7' type='text/css' media='all'/>
<link rel='stylesheet' id='mailpoet_public-css' href='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.a09bafc3.css?ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css' href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css' href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css' href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all'/>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/qpress.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.4.1' id='responsive-lightbox-swipebox-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"0","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"47c79a75e7","preview":"false","postId":"456274","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"456274","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"416402561"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=3.2.1' id='tptn_tracker-js'></script>
<script type='text/javascript' id='floating-nextprev-js-extra'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js' id='floating-nextprev-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='post-ratings-js-extra'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0' id='post-ratings-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=6.0.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.7' id='shariffjs-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""};
var MailPoetForm = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/js/public.30f9470e.js?ver=3.100.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'Fehler bei der Ausführung einer Anfrage, bitte später erneut versuchen.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'Fehler bei der Ausführung einer Anfrage, bitte später erneut versuchen.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script defer type='text/javascript' src='https://qpress.de/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664443985' id='akismet-frontend-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'58757649',post:'456274',tz:'2',srv:'qpress.de'} ]);
	_stq.push([ 'clickTrackerInit', '58757649', '456274' ]);
</script>

<div id="floating-nextprev" class="style-btnblue">
			<div class="floating-nextprev-prev floating-nextprev-nav">
			<a rel="prev" href="https://qpress.de/2022/10/12/wie-wir-uns-grandios-selbst-beluegen/">
				<div class="floating-nextprev-arrow-left"></div>
				<div class="floating-nextprev-content">
					<strong>Älter</strong>
					<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" loading="lazy" srcset="https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-100x100.png 100w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-300x300.png 300w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-180x180.png 180w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-768x768.png 768w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv-245x245.png 245w, https://qpress.de/wp-content/uploads/2020/01/wahrheit-ist-die-neue-hassrede-orwell-qpress-correctiv.png 1241w" sizes="(max-width: 50px) 100vw, 50px"/>					<span>Wie wir uns grandios selbst belügen</span>
				</div>
			</a>
		</div>
	
	</div>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEObVioL7dzBatq-wouwei6sHqaFUY-SvEtdSHgeRPdgsfEmcNGdDN4S27IBK4ejfkXTFd6Me_cn206x96030fg','sw':'https://qpress.de/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	</body>
</html>