<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Martin Schulz (SPD) will den Schwarzen einheizen</title>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Martin Schulz (SPD) will den Schwarzen einheizen';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Martin Schulz übt sich offen in Populismus. Er möchte jetzt den Schwarzen einheizen und Pöbel-Ralle springt sogleich auf den finsteren Zug mit auf."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Martin Schulz (SPD) will den Schwarzen einheizen" />
<meta property="og:description" content="Martin Schulz übt sich offen in Populismus. Er möchte jetzt den Schwarzen einheizen und Pöbel-Ralle springt sogleich auf den finsteren Zug mit auf." />
<meta property="og:url" content="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Parteien" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="SPD" />
<meta property="article:tag" content="Unzufriedenheit" />
<meta property="article:tag" content="Wahl" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2017-01-30T16:40:34+01:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg" />
<meta property="og:image:width" content="1833" />
<meta property="og:image:height" content="2324" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Martin Schulz übt sich offen in Populismus. Er möchte jetzt den Schwarzen einheizen und Pöbel-Ralle springt sogleich auf den finsteren Zug mit auf." />
<meta name="twitter:title" content="Martin Schulz (SPD) will den Schwarzen einheizen" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://qpress.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d4ac9a5cfeff914e5ca0d58a7cada9ef/1485334918index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/8944acaade6b9957d8535db3ba910f00/1485334918index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='utw-ui-css'  href='https://qpress.de/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/e64ef99b2cb5c4eceebe9906e2c02e94/1485334918index.css" media="all"/>
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css' type='text/css' media='all' />
<script src='//qpress.de/wp-content/cache/wpfc-minified/03cfdd994a7f2ea09b85bd49554a1a6b/1485334918index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"5e763b8b5b","top_ten_id":"22071","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1136740678"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/a64f751b5576abd8b0903c43796ce2eb/1485334918index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"a4d730165f","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/qpress.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":22071};</script><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-180x180.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-300x300.png" />
<!-- BEGIN GADWP v4.9.6 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-17123241-1']);
_gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- END GADWP Classic Tracking -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-22071 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="http://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-7118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7118"><a href="https://qpress.de/fremdgehen/">Fremdgehen</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WISO</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Anders</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Querbeeet</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="http://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="http://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="http://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="http://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="http://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7120"><a href="https://qpress.de/galerie/">Galerie</a></li>
</ul>
</li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/15/fsb-wirft-deutschland-gezielte-stimmungsmache-vor/" title="FSB wirft Deutschland gezielte Stimmungsmache vor">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
FSB wirft Deutschland gezielte Stimmungsmache vor						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/15/esm-ist-und-beleibt-das-geheimes-casino-der-ezb/" title="ESM ist und bleibt ein geheimes Casino der EZB">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
ESM ist und bleibt ein geheimes Casino der EZB						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Europa						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/14/fake-news-kennzeichnungspflicht-nur-frage-der-zeit/" title="Fake-News Kennzeichnungspflicht nur Frage der Zeit">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 14. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Fake-News Kennzeichnungspflicht nur Frage der Zeit						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/13/die-gruenen-entsetzt-ueber-burkaverbot-in-marokko/" title="Die Grünen entsetzt über Burkaverbot in Marokko">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Die Grünen entsetzt über Burkaverbot in Marokko						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/13/laien-bundeswehr-will-feind-mit-neuer-gang-bang-strategie-in-die-knie-zwingen/" title="Leyen Bundeswehr will Feind mit neuer Gang Bang Strategie in die Knie zwingen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Leyen Bundeswehr will Feind mit neuer Gang Bang Strategie in die Knie zwingen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/12/christliche-naechstenliebe-muss-profitabel-bleiben/" title="Christliche Nächstenliebe muss profitabel bleiben">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 12. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Christliche Nächstenliebe muss profitabel bleiben						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/11/trump-verlagert-firmen-und-vermoegen-nach-russland/" title="Trump verlagert Firmen und Vermögen nach Russland">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 11. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trump verlagert Firmen und Vermögen nach Russland						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Amerika						</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://qpress.de/category/poltik/">Politik</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/poltik/deutschland/" itemprop="url"><span itemprop="title">Deutschland</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Martin Schulz (SPD) will den Schwarzen einheizen</nav>
<article id="post-22071" class="post-22071 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-fauleton category-gesellschaft category-hintergrund category-poltik category-utopia tag-parteien tag-poltik tag-spd tag-unzufriedenheit tag-wahl">
<header class="entry-header clearfix"><h1 class="entry-title">Martin Schulz (SPD) will den Schwarzen einheizen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/01/">30. Januar 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a>, <a href="https://qpress.de/category/fauleton/">Fäuleton</a>, <a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a>, <a href="https://qpress.de/category/hintergrund/">Hintergrund</a>, <a href="https://qpress.de/category/poltik/">Politik</a>, <a href="https://qpress.de/category/utopia/">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#mh-comments">17</a></span>
</p>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg" data-rel="lightbox-gallery-8Voo" title=""><img class="alignright size-medium wp-image-20646" src="https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress-237x300.jpg" alt="" width="237" height="300" srcset="https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress-237x300.jpg 237w, https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress-768x974.jpg 768w, https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress-808x1024.jpg 808w, https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress-600x761.jpg 600w" sizes="(max-width: 237px) 100vw, 237px" /></a>Deutsch-Absurdistan</strong>: Der neuste, inzwischen auch oberste Schaumschläger der SPD und abgebrochener EU-ler, tut sich schon mal für den saisonalen Rattenfang <em>(ugs.</em> Wahlkampf) mit markigen Worten hervor. Bei den allgemeinen <em>Beleibtheitswerten</em> muss er noch um einiges zulegen, um die <del>Maße</del> Masse von seinem Vorgänger, dem Erzenkel Gabriel zu erreichen. Bemerkenswerterweise wird er von den Medien in erschreckendem Ausmaß  gesundgeschrieben. Der Pöbel muss es nur widerspruchslos fressen und im September dann programm(ierungs)gemäß wählen, damit die großkoalitionäre Volksvera®schung nahtlos in der kommenden Legislatur überführt werden kann.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress.png" data-rel="lightbox-gallery-8Voo" title=""><img class="alignright size-medium wp-image-8250" src="https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress-300x300.png" alt="" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress-300x300.png 300w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress-180x180.png 180w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress-600x600.png 600w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-Wahlsolgan-Wuerger-Partei-GroKo-Koalition-Verrat-qpress.png 886w" sizes="(max-width: 300px) 100vw, 300px" /></a>Zu diesem Zweck übt sich <strong>Großmaul-Schulz</strong> verstärkt und medienwirksam in großen und überaus hohlen Phrasen. Er hat, ähnlich wie der <strong>Trump</strong>&#8216;le jetzt das Twitter-Medium für seine Propaganda entdeckt. Gottlob ist dies immer noch auf 140 Zeichen begrenzt, sodass der limitierte SPD-Intellekt sich für einen Quickie hier nicht ungewohnt strecken muss. Das floskelhafte Gewäsch von &#8220;<strong>Vertrauen</strong>&#8221; in seinem Gezwitscher und der nicht minder geheuchelte Dank dafür, ist schon die erste grobe Beleidigung Normaldenkender.</p>
<p style="text-align: justify;">Die hätte er sich sparen können, denn der SPD kann man seit 150 Jahren kaum mehr über den Weg trauen. Die einzige Berühmtheit der Partei ergibt sich seither aus der legendären Frage: &#8220;<strong>Wer hat uns verraten</strong>&#8220;? Der letzte große Zerstörer aus aus der (A)Sozialbruderschaft, &#8220;<strong>Gerhard Schredder</strong>&#8220;, hat immerhin den größten Verrat an den den Wählern in diesem Jahrtausend auf dem Kerbholz. Deshalb ist völlig schleierhaft, wie ausgerechnet Martin Schulz sich getraut diese <strong>V-Vokabel</strong> zu verwenden. Etwas nur weil Dreistigkeit für gewöhnlich siegt.</p>
<div style="float: right; margin-left: 10px;">
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Ich danke euch. Für das Vertrauen. Für die Unterstützung. Für diesen Tag. Danke. Und ab morgen heizen wir den Schwarzen ein!</p>
<p>— Martin Schulz (@MartinSchulz) <a href="https://twitter.com/MartinSchulz/status/825716221861564416">29. Januar 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<p style="text-align: justify;">In demselben Tweet hat sich der Tollpatsch dazu verstiegen <strong>den Schwarzen einheizen zu wollen</strong>. Dabei trägt doch die SPD die Flüchtlingspolitik der der &#8220;Mutter Terroresia&#8221; alias <strong>Angela Murksel</strong> vollends mit. Im Gegenteil, sie gehen in diesem Zusammenhang sogar noch einen Zacken schärfer gegen die eigene Bevölkerung vor. Abgesehen davon hätte er wissen dürfen, dass man im &#8220;<strong>Grünsprech</strong>&#8221; allenthalben von &#8220;<strong>Schaumschlägern mit Migrationshintergund</strong>&#8221; hätte reden dürfen, aber dieser Unhold redet einfach von &#8220;Schwarzen&#8221;. Da wird ihm bei passender Gelegenheit sicher noch einmal eine Lektion erteilt werden, sofern die Rede abermals auf die übrigen Schwachmaten der großen Koalition kommt. Twitter überlegt seit diesem Vorfall sogar, ob sie einen weiteren Button einführen müssen, der ähnlichen Vorfällen dann Rechnung trägt und wie folgt beschriftet sein könnte: &#8220;<strong>Kann nicht folgen</strong>&#8220;.</p>
<h3 style="text-align: justify;">Gleisner, Zusteiger und Schwarzfahrer</h3>
<div style="float: right; margin-left: 10px;">
<blockquote class="twitter-tweet" data-lang="de">
<p dir="ltr" lang="de">Jetzt können sich die Schwarzen warm anziehen &#x1f60e; <a href="https://t.co/7bM3pprDLK">pic.twitter.com/7bM3pprDLK</a></p>
<p>— Ralf Stegner (@Ralf_Stegner) <a href="https://twitter.com/Ralf_Stegner/status/825721618118868998">29. Januar 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
<p style="text-align: justify;">Auch <strong>Pöbel Ralle</strong> (Ralf Stegner) springt schnell noch zu auf den &#8220;<strong>Schwarzen Zug</strong>&#8220;, siehe seinen rechten Billig-Abklatscher. Meinte man, der Führer-Kult wäre schon ein paar Jahrzehnte vorüber, offenbart Pöbel Ralle die alten Neuigkeiten. Darüber hinaus gibt es nur einen einzigen erkennbaren Grund, warum aktuell seitens der großen Medien so massiv Wahlkampfhilfe für die SPD und ihr <strong>Spitzen-Großmaul</strong> Martin Schulz betrieben wird. Nicht etwa weil man die Deutschen oder Deutschland liebte. Weit gefehlt, es geht lediglich um die Sicherstellung der Funktionalität in der <strong><a href="https://qpress.de/2010/11/02/optimierung-der-volksausbeute/" target="_blank">Nutzmenschhaltung</a></strong>. Die gilt als gefährdet sofern CDU/CSU und SPD nicht mehr allein in der großen Koalition weiterregieren können. Nur deshalb wird der <strong>Quark-Frosch Schulz</strong> zu einem veritablen Prinzen aufgeblasen, den die Bundesmutti nach der Wahl zum Vizekanzler küssen soll. Insoweit ist ihm auch das obige Gezwitscher bereits vollends nachgesehen und von den &#8220;Schwarzen&#8221; wird sich niemand ernstlich darüber aufregen, da alle um den reinen Show-Charakter seiner Gehässigkeit wissen.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD.jpg" data-rel="lightbox-gallery-8Voo" title=""><img class="alignleft wp-image-14515 size-thumbnail" src="https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD-180x180.jpg" width="180" height="180" srcset="https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2015/06/Martin-Schulz-EU-parlament-praesident-profil-europa-EU-politik-SPD.jpg 955w" sizes="(max-width: 180px) 100vw, 180px" /></a>Gelingt diese mediale Verwandlungskur vom Lackaffen zum Knutsch-Frosch nicht, müsste Mutti womöglich auch noch einen Kronprinzen von den Grünen küssen, um ihr Unwesen fortsetzen zu können. Genau das möchte man mit der aktuellen Schulz-Promo-Show offensichtlich unterbinden. Der politische Inzest-Zirkel soll klein und fein gehalten werden, damit alles &#8220;wie geschmiert&#8221; weiterregieren kann. Denn es ist längst ausgemachte Sache. Ab Herbst 2017 das mutierte wie genmanipulierte <strong>Margela Schurkel</strong> als Frontsau für die kommende Volksvera®schungssession gebucht ist. Auch die kommenden vier Jahre können sich die Konzerne über eine auskömmliche und wohlwollende Volksvertretung freuen. Die ihnen von Merkel versprochene, <strong>marktkonforme Demokratie</strong> wird demnach noch ein Weilchen Bestand haben.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1961069954 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_1961069954" data-essb-postid="22071" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" data-essb-twitter-url="http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" data-essb-instance="1961069954"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="198">198</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;google&#39;,&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="54">54</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;vk&#39;,&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;counturl=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;twitter&#39;,&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="6">6</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1961069954', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;linkedin&#39;,&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2">2</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Martin Schulz (SPD) will den Schwarzen einheizen! Hier der zugehörige Link: http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_tracking_only('', 'mail', '1961069954', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3">3</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1961069954&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">263<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_1961069954 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1961069954'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1961069954"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_1106308916 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_1106308916" data-essb-postid="22071" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" data-essb-twitter-url="http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" data-essb-instance="1106308916"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;counturl=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;twitter&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;google&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;linkedin&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;digg&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;del&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;stumbleupon&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&u=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&u=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&#39;,&#39;tumblr&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;vk&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Martin Schulz (SPD) will den Schwarzen einheizen! Hier der zugehörige Link: http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_tracking_only('', 'mail', '1106308916', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&title=Martin%2BSchulz%2B%2528SPD%2529%2Bwill%2Bden%2BSchwarzen%2Beinheizen&description=Es+ist+Wahlkampfzeit.+Da+darf+wieder+hemmungslos+gelogen+und+betrogen+werden.+Falsche+Versprechungen+sind+die+Tagesordnung+und+als+Schandmaul+vom+Dienst+versucht+sich+nun+der+Alles-+und+Nichtsk%C3%B6nner%2C+der+Martin+Schulz+von+der+SPD%2C+wieder+bei+den+W%C3%A4hlern+einzuschleimen%2C+sodass+die+Verr%C3%A4terpartei+bei+der+kommenden+Bundestagswahl+nicht+%C3%BCbergeb%C3%BChrlich+abst%C3%BCrzt.+Die+Medien+unterst%C3%BCtzen+den+Verrat+nach+Kr%C3%A4ften+und+auch+P%C3%B6bel-Ralle+prescht+als+Gleisner+mit+nach+Vorne.&language=sq_AL&tags=Parteien%2CPolitik%2CSPD%2CUnzufriedenheit%2CWahl&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&title=Martin%2BSchulz%2B%2528SPD%2529%2Bwill%2Bden%2BSchwarzen%2Beinheizen&description=Es+ist+Wahlkampfzeit.+Da+darf+wieder+hemmungslos+gelogen+und+betrogen+werden.+Falsche+Versprechungen+sind+die+Tagesordnung+und+als+Schandmaul+vom+Dienst+versucht+sich+nun+der+Alles-+und+Nichtsk%C3%B6nner%2C+der+Martin+Schulz+von+der+SPD%2C+wieder+bei+den+W%C3%A4hlern+einzuschleimen%2C+sodass+die+Verr%C3%A4terpartei+bei+der+kommenden+Bundestagswahl+nicht+%C3%BCbergeb%C3%BChrlich+abst%C3%BCrzt.+Die+Medien+unterst%C3%BCtzen+den+Verrat+nach+Kr%C3%A4ften+und+auch+P%C3%B6bel-Ralle+prescht+als+Gleisner+mit+nach+Vorne.&language=sq_AL&tags=Parteien%2CPolitik%2CSPD%2CUnzufriedenheit%2CWahl&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;reddit&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&text=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&text=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&pic=https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&pic=https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg&#39;,&#39;weibo&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&#39;,&#39;pocket&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;xing&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;ok&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&#39;,&#39;mwp&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1106308916', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;meneame&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&n=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&n=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;blogger&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;amazon&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;yahoomail&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&body=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;aol&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&h=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&h=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;newsvine&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&t=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;hackernews&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;evernote&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;myspace&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&description=Es ist Wahlkampfzeit. Da darf wieder hemmungslos gelogen und betrogen werden. Falsche Versprechungen sind die Tagesordnung und als Schandmaul vom Dienst versucht sich nun der Alles- und Nichtskönner, der Martin Schulz von der SPD, wieder bei den Wählern einzuschleimen, sodass die Verräterpartei bei der kommenden Bundestagswahl nicht übergebührlich abstürzt. Die Medien unterstützen den Verrat nach Kräften und auch Pöbel-Ralle prescht als Gleisner mit nach Vorne." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&description=Es ist Wahlkampfzeit. Da darf wieder hemmungslos gelogen und betrogen werden. Falsche Versprechungen sind die Tagesordnung und als Schandmaul vom Dienst versucht sich nun der Alles- und Nichtskönner, der Martin Schulz von der SPD, wieder bei den Wählern einzuschleimen, sodass die Verräterpartei bei der kommenden Bundestagswahl nicht übergebührlich abstürzt. Die Medien unterstützen den Verrat nach Kräften und auch Pöbel-Ralle prescht als Gleisner mit nach Vorne.&#39;,&#39;mailru&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&amp;title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;viadeo&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_tracking_only('', 'line', '1106308916', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&#39;,&#39;flipboard&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&image=https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&title=Martin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen&image=https://qpress.de/wp-content/uploads/2016/11/margela_schurkel_angela_merkel_martin_schulz_groko_euro-schland_politik_parteien_filz_betrug_qpress.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_window(&#39;sms:&body=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F&#39;,&#39;sms&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_tracking_only('', 'viber', '1106308916', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Martin%20Schulz%20(SPD)%20will%20den%20Schwarzen%20einheizen%20http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F" title="" onclick="essb_tracking_only('', 'telegram', '1106308916', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1106308916'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;skype&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/&#39;,&#39;kakaotalk&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Martin Schulz (SPD) will den Schwarzen einheizen&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F%22%3EMartin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Martin Schulz (SPD) will den Schwarzen einheizen&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F01%2F30%2Fmartin-schulz-will-ab-morgen-den-schwarzen-einheizen%2F%22%3EMartin+Schulz+%28SPD%29+will+den+Schwarzen+einheizen%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1106308916&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1961069954" onclick="essb_toggle_less_popup('1961069954'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1106308916 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1106308916');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1106308916" onclick="essb_subscribe_popup_close('1106308916');"></div>
<div class="ratings hreview-aggregate" data-post="22071">
<span class="item"><span class="fn">Martin Schulz (SPD) will den Schwarzen einheizen</span></span>
<ul   style="width:80px" title="4.91 / 5">
<li class="rating" style="width:78.545454545454px">
<span class="average">
4.91 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">11</strong> Stimmen, <strong>4.91</strong> durchschnittliche Bewertung (<strong>97</strong>% Ergebnis)  </div>
</div>
</div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/parteien/" rel="tag">Parteien</a></li><li><a href="https://qpress.de/tag/poltik/" rel="tag">Politik</a></li><li><a href="https://qpress.de/tag/spd/" rel="tag">SPD</a></li><li><a href="https://qpress.de/tag/unzufriedenheit/" rel="tag">Unzufriedenheit</a></li><li><a href="https://qpress.de/tag/wahl/" rel="tag">Wahl</a></li></ul></div>	</article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&amp;d=mm&amp;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1386 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="http://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-3137 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2012/02/15/wunder-von-dresden-geburtenboom-bombennacht/" title="Das Wunder von Dresden, Geburtenboom in Bombennacht"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2012/02/Fotothek_df_ps_0000010_Blick_vom_Rathausturm.jpeg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/02/Fotothek_df_ps_0000010_Blick_vom_Rathausturm.jpeg 800w, https://qpress.de/wp-content/uploads/2012/02/Fotothek_df_ps_0000010_Blick_vom_Rathausturm-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2012/02/Fotothek_df_ps_0000010_Blick_vom_Rathausturm-300x300.jpg 300w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Gesellschaft		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2012/02/15/wunder-von-dresden-geburtenboom-bombennacht/" title="Das Wunder von Dresden, Geburtenboom in Bombennacht" rel="bookmark">
Das Wunder von Dresden, Geburtenboom in Bombennacht		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. Februar 2012</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2012/02/15/wunder-von-dresden-geburtenboom-bombennacht/#mh-comments">20</a></span>
</div>
</article><article class="post-12549 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2014/11/04/sanktionopoly-putin-droht-mit-verdoppelung-der-gaspreise/" title="Sanktionopoly, Putin droht mit Verdoppelung der Gaspreise"><img width="245" height="242" src="https://qpress.de/wp-content/uploads/2014/11/UN-Uno-Nothings-Logo_of_the_United_Nations_Sanctions-Sanktionopoli-USA-Russland-sanktionen-spielchen.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/11/UN-Uno-Nothings-Logo_of_the_United_Nations_Sanctions-Sanktionopoli-USA-Russland-sanktionen-spielchen.png 660w, https://qpress.de/wp-content/uploads/2014/11/UN-Uno-Nothings-Logo_of_the_United_Nations_Sanctions-Sanktionopoli-USA-Russland-sanktionen-spielchen-300x296.png 300w, https://qpress.de/wp-content/uploads/2014/11/UN-Uno-Nothings-Logo_of_the_United_Nations_Sanctions-Sanktionopoli-USA-Russland-sanktionen-spielchen-600x593.png 600w, https://qpress.de/wp-content/uploads/2014/11/UN-Uno-Nothings-Logo_of_the_United_Nations_Sanctions-Sanktionopoli-USA-Russland-sanktionen-spielchen-303x300.png 303w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Allgemein		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2014/11/04/sanktionopoly-putin-droht-mit-verdoppelung-der-gaspreise/" title="Sanktionopoly, Putin droht mit Verdoppelung der Gaspreise" rel="bookmark">
Sanktionopoly, Putin droht mit Verdoppelung der Gaspreise		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. November 2014</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2014/11/04/sanktionopoly-putin-droht-mit-verdoppelung-der-gaspreise/#mh-comments">9</a></span>
</div>
</article><article class="post-19097 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/09/21/betreutes-waehlen-unbaendige-einfluss-europaeers/" title="Betreutes Wählen, der fatale Einfluss des Europäers"><img width="245" height="173" src="https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-245x173.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-245x173.png 245w, https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-300x212.png 300w, https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-768x543.png 768w, https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-1024x724.png 1024w, https://qpress.de/wp-content/uploads/2016/09/marktkonforme-demokratie-wirtschaft-finanzen-lobby-media-betreutes-waehlen-sorgloses-regieren-cdu-csu-fdp-spd-linke-gruene-afd-01-600x424.png 600w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Gesellschaft		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2016/09/21/betreutes-waehlen-unbaendige-einfluss-europaeers/" title="Betreutes Wählen, der fatale Einfluss des Europäers" rel="bookmark">
Betreutes Wählen, der fatale Einfluss des Europäers		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. September 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2016/09/21/betreutes-waehlen-unbaendige-einfluss-europaeers/#mh-comments">14</a></span>
</div>
</article></div>
</section>
<div id="mh-comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
13 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-24679" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-24679" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www,davideit.com' rel='external nofollow' class='url'>Rudolf-Robert Davideit</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24679">
30. Januar 2017 um 18:27						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Tja WiKa, ein einziger, dafür aber auch finanziell sehr erfolgreicher Psychiater, hatte die Ehre zweimal Seminarist der &#8220;Sturköppe treffen sich in Stuer&#8221; zu sein und hielt (bzgl. des zwanghaften pressen von D. TRUMP in jegliche negativ Ritze passend) aus einem weltweitem Verbund heraus, zum Thema Dissozialität seinen Vortrag! Noch Fragen?<br />
Noch einen Guten Abend<br />
RRD</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24679#respond' onclick='return addComment.moveForm( "comment-24679", "24679", "respond", "22071" )' aria-label='Antworte auf Rudolf-Robert Davideit'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24680" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-24680" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Ruth</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24680">
30. Januar 2017 um 19:45						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Ob Herr Schulz wohl sein eigenes Partei-Grundsatzprogramm kennt ? Und was meint er mit Gerechtigkeit ? Und wer soll wohl wem gegenüber Respekt erweisen ? Und woher will er eigentlich wissen, daß Menschen in diesem Land hart arbeiten ? Und inwieweit unterscheidet er sich vom Merkelianer ? Und wollte Willy Brandt Russland-Sanktionen (wenn wir schon von SPD-Tradition reden) ? Alles höchst erstaunlich. Ich bin beeindruckt von dieser vielleicht doch noch nie dagewesenen Schwafelfähigkeit. Wer im &#8220;normalen Leben&#8221; ein solches Bewerbungsgespräch liefert, wird gleich wieder als Kabarettist entlassen.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24680#respond' onclick='return addComment.moveForm( "comment-24680", "24680", "respond", "22071" )' aria-label='Antworte auf Ruth'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24682" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-24682" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">August</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24682">
30. Januar 2017 um 20:07						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Ich finde das Murksel und der Schnuksel passen gut zueinander.<br />
Die eine ist Stasi- und der andere Nazi-Brut.<br />
<a href="http://www.anonymousnews.ru/2017/01/27/aufgedeckt-vater-von-spd-kanzlerkandidat-martin-schulz-liquidierte-im-kz-mauthausen/" rel="nofollow">http://www.anonymousnews.ru/2017/01/27/aufgedeckt-vater-von-spd-kanzlerkandidat-martin-schulz-liquidierte-im-kz-mauthausen/</a></p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24682#respond' onclick='return addComment.moveForm( "comment-24682", "24682", "respond", "22071" )' aria-label='Antworte auf August'>Antworten</a>                </div>
</article><ul class="children">
<li id="comment-24693" class="comment odd alt depth-2 mh-comment-item">
<article id="div-comment-24693" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www.polpro.de' rel='external nofollow' class='url'>Tabascoman</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24693">
30. Januar 2017 um 23:51						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Auch bei Gabriel &amp; Merkel lag (väterlicherseits) allerhand Einiges &#8220;in der Familie&#8221; und ihrer verschwiegenen Vita. Woher kommt eigentlich das Wort: &#8220;der Apfel fällt nicht weit vom Stamm&#8221; ? Was für kranke Typen sind bloß die politischen Führer? Wenn die Medien wollten, könnten sie fast jeden Politiker in Deutschland sofort unmöglich machen. Und warum tun sie es nicht? Wer hat an deren Tun &#8211; besser an diesem Nichttun &#8211; ein Interesse? Wir sind also eine von den Mainstream-Medien gesteuerte Gesellschaft. Das gefällt mir nicht. Abhilfe ?</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24693#respond' onclick='return addComment.moveForm( "comment-24693", "24693", "respond", "22071" )' aria-label='Antworte auf Tabascoman'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24696" class="comment even depth-2 mh-comment-item">
<article id="div-comment-24696" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Ruth</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24696">
31. Januar 2017 um 00:06						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Hier liegt wohl eine Verwechslung vor. Schulz&#8217; Vater hieß Albert.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24696#respond' onclick='return addComment.moveForm( "comment-24696", "24696", "respond", "22071" )' aria-label='Antworte auf Ruth'>Antworten</a>                </div>
</article><ul class="children">
<li id="comment-24704" class="comment odd alt depth-3 mh-comment-item">
<article id="div-comment-24704" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">August</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24704">
31. Januar 2017 um 10:09						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Es gilt die politische Grundregel, nach der sich vor allem Hochbelastete sehr gut als Amtsträger eignen, weil sie erpressbar sind. Schnuksels Vater soll ja angeblich nur der Nazi-Polizei gedient haben?!?! Und die haben sich immer an Recht und Gesetz gehalten und niemanden totgeschlagen.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24704#respond' onclick='return addComment.moveForm( "comment-24704", "24704", "respond", "22071" )' aria-label='Antworte auf August'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24705" class="comment even depth-3 mh-comment-item">
<article id="div-comment-24705" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www.polpro.de' rel='external nofollow' class='url'>Tabascoman</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24705">
31. Januar 2017 um 12:44						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Danke für die Info. Wenigstens das.</p>
<p>Die Vita von M. Schulz ist allerdings eindeutig genug, um ihm die Mitgliedschaft in unserer beherrschenden Politikerkaste zu sichern.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24705#respond' onclick='return addComment.moveForm( "comment-24705", "24705", "respond", "22071" )' aria-label='Antworte auf Tabascoman'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-24684" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-24684" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Marie-Luise Khan</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24684">
30. Januar 2017 um 20:28						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p><a href="https://deutsche-wirtschafts-nachrichten.de/2017/01/29/europa-koennte-handels-krieg-gegen-die-usa-gewinnen/?nlid=2c9cb20164" rel="nofollow">https://deutsche-wirtschafts-nachrichten.de/2017/01/29/europa-koennte-handels-krieg-gegen-die-usa-gewinnen/?nlid=2c9cb20164</a>&#8230;<br />
Europa, EU, der Euro wären noch zu retten mit DE&#8217;s großem Stolz, dem Außenhandelsüberschuss, und dem hohen US-Außenhandelsdefizit, sagt Roland Barazon.<br />
Ja, wenn wir doch nur wenigstens einen klugen Kopf in der EU hätten. Der ist nicht in Sicht, so wird jeder gegen jeden kämpfen in einem Handelskrieg.-<br />
Zu DWN verlinkten Artikel kann man nur vollständig lesen, wenn man DWN, als deutsches unabhängiges Medium für Wirtschaft und Finanzen, unterstützt. DWN ist massiv dem noch nicht fertigem &#8216;Corrective&#8217;, dem US-Pointer adäquat, der Falschmeldungen ausgesetzt, wehrt sich dagegen und braucht die Unterstützung der Leser. Einen Monat kann man kostenlos mit Anmeldung alles Probe-lesen.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24684#respond' onclick='return addComment.moveForm( "comment-24684", "24684", "respond", "22071" )' aria-label='Antworte auf Marie-Luise Khan'>Antworten</a>                </div>
</article><ul class="children">
<li id="comment-24689" class="comment even depth-2 mh-comment-item">
<article id="div-comment-24689" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www,davideit.com' rel='external nofollow' class='url'>Rudolf-Robert Davideit</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24689">
30. Januar 2017 um 22:00						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Tja Marie-Luise Khan,<br />
spätestens seit der &#8220;schwedische&#8221; BONNER die DWN übernommen/gekauft hat, würde ich das Blatt nicht mal mit &#8216;ner liegengebliebenen meterlangen Grillzange anfassen! Noch Fragen?<br />
Ansonsten Ihnen noch einen Guten Abend<br />
RRD</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24689#respond' onclick='return addComment.moveForm( "comment-24689", "24689", "respond", "22071" )' aria-label='Antworte auf Rudolf-Robert Davideit'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-24685" class="comment odd alt thread-even depth-1 mh-comment-item">
<article id="div-comment-24685" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">osiris</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24685">
30. Januar 2017 um 20:38						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Das find ich ja mal lustig&#8230;&#8230;.</p>
<p><a href="http://www.n-tv.de/politik/Priester-brechen-in-Kampfjet-Fabrik-ein-article19679369.html" rel="nofollow">http://www.n-tv.de/politik/Priester-brechen-in-Kampfjet-Fabrik-ein-article19679369.html</a></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>Die dunkelhäutigen kommen stink sauer auf die weißen, weil sie ihre heimat verloren durch kartelle, und jetzt werden die weißen noch weiter instuirt, nett.<br />
Die erfüllen gleich beides sklavenhautfarbe und islamer, doppelt &#8230;&#8230;..</p>
<p>Wie lange geht das noch gut ?! Viele Polizei berichte werden nie veröffendlicht, erst wenn die meinen sind genug drinne, lets ready too rumble&#8230;.., unter umständen, spätestens wenn die hunger haben und system crascht, so isses wohl gedacht, eher wird nicht viel passieren in &#8220;&#8221;.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24685#respond' onclick='return addComment.moveForm( "comment-24685", "24685", "respond", "22071" )' aria-label='Antworte auf osiris'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24690" class="comment even thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-24690" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Marie-Luise Khan</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24690">
30. Januar 2017 um 22:21						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Martin Schulz heizt schon unsere Medien an, weil er so gut polemisieren kann, das kann dem Volk gefallen, Merkel kann das nicht, hat diese Leidenschaft nicht. Er könnte der SPD mehr Stimmen bringen, dass es zur neuen GROKO reicht, die AfD draußen bleibt. Ach, nun ist Polemisieren etwas Positives, aber wenn die AfD polemisiert ist das Extremismus. Das ist so mit Fakten im Vertausch mit Meinung. Zunächst ist das Wort Polemisieren eine Anreihung von Buchstaben, umgeben wie von einer Spirale der unterschiedlichen Gefühle, daraus ergibt sich eine subjektive Meinung. Der Unterschied zwischen Meinung und Fakten ist fließend. Und noch etwas: Es zeigt sich ein alter, neuer Stern am CDU/CSU-Himmel, denn von Gutenberg kehrt aus den USA zurück und will die CSU im Wahlkampf unterstützen. Er ist kein Russenhasser und findet die Sanktionen und Nato-Osterweiterung gegen Russland als schlechte Politik. Er ist kein Polemiker, aber er soll Charisma haben, Konkurrenz zu Schulz und Merkel (bei eventueller Neuwahl).</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24690#respond' onclick='return addComment.moveForm( "comment-24690", "24690", "respond", "22071" )' aria-label='Antworte auf Marie-Luise Khan'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24699" class="comment odd alt thread-even depth-1 mh-comment-item">
<article id="div-comment-24699" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">osiris</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24699">
31. Januar 2017 um 07:01						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>@Marie vorhersage ist meist schwer, aber die großen parteien sind unten durch, und die wähler die brave wählen, wählen zum trotz schon alle afd. Das ändert am gesamten nicht viel, wer nun die vorgaben vom &#8220;Vorstand der BRD&#8221; als Politiker im &#8220;BRD Betriebs-Rat&#8221; durchsetzt ist dehnen egal&#8230;&#8230;.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24699#respond' onclick='return addComment.moveForm( "comment-24699", "24699", "respond", "22071" )' aria-label='Antworte auf osiris'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-24717" class="comment even thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-24717" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/cc914c007af4c8f980b8e598c0f0079a?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/cc914c007af4c8f980b8e598c0f0079a?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Deutsche Friedensbewegung</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24717">
31. Januar 2017 um 16:57						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Wenn sie schon in unserem Handelsrecht-Funk über Mord an Trump<br />
sprechen, dann sind wohl alle Dämme gebrochen !<br />
(Josef Hoffe &#8211; Die Zeit, Presseclub 22.01.17- phoenix)  Sie haben Angst !!</p>
<p><a href="https://www.youtube.com/watch?v=CW0hYrJNz78" rel="nofollow">https://www.youtube.com/watch?v=CW0hYrJNz78</a></p>
<p>Die Regierungen in Europa sollen ausgewechselt werden. Man will<br />
uns Nationalstaaten im Handelsrecht anbieten.</p>
<p>Was Trump wirklich tun wird, werden wir in der nächsten Zeit sehen.<br />
Einiges wird sich wohl ändern &#8230;..<br />
Wir brauchen aber nicht mit der Abschaffung der FED zu rechnen. Er<br />
arbeitet, wenn auch jetzt mit einem milderen Konzept, für die gleichen<br />
Herren. Er ist, genau wie Putin, Geschäftsführer einer Firma. Diese USA Inc.<br />
Firma besteht seit 1871 !</p>
<p>Den Familien wird das Aufwachen und der Widerstand im Westen zu groß.<br />
Ihre Planungen haben sich schon um viele Jahre verschoben,</p>
<p>Wie werden wir unsere Besatzungsmarionetten (natürlich ohne Mord<br />
und ohne Gewalt) los ? Da es in einem besetzten Gebiet keine Wahlen<br />
geben kann (siehe auch Bestätigung durch das Bundesverfassungsgericht),<br />
ist das keine Option. Entweder wir machen es selbst, oder es wird nichts<br />
passieren.</p>
<p>Wir können uns ganz friedlich und gewaltfrei über einen Friedensvertrag<br />
zum WK I befreien !!! DDR 2.0 !!!</p>
<p>Bitte mal unser Buch dazu lesen &#8230;.<br />
<a href="http://nestag.de/dokumente/Souveraener_Staat_durch_Friedensvertrag_zum_ersten_WK.pdf" rel="nofollow">http://nestag.de/dokumente/Souveraener_Staat_durch_Friedensvertrag_zum_ersten_WK.pdf</a></p>
<p><a href="https://www.youtube.com/watch?v=-EeNP9ouu_0" rel="nofollow">https://www.youtube.com/watch?v=-EeNP9ouu_0</a></p>
<p><a href="https://www.youtube.com/watch?v=UeniO41W_Bo&#038;t=2s" rel="nofollow">https://www.youtube.com/watch?v=UeniO41W_Bo&#038;t=2s</a></p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/?replytocom=24717#respond' onclick='return addComment.moveForm( "comment-24717", "24717", "respond", "22071" )' aria-label='Antworte auf Deutsche Friedensbewegung'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ol>
</div>		<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
4 Trackbacks / Pingbacks			</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-24717" class="comment odd alt thread-even depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='http://netzlesen.de/qpress-martin-schulz-spd-will-den-schwarzen-einheizen/' rel='external nofollow' class='url'>[QPress] Martin Schulz (SPD) will den Schwarzen einheizen</a>				</li>
<li id="comment-24717" class="comment even thread-odd thread-alt depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='https://keltenkrieger3000.wordpress.com/2017/01/30/martin-schulz-spd-will-den-schwarzen-einheizen/' rel='external nofollow' class='url'>Martin Schulz (SPD) will den Schwarzen einheizen | Flieger grüss mir die Sonne und grüss mir den Mond&#8230;</a>				</li>
<li id="comment-24717" class="comment odd alt thread-even depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='http://esgehtanders.de/newsletter-02-2017-die-intoleranten-die-hatz-und-der-dgb-mainz/' rel='external nofollow' class='url'>Newsletter 02-2017 Die (In)Toleranten, die Hatz und der DGB Mainz | Es geht anders</a>				</li>
<li id="comment-24717" class="comment even thread-odd thread-alt depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='http://www.sternchen4you.de/martin-schulz-spd-will-den-schwarzen-einheizen/' rel='external nofollow' class='url'>Martin Schulz (SPD) will den Schwarzen einheizen &laquo; Weltpolitik und Gartenzwerge</a>				</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="3b67c-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='22071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Per Mail neue qpress-Artikel-Hinweise erhalten.</label></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="essbfc-container essbfc-container-profiles essbfc-col-profiles essbfc-template-outlinecolor"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/qpress.de" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/b/105952949737764243486/+QpressDe" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google"></i></div></a></li><li class="essbfc-twitter"><a href="https://twitter.com/qpress42" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i></div></a></li><li class="essbfc-vk"><a href="https://vk.com/qpress" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i></div></a></li><li class="essbfc-pinterest"><a href="https://de.pinterest.com/qpress42/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-pinterest"></i></div></a></li><li class="essbfc-linkedin"><a href="https://www.linkedin.com/in/wi-ka-2b01275a" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-linkedin"></i></div></a></li></ul></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><div style="float:left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #F9D400; "><span style="color: #F40000; font-size: 15.5px"><strong>Sei nicht der Letzte!</strong><br /></span><span style="color: #1F2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>:)</strong> mach mit!</span><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5890c40ef076b-6" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5890c40ef076b-6" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div><div style="color: #F40000; font-size: 17px; position: relative; width: 300px; left: 3px; bottom:60px;"><strong>NEWSLETTER</strong></div></div>
<a href="https://www.paypal.me/qpress" target="_blank" ><div style="float:right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49AF6B; "><span style="color: #FFF; font-size: 0.5cm;"><strong><marquee behavior="ALTERNATE" scrollamount="1">DANKE</marquee></strong><br /></span><span style="color: #1F2059;"><img style="height: 4cm; " src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png"/></span></div></a>
<!--Aufkleber BRDigung--> 
<a href="http://qpress.de/?p=1287" target="_blank"><img style="padding-top: 10px; padding-bottom: 0px;" alt="" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" height="auto" width="300px"/></a></div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-22071 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-gesellschaft category-hintergrund category-poltik category-utopia tag-parteien tag-poltik tag-spd tag-unzufriedenheit tag-wahl">
<a href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/">
Martin Schulz (SPD) will den Schwarzen einheizen									</a>
</li>								<li class="mh-tab-post-item post-22038 post type-post status-publish format-standard has-post-thumbnail category-akt category-glaskugel category-meinung category-religion category-utopia tag-bildung tag-gesellschaft tag-kultur tag-religion tag-staat">
<a href="https://qpress.de/2017/01/29/sinn-des-lebens-final-entraetselt-humusbildung/">
Sinn des Lebens final enträtselt: „Humusbildung“									</a>
</li>								<li class="mh-tab-post-item post-22011 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-kurzkrass category-poltik category-utopia tag-demokratie tag-notigung tag-parteien tag-prasident tag-steinmeier">
<a href="https://qpress.de/2017/01/27/groko-entschuldigt-sich-fuer-kungel-praesidenten/">
GroKo entschuldigt sich für Kungel-Präsident									</a>
</li>								<li class="mh-tab-post-item post-21996 post type-post status-publish format-standard has-post-thumbnail category-amerika category-hintergrund category-poltik category-recht category-soziales tag-demokratie tag-notigung tag-poltik tag-recht tag-trump tag-usa">
<a href="https://qpress.de/2017/01/26/trumps-mauerbau-deluxe-nachbarn-zahlt-die-zeche/">
Trumps „Mauerbau deluxe“: Nachbar zahlt die Zeche									</a>
</li>								<li class="mh-tab-post-item post-21948 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-gesellschaft category-hintergrund category-ratgeber category-utopia tag-geld tag-gesellschaft tag-krise tag-kultur tag-streit">
<a href="https://qpress.de/2017/01/25/die-haelfte-der-menschheit-besitzt-pro-kopf-11839-dollar/">
Die Hälfte der Menschheit besitzt pro Kopf 118,39 $									</a>
</li>								<li class="mh-tab-post-item post-21925 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-hintergrund category-medien category-poltik tag-gesellschaft tag-notigung tag-parteien tag-poltik tag-wahl">
<a href="https://qpress.de/2017/01/24/spd-hat-mit-schulz-ihren-verschrotter-gefunden/">
SPD hat mit Schulz ihren Verschrotter gefunden									</a>
</li>								<li class="mh-tab-post-item post-21917 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-kurzkrass category-medien category-meinung category-poltik category-utopia tag-demokratie tag-europa tag-poltik tag-prasident tag-staat tag-trump tag-wissen">
<a href="https://qpress.de/2017/01/24/alternative-fakten-sind-keine-trump-erfindung/">
„Alternative Fakten“ sind keine Trump Erfindung									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href='https://qpress.de/tag/demokratie/' class='tag-link-126 tag-link-position-1' title='328 Themen' style='font-size: 12px;'>Demokratie</a>
<a href='https://qpress.de/tag/diktatur/' class='tag-link-138 tag-link-position-2' title='122 Themen' style='font-size: 12px;'>Diktatur</a>
<a href='https://qpress.de/tag/euro/' class='tag-link-168 tag-link-position-3' title='102 Themen' style='font-size: 12px;'>Euro</a>
<a href='https://qpress.de/tag/europa/' class='tag-link-498 tag-link-position-4' title='214 Themen' style='font-size: 12px;'>Europa</a>
<a href='https://qpress.de/tag/frieden/' class='tag-link-83 tag-link-position-5' title='88 Themen' style='font-size: 12px;'>Frieden</a>
<a href='https://qpress.de/tag/gefahr/' class='tag-link-37 tag-link-position-6' title='113 Themen' style='font-size: 12px;'>Gefahr</a>
<a href='https://qpress.de/tag/geld/' class='tag-link-88 tag-link-position-7' title='169 Themen' style='font-size: 12px;'>Geld</a>
<a href='https://qpress.de/tag/gesellschaft/' class='tag-link-482 tag-link-position-8' title='128 Themen' style='font-size: 12px;'>Gesellschaft</a>
<a href='https://qpress.de/tag/gesetz/' class='tag-link-58 tag-link-position-9' title='101 Themen' style='font-size: 12px;'>Gesetz</a>
<a href='https://qpress.de/tag/kapital/' class='tag-link-51 tag-link-position-10' title='153 Themen' style='font-size: 12px;'>Kapital</a>
<a href='https://qpress.de/tag/krieg/' class='tag-link-485 tag-link-position-11' title='265 Themen' style='font-size: 12px;'>Krieg</a>
<a href='https://qpress.de/tag/krise/' class='tag-link-154 tag-link-position-12' title='121 Themen' style='font-size: 12px;'>Krise</a>
<a href='https://qpress.de/tag/kultur/' class='tag-link-66 tag-link-position-13' title='148 Themen' style='font-size: 12px;'>Kultur</a>
<a href='https://qpress.de/tag/medien/' class='tag-link-487 tag-link-position-14' title='254 Themen' style='font-size: 12px;'>Medien</a>
<a href='https://qpress.de/tag/merkel/' class='tag-link-213 tag-link-position-15' title='109 Themen' style='font-size: 12px;'>Merkel</a>
<a href='https://qpress.de/tag/militar/' class='tag-link-105 tag-link-position-16' title='140 Themen' style='font-size: 12px;'>Militär</a>
<a href='https://qpress.de/tag/notigung/' class='tag-link-27 tag-link-position-17' title='337 Themen' style='font-size: 12px;'>Nötigung</a>
<a href='https://qpress.de/tag/parteien/' class='tag-link-32 tag-link-position-18' title='191 Themen' style='font-size: 12px;'>Parteien</a>
<a href='https://qpress.de/tag/poltik/' class='tag-link-481 tag-link-position-19' title='588 Themen' style='font-size: 12px;'>Politik</a>
<a href='https://qpress.de/tag/prasident/' class='tag-link-40 tag-link-position-20' title='65 Themen' style='font-size: 12px;'>Präsident</a>
<a href='https://qpress.de/tag/ratgeber/' class='tag-link-492 tag-link-position-21' title='95 Themen' style='font-size: 12px;'>Ratgeber</a>
<a href='https://qpress.de/tag/recht/' class='tag-link-488 tag-link-position-22' title='281 Themen' style='font-size: 12px;'>Recht</a>
<a href='https://qpress.de/tag/regierung/' class='tag-link-31 tag-link-position-23' title='152 Themen' style='font-size: 12px;'>Regierung</a>
<a href='https://qpress.de/tag/religion/' class='tag-link-491 tag-link-position-24' title='61 Themen' style='font-size: 12px;'>Religion</a>
<a href='https://qpress.de/tag/russland/' class='tag-link-187 tag-link-position-25' title='107 Themen' style='font-size: 12px;'>Russland</a>
<a href='https://qpress.de/tag/soziales/' class='tag-link-496 tag-link-position-26' title='233 Themen' style='font-size: 12px;'>Soziales</a>
<a href='https://qpress.de/tag/staat/' class='tag-link-91 tag-link-position-27' title='402 Themen' style='font-size: 12px;'>Staat</a>
<a href='https://qpress.de/tag/streit/' class='tag-link-34 tag-link-position-28' title='68 Themen' style='font-size: 12px;'>Streit</a>
<a href='https://qpress.de/tag/syrien/' class='tag-link-206 tag-link-position-29' title='74 Themen' style='font-size: 12px;'>Syrien</a>
<a href='https://qpress.de/tag/terrorismus/' class='tag-link-127 tag-link-position-30' title='219 Themen' style='font-size: 12px;'>Terrorismus</a>
<a href='https://qpress.de/tag/unzufriedenheit/' class='tag-link-36 tag-link-position-31' title='120 Themen' style='font-size: 12px;'>Unzufriedenheit</a>
<a href='https://qpress.de/tag/usa/' class='tag-link-21 tag-link-position-32' title='369 Themen' style='font-size: 12px;'>USA</a>
<a href='https://qpress.de/tag/wahl/' class='tag-link-188 tag-link-position-33' title='66 Themen' style='font-size: 12px;'>Wahl</a>
<a href='https://qpress.de/tag/wirtschaft/' class='tag-link-486 tag-link-position-34' title='286 Themen' style='font-size: 12px;'>Wirtschaft</a>
<a href='https://qpress.de/tag/wissen/' class='tag-link-493 tag-link-position-35' title='179 Themen' style='font-size: 12px;'>Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/cc914c007af4c8f980b8e598c0f0079a?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/cc914c007af4c8f980b8e598c0f0079a?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Deutsche Friedensbewegung: 									</span>
<a href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24717">
<span class="mh-tab-comment-excerpt">
Wenn sie schon in unserem Handelsrecht-Funk über Mord an Trump   sprechen, dann sind wohl alle Dämme gebrochen !&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/c859716a4c6f4120a12869fe0090ccb8?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c859716a4c6f4120a12869fe0090ccb8?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Yarsin: 									</span>
<a href="https://qpress.de/2017/01/29/sinn-des-lebens-final-entraetselt-humusbildung/#comment-24716">
<span class="mh-tab-comment-excerpt">
@amigohome  warum stehst du morgens auf, wenn es keinen Sinn im Leben gibt?  Der Sinn des Lebens ist&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/c859716a4c6f4120a12869fe0090ccb8?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c859716a4c6f4120a12869fe0090ccb8?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Yarsin: 									</span>
<a href="https://qpress.de/2017/01/29/sinn-des-lebens-final-entraetselt-humusbildung/#comment-24715">
<span class="mh-tab-comment-excerpt">
@silvia    Trump ist intelligent?   Wer rausposaunt ohne nachzudenken und sich in einer Rede mehrmals wiederspricht&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Martin Schulz (SPD) will den Schwarzen einheizen &laquo; Weltpolitik und Gartenzwerge: 									</span>
<a href="https://qpress.de/2010/11/02/optimierung-der-volksausbeute/#comment-24710">
<span class="mh-tab-comment-excerpt">
[&#8230;] liebte. Weit gefehlt, es geht lediglich um die Sicherstellung der Funktionalität in der Nutzmenschhaltung. Die gilt als gefährdet sofern&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Martin Schulz (SPD) will den Schwarzen einheizen &laquo; Weltpolitik und Gartenzwerge: 									</span>
<a href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24709">
<span class="mh-tab-comment-excerpt">
[&#8230;] Beitrag Martin Schulz (SPD) will den Schwarzen einheizen erstrahlte zuerst auf [&#8230;]										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Martin Schulz (SPD) will den Schwarzen einheizen &#8211; Gegen den Strom: 									</span>
<a href="https://qpress.de/2010/11/02/optimierung-der-volksausbeute/#comment-24708">
<span class="mh-tab-comment-excerpt">
[&#8230;] liebte. Weit gefehlt, es geht lediglich um die Sicherstellung der Funktionalität in der Nutzmenschhaltung. Die gilt als gefährdet sofern&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Newsletter 02-2017 Die (In)Toleranten, die Hatz und der DGB Mainz | Es geht anders: 									</span>
<a href="https://qpress.de/2017/01/30/martin-schulz-will-ab-morgen-den-schwarzen-einheizen/#comment-24707">
<span class="mh-tab-comment-excerpt">
[&#8230;] Martin Schulz (SPD) will den Schwarzen einheizen [&#8230;]										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-20344 post type-post status-publish format-standard has-post-thumbnail category-amerika category-glaskugel category-hintergrund category-poltik category-utopia tag-demokratie tag-kapital tag-parteien tag-prasident tag-usa tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/11/09/trump-attentat-der-kennedy-der-republikaner/" title="Trump Attentat &#8211; der Kennedy der Republikaner">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/02/Donald-Trump-speach-hitten-by-lightning-flash-blitz-usa-wahl-republikaner2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-8915 post type-post status-publish format-standard has-post-thumbnail category-europa category-fauleton category-poltik category-recht category-soziales category-wirtschaft tag-europa tag-italien tag-poltik tag-recht tag-regierung">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/02/18/italien-erfindet-kriminalitaets-abgeltungssteuer-20-prozent-auf-alles/" title="Italien erfindet Kriminalitäts-Abgeltungssteuer, 20 Prozent auf alles">
<img width="80" height="53" src="https://qpress.de/wp-content/uploads/2014/02/Flag_of_Goverment_Mafia_Italy_Sondersteuer_Abgabe_Regierungskriminalitaet-qpress.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/02/Flag_of_Goverment_Mafia_Italy_Sondersteuer_Abgabe_Regierungskriminalitaet-qpress.jpg 1135w, https://qpress.de/wp-content/uploads/2014/02/Flag_of_Goverment_Mafia_Italy_Sondersteuer_Abgabe_Regierungskriminalitaet-qpress-300x200.jpg 300w, https://qpress.de/wp-content/uploads/2014/02/Flag_of_Goverment_Mafia_Italy_Sondersteuer_Abgabe_Regierungskriminalitaet-qpress-1024x682.jpg 1024w, https://qpress.de/wp-content/uploads/2014/02/Flag_of_Goverment_Mafia_Italy_Sondersteuer_Abgabe_Regierungskriminalitaet-qpress-600x400.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-21865 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-recht category-wirtschaft category-wissen tag-bargeld tag-diktatur tag-euro tag-geld tag-notigung tag-recht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/01/20/bargeldverbot-wird-scheibchenweise-realitaet/" title="Bargeldverbot wird scheibchenweise Realität">
<img width="80" height="53" src="https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt.png 2500w, https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt-300x200.png 300w, https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt-1024x682.png 1024w, https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt-600x400.png 600w, https://qpress.de/wp-content/uploads/2013/06/Bankfurt_monetaer_besetzte_Zone_ehem_Frankfurt-449x300.png 449w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-15958 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-meinung category-soziales category-utopia tag-arbeit tag-demokratie tag-soziales tag-staat tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/10/26/armutsautomatisierung-mittels-mindestlohn-fluechtlinge-roboter/" title="Armutsautomatisierung mittels Mindestlohn, Flüchtlinge, Roboter">
<img width="60" height="60" src="https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress.jpg 1270w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2013/11/Armut-ist-keine-eine-grosse-Schande-Koalition-unrecht-Sozialstaat-Kapitalismus-qpress-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-12358 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-medien category-poltik category-utopia category-wissen tag-bundestag tag-fernsehen tag-medien tag-notigung tag-regierung tag-staat">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/10/21/bundestag-verteidigt-edel-kabarett-status-gegen-heute-show/" title="Bundestag verteidigt Edel-Kabarett-Status gegen Heute Show">
<img width="60" height="60" src="https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress.jpg 1233w, https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2014/10/Heute-Show-oliver-Welke-Gernot-Hassknecht-Schreihals-Hans-Joachim-Heist-bundestag-edelkabarett-reichstag-lammert-drehgenehmigung-verweigert-protest-Petition-qpress-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-20822 post type-post status-publish format-standard has-post-thumbnail category-amerika category-gesellschaft category-poltik tag-clinton tag-globalisierung tag-neue-welt-ordnung tag-trump tag-us-praesidentschaft tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/12/11/die-freie-welt-ohne-kapitaen-warten-auf-die-aera-trump/" title="Die „freie Welt“ ohne Kapitän &#8211; warten auf die Ära Trump">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/12/trump-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-21818 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-kurzkrass category-medizin category-poltik tag-demokratie tag-medien tag-prasident tag-trump tag-usa tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/01/19/trump-der-erste-us-irrtums-praesident-hier-die-indizien/" title="Trump: erster US-Irrtums-Präsident &#8211; hier die Indizien">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/01/trump-donald-usa-praesident-wahl-medien-bashing-alien-unterwanderung-fake-news-hate-speach-presse-medienhuren-ueble-nachrede-hetze-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-18061 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-technik category-wirtschaft tag-gefahr tag-krieg tag-militar tag-mord tag-notigung tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/06/10/mini-kampfroboter-koennen-kosten-pro-toetung-signifikant-senken/" title="Mini-Kampfroboter können &#8220;Kosten pro Tötung&#8221; signifikant senken">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2014/06/Killer-Roboter-Halbautomat-fernge4steuert-Toetungsmaschine.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/06/Killer-Roboter-Halbautomat-fernge4steuert-Toetungsmaschine.jpg 800w, https://qpress.de/wp-content/uploads/2014/06/Killer-Roboter-Halbautomat-fernge4steuert-Toetungsmaschine-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2014/06/Killer-Roboter-Halbautomat-fernge4steuert-Toetungsmaschine-600x450.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-3475 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-poltik category-wirtschaft tag-fdp tag-kapital tag-parteien tag-rosler tag-soziales">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2012/03/30/die-klare-grenzziehung-der-fdp-fur-neuen-sozialismus/" title="Klare Grenzziehung der FDP zum neuen Sozialismus">
<img width="80" height="58" src="https://qpress.de/wp-content/uploads/2012/03/AR-Schlecker-Kette-mit-Programm.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/03/AR-Schlecker-Kette-mit-Programm.jpg 1134w, https://qpress.de/wp-content/uploads/2012/03/AR-Schlecker-Kette-mit-Programm-300x216.jpg 300w, https://qpress.de/wp-content/uploads/2012/03/AR-Schlecker-Kette-mit-Programm-1024x740.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeaderBoard_res_beta -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="4199085234"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvS2FuYWRhLU1laHJmYWNoZXItTW9yZC1hbi1NdXNsaW1lLWhhdC1yZWNodGVuLUhpbnRlcmdydW5kLTM2MTIxNjAuaHRtbA=='>Kanada: Mehrfacher Mord an Muslime hat rechten Hintergrund</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZXV0c2NoLnJ0LmNvbS9uZXdzdGlja2VyLzQ1OTYyLWlyYW4tdmVyaGFuZ3QtdmlzdW1zdmVyYm90LWZ1ci11cy8='>Iran verhängt Visumsverbot für US-Staatsbürger</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvd2lydHNjaGFmdC91bnRlcm5laG1lbi9tYW5hZ2VyaW4tdnctZXRoaWstY2hlZmluLWJla29tbXQtYmlzLXp1LTE1LW1pbGxpb25lbi1ldXJvLWFiZmluZHVuZy0xNDgwMDE0OS5odG1s'>VW-Ethik-Chefin bekommt bis zu 15 Millionen Euro Abfindung</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5kZXV0c2NobGFuZGZ1bmsuZGUvcHJvdGVzdGUtaW0tZ2F6YXN0cmVpZmVuLXdpci1oYWJlbi1laW5mYWNoLWRpZS1zY2huYXV6ZS12b2xsLjE3NzMuZGUuaHRtbD9kcmFtOmFydGljbGVfaWQ9Mzc3NjQx'>Proteste im Gazastreifen: &quot;Wir haben einfach die Schnauze voll&quot;</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlLzIwMTcvMDEtMzEvMDcxLnBocA=='>Menschenrechtskämpfer</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5vZWtvbm9tZW5zdGltbWUub3JnL2FydGlrZWwvMjAxNy8wMS9kaWUtc2hhcmluZy1vZWtvbm9taWUtYWxzLW51bGwtZml4a29zdGVuLW9la29ub21pZS8='>Die Sharing-Ökonomie als Null-Fixkosten-Ökonomie</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2FrdHVlbGxlLXNvemlhbHBvbGl0aWsuYmxvZ3Nwb3QuZGUvMjAxNy8wMS9mbHVjaHRsaW5nZS1rb250dXJlbi1kZXItZmVzdHVuZy1ldXJvcGEuaHRtbA=='>Flüchtlinge: Konturen der Festung Europa</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wähle den Monat</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(158)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(139)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(48)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(593)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(79)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(700)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(23)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(36)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(261)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(12)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(340)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(61)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(39)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(209)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(15)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(207)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.026)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(5)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(117)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(44)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(359)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(147)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(105)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(138)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(421)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(87)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(374)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(30)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(121)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(38)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(594)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(335)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(416)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://qpress.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anmelden / mitmischen / Feeds</span></h4>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ach wie berühmt …</span></h4>			<div class="textwidget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!---
<a href="https://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /><br />
-->
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,408,270,55,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="stat counter" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div>
</div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">© qpress 2010 – 2017 ❖ <a href="http://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a></p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
poll_nonce = jQuery('#poll_' + poll_id + '_nonce').val();
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="http://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/gajs.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1794148631"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-social-followers-counter"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="essb-cct-style"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d9d476c1cf829b14c21ef2ae270589db/1485334918index.css" media="all"/><script type="text/javascript" src="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.js"></script><script type="text/javascript">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</script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/01/29/sinn-des-lebens-final-entraetselt-humusbildung/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/01/humus-humusbildung-religion-sinn-des-lebens-lebenszweck-schwarz-gruen-heilslehre-100x100.jpeg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/01/humus-humusbildung-religion-sinn-des-lebens-lebenszweck-schwarz-gruen-heilslehre-100x100.jpeg 100w, https://qpress.de/wp-content/uploads/2017/01/humus-humusbildung-religion-sinn-des-lebens-lebenszweck-schwarz-gruen-heilslehre-180x180.jpeg 180w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Sinn des Lebens final enträtselt: „Humusbildung“</span>
</div>
</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.48203301429749 seconds, on 31-01-17 18:06:23 -->