<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Seenoterpressung - Schiffbrüchige vor Australien gehören nach Europa | QPress</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa';
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Erneut haben wir die Gelegenheit eine neue Vokabel zu lernen. „Seenoterpressung“! Früher konnte man das mit dem Begriff Piraterie in Verbindung bringen."/>
<link rel="canonical" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Seenoterpressung - Schiffbrüchige vor Australien gehören nach Europa | QPress" />
<meta property="og:description" content="Erneut haben wir die Gelegenheit eine neue Vokabel zu lernen. „Seenoterpressung“! Früher konnte man das mit dem Begriff Piraterie in Verbindung bringen." />
<meta property="og:url" content="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Kultur" />
<meta property="article:tag" content="Migration" />
<meta property="article:tag" content="Nötigung" />
<meta property="article:tag" content="Recht" />
<meta property="article:section" content="Soziales" />
<meta property="article:published_time" content="2018-07-24T18:45:20+02:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg" />
<meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg" />
<meta property="og:image:width" content="1220" />
<meta property="og:image:height" content="1468" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Erneut haben wir die Gelegenheit eine neue Vokabel zu lernen. „Seenoterpressung“! Früher konnte man das mit dem Begriff Piraterie in Verbindung bringen." />
<meta name="twitter:title" content="Seenoterpressung - Schiffbrüchige vor Australien gehören nach Europa | QPress" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/amp/" /><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa Kommentar-Feed" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads --><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rv-style-css'  href='https://qpress.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/6jy8bjlc/hthb4.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/1gdkkauo/a09l4.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='sp-dsgvo-css'  href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/2d9lhrje/a09l4.css" media="all"/>
<script src='//qpress.de/wp-content/cache/wpfc-minified/9lxrqmts/ffs5y.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":""};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/lyjp2cnu/a09l4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/2adv9stt/a09l4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=6.2'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.7'></script> -->
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.8/responsivevoice.js?source=wp-plugin&#038;ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"435943","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"549122032"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/d7d70o2r/ffs60.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.7'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/lxu9z472/ffs5x.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","reloadOnConfirm":"1","trackerInitMoment":"on_load","gaTagNumber":"","cache":"","declineTargetUrl":"https:\/\/www.nsa.gov\/","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/2mawigf9/a09l4.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=1.5.6'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://qpress.de/?p=435943' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://d201eyh6wia12q.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3fi9i0jj23cau.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://ecwid-static-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://ecwid-images-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://qpress.de/shop/';		
</script>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
;var advadsCfpQueue = [], advadsCfpExpHours = 3;
var advadsCfpClickLimit = 3;
;
var advadsCfpPath = '';
var advadsCfpDomain = '';
var advadsCfpAd = function( adID ){
if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
};
</script><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>
// cookie dismissed, disable analtics
window['ga-disable-'] = true;
</script>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4207782707692178",
enable_page_level_ads: true
});
</script>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}
.mh-site-logo {
padding: 2px 25px;
overflow: hidden;
}
/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
width: 68.3%;
overflow: hidden;
}
***/
/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
width: 29.2%;
float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
padding: 0px 0px;
}
/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
margin-top: 0.0rem;
padding: 0px 0px;
}
***/
/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
background: none;
}
/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
text-align: justify;
}
/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
padding: 0px 0;
}
/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
padding: 7px 10px;
}		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-435943 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake&#x26a1;&#xfe0f;News&#x1f4e3;</a>
<ul class="sub-menu">
<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li>
<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul class="sub-menu">
<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Impressum</a></li>
<li id="menu-item-435190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href="https://qpress.de/kontakt/">Kontakt</a></li>
<li id="menu-item-435191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435191"><a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/">&#x1f49b;</a>
<ul class="sub-menu">
<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/">qpress-Bauchladen</a></li>
<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a href="https://qpress.de/shop/cart">Warenkorb</a></li>
<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a href="https://qpress.de/shop/account/orders">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/10/wasserprivatisierung-bleibt-teil-der-eu-agenda/" title="Wasserprivatisierung bleibt Teil der EU-Agenda">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 10. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Wasserprivatisierung bleibt Teil der EU-Agenda						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/09/raub-mord-und-totschlag-demnaechst-straffrei-in-d/" title="Raub, Mord und Totschlag demnächst straffrei in D?">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 9. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Raub, Mord und Totschlag demnächst straffrei in D?						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/09/nato-fordert-viertel-vom-bundeshaushalt-fuer-krieg/" title="NATO fordert Viertel vom Bundeshaushalt für Krieg">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 9. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
NATO fordert Viertel vom Bundeshaushalt für Krieg						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/05/ohne-anstaendigen-russenhass-der-deutschen-muss-der-geplante-nato-ostfeldzug-ausfallen/" title="Ohne anständigen Russenhass der Deutschen muss der geplante NATO-Ostfeldzug ausfallen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 5. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Ohne anständigen Russenhass der Deutschen muss der geplante NATO-Ostfeldzug ausfallen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/04/amerikaner-bringen-sich-massenhafter-denn-je-um/" title="Amerikaner bringen sich massenhafter denn je um">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 4. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Amerikaner bringen sich massenhafter denn je um						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/02/zieht-merkel-jetzt-doch-seehofers-stasi-akte/" title="Zieht Merkel jetzt doch Seehofers Stasi-Akte">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 2. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Zieht Merkel jetzt doch Seehofers Stasi-Akte						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/07/01/merkels-vertrauen-in-die-deutschen-auf-nullpunkt/" title="Merkels Vertrauen in die Deutschen auf Nullpunkt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 1. Juli 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Merkels Vertrauen in die Deutschen auf Nullpunkt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/fauleton/" itemprop="url"><span itemprop="title">Fäuleton</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa</nav>
<article id="post-435943" class="post-435943 post type-post status-publish format-standard has-post-thumbnail hentry category-fauleton category-gesellschaft category-soziales category-utopia tag-eu tag-kultur tag-migration tag-notigung tag-recht">
<header class="entry-header clearfix"><h1 class="entry-title">Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2018/07/">24. Juli 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/#comments" class="mh-comment-count-link" >1</a></span>
</div>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01.png" data-rel="lightbox-gallery-ovkKsrab" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-15194 size-medium" src="https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01-300x300.png" alt="Seenoterpressung und Schiffbrüchige vor Australien gehören nach Europa" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01-245x245.png 245w, https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/08/Europa-Ausweg-Ausstieg-Flucht-Krise-Katastrophe-rennen-Leben-und-Tod-01.png 591w" sizes="(max-width: 300px) 100vw, 300px" /></a> EU-bsurdistan</strong>: Eigentlich wäre es ja sinnvoller über Siedler statt über Flüchtlinge zu reden. Die UNO macht das auch. Nur leider erschreckt man damit die EU-Schlafschafe zu arg. Deshalb bleiben wir bei dem &#8222;Flüchtlingsgefasel&#8220;, um eine vielfach vorgetäuschte Hilfsbedürftigkeit nicht hinten runterfallen zu lassen. So können wir zu jeder Zeit guten Herzens auch Einbrecher und andere Gesetzesbrecher willkommen heißen. Im Ergebnis ist also der Begriff Siedler viel richtiger und entspricht der aktuellen UN-Doktrin zur <a href="http://www.un.org/esa/population/publications/migration/execsumGerman.pdf" title=""><strong>Bestandserhaltungsmigration</strong></a> für Europa.<span id="more-435943"></span></p>
<p style="text-align: justify;">Damit soll die Bewirtschaftung des EU-Landstrichs, trotz des Aussterbens der originären Bevölkerungen sichergestellt werden. Das ist ein sehr weitsichtiges Unterfangen. Derzeit laufen vor der afrikanischen Küste die ulkigsten Schauspiele ab. Die soeben frisch aus Seenot Geretteten halten ab und an mal ihren Rettern ein Messer an die Kehle, verbunden mit dem eindringlichen Wunsch, doch unbedingt in die richtige Richtung gerettet zu werden. <a href="https://www.unzensuriert.at/content/0027218-Gerettete-Afrikaner-kapern-Versorgungsschiff-und-bedrohen-Retter-sind-bereits" target="_blank" rel="noopener" title=""><strong>„Gerettete&#8220; Afrikaner kapern Versorgungsschiff und bedrohen Retter</strong> … <em>[Unzensuriert]</em></a>. Schließlich haben sie dafür bezahlt und somit auch einen Anspruch darauf. Leider bekommt die EU von diesen Schleusergeldern bis heute nichts ab. Im Gegenteil, da bleibt man sogar auf einem irren Berg weiterer Kosten sitzen, die der Import dieses humanen Goldes verursacht, den die <a href="https://qpress.de/2015/07/26/eu-will-schlepper-geschaeft-mit-den-fluechtlingen-selbst-uebernehmen/" title=""><strong>Bundesmarine gewinnträchtig selbst organisieren</strong></a> könnte.</p>
<h3>In der Not darf man nicht differenzieren</h3>
<p style="text-align: justify;">Oder aber, in minder-schweren Fällen sitzen die so Geretteten einfach nur auf den Rettungsschiffen fest und verweigern alles, soweit man sie nicht in den richtigen Hafen rettet. <a href="https://www.focus.de/politik/deutschland/eu-mission-sophia-libyen-einsatz-der-eu-geht-weiter-deutsches-schiff-verlaesst-hafen_id_9299748.html" target="_blank" rel="noopener" title=""><strong>Migranten sitzen seit Tagen auf Versorgungsschiff im Mittelmeer fest</strong> … <em>[Locus]</em></a>. Um diese Umstände einmal mit einem einzigen Wort zu umschreiben, ist <strong>&#8222;Seenoterpressung&#8220;</strong> sicher die geeignetste Vokabel, wenngleich noch ein wenig gewöhnungsbedürftig.</p>
<p style="text-align: justify;">Wer wollte das alles nicht verstehen, diese unendliche Not, wenn sie bezahlt haben. Da ist und bleibt es ein Rätsel, warum wir nicht auch die Not von Räubern und Erpressern innerhalb der EU in ähnlicher Weise honorieren. Das würde auch die Gefängnisse massiv entlasten. Warum behandeln wir unsere Verbrecher also schlechter. Die Not ist doch nicht geringer? Wir wir wissen, ist die Not der Flüchtlinge groß und der Bedarf Europas an Menschenmaterial noch sehr viel größer. Könnte man die aufgefischten Gestalten bleichen, würden sie auch gar nicht so sehr auffallen. Bildungsmangel ist heute kein Kriterium, welches Lohndrückerei ausschließt. Ganz im Gegenteil. Und so sollten wir jeden Buschmann von Herzen hier begrüßen.</p>
<h3>Noch mehr Diversität</h3>
<p style="text-align: justify;">Genau hier ist der Ansatz. Wenn wir als EU ebenfalls alle Bootsflüchtlinge aufnehmen, die von den Australiern verschmäht und abgewiesen werden, bekommen wir dafür noch mehr Diversität. Genau das, was sich bestimmte Kreise für die EU vorstellen und <a href="https://youtu.be/bd_7hXuv9aQ" title=""><strong>exakt so organisieren</strong>.</a> Das macht ein gutes Gefühl, wenn einem die gesamte UN späterhin dafür applaudiert. Die können ja späterhin auch die Blauhelme stellen, wenn die Ethnien absehbar aufeinander losgehen. Aber das wird ja nicht passieren. Sowas ist rechts-esoterische Verschwörungstheorie. Solch kruden Phantasien hingen allerddngs schon Peter Scholl-Latour und Helmut Schmidt nach. Beides natürlich total durchgeknallte Typen.</p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #008000;">„Wir können nicht mehr Ausländer verdauen, das gibt Mord und Totschlag“</span><br />
<span style="font-size: 10pt; color: #008000;">Helmut Schmidt 1981 auf einer Veranstaltung des Deutschen Gewerkschaftsbundes (DGB)</span></p>
<p style="text-align: justify;"><span style="color: #008000; font-size: 14pt;">„Wer halb Kalkutta aufnimmt, rettet nicht Kalkutta, sondern wird selbst Kalkutta”</span><br />
<span style="color: #008000; font-size: 10pt;">Peter Scholl-Latour</span></p>
</blockquote>
<p style="text-align: justify;">Bezogen auf eine <a href="https://qpress.de/2017/11/09/selbstgenozid-ja-aber-nicht-selbstbestimmt/" title=""><strong>selbstgenozidale Gesellschaft</strong></a> sollte man vielleicht noch folgende Weisheit zur Kenntnis nehmen:</p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 14pt; color: #008000;">„Wer früher stirbt ist länger tot“</span><br />
<span style="font-size: 10pt; color: #008000;">leider wird das immer nur als Komödie erwähnt</span></p>
</blockquote>
<h3>Asyl hin oder her</h3>
<p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress.jpg" data-rel="lightbox-gallery-ovkKsrab" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-14287 size-medium" src="https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-300x215.jpg" alt="Seenoterpressung und Schiffbrüchige vor Australien gehören nach Europa" width="300" height="215" srcset="https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-300x215.jpg 300w, https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-768x550.jpg 768w, https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-1024x733.jpg 1024w, https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-600x429.jpg 600w, https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress-245x175.jpg 245w, https://qpress.de/wp-content/uploads/2015/04/bootsfluechtlinge_was_siehst_du_auf_diesem_bild-frontex-boot-flucht-mittelmeer-ertrinkende-seenot-schiffbruechige-qpress.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong>In den späteren Asylverfahren wird sich dann wundersam herausstellen, dass diese Flüchtlinge an sich gar keine sind, jedenfalls der erheblichere Teil. Es sei denn, was in Planung ist, <a href="https://fluechtlingsforschung.net/die-zukunft-von-refugee-resettlement/" title=""><strong>Armut als Fluchtgrund</strong></a> endgültig anzuerkennen. Spätestens wenn das im Dezember 2018 beschlossen wird, kann sich diesbezüglich was grundlegend ändern und auch das Bleiberecht ist damit so gut wie gewiss. Sicher wird das eine rechtlich unverbindliche Empfehlung werden der UNO werden, aber gerade Deutschland nimmt solche Menschenrechtsdinge immer besonders ernst, außer eben bei der angestammten Bevölkerung, aber auf die kommt es ja auch gar nicht mehr an, da die sich für das Aussterben entschieden hat.</p>
<p style="text-align: justify;">Und genau wenn dieser neue <strong>UN-Kodex</strong> durch ist, bietet es sich an auch alle Schiffbrüchigen, die vor der Küste Australiens einem üblen Schicksal entgegensehen, einfach nach Europa zu verschiffen. Alles andere wäre inhuman. Mit Mutti, der großen Führerin, dürfe das alte Festland-Europa zur Wiege einer völlig neuen Weltbevölkerung werden, der sie vermutlich auf Lebenszeit als Königin vorstehen möchte. Vor allem wäre das auch eine enorme Entlastung Australiens, ein Land, welches einfach für diese Leute kein Herz hat. Man kann sehr wohl in Australien einwandern, allerdings stellen die allerhand Ansprüche an die Einwanderer. Schwierige Dinge <em>(Wissen und Sprache)</em>, die Europa sich niemals getraut von diesen Menschen einzufordern.</p>
<h3>Wir brauchen mehr Realismus in der Debatte</h3>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block.png" data-rel="lightbox-gallery-ovkKsrab" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-16089 size-medium" src="https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-298x300.png" alt="Seenoterpressung und Schiffbrüchige vor Australien gehören nach Europa" width="298" height="300" srcset="https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-298x300.png 298w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-768x774.png 768w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-1016x1024.png 1016w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-600x605.png 600w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-245x247.png 245w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block.png 1494w" sizes="(max-width: 298px) 100vw, 298px" /></a>Wir müssen das einfach mal realistisch sehen. Am Ende besteht eine große Wahrscheinlichkeit, dass das ziemlich Übel endet. Wenn wir aber unsere rosa Brille mit aller Kraft auf der Nase festbinden, können wir diese absehbaren Verwerfungen noch über einige Jahre effektvoll ausblenden. Danach sollte die Ersatzbevölkerung so stark sein, dass Mutti mit ihrem neuen Volk kurzerhand das ausgediente vor die Tür setzen kann. Wer heute schon Lust verspürt nach Afrika auszuwandern, sollte das ruhig tun, bevor er vielleicht in 20 Jahren dorthin deportiert wird, weil er hier als Unruhestifter nicht mehr willkommen ist. Insbesondere alle AfD Mitglieder sollten sich schon heute auf eine Reise nach Afrika oder zum Mond gefasst machen.</p>
<p style="text-align: justify;">Unter Angela Merkel können wir in den kommenden Jahren den humanitären Wahnsinn um einiges steigern. Schade, dass man immer gleich ein Nazi ist, wenn man Merkels Politik kritisiert. Bei jeder <strong>&#8222;Merkel muss weg Demo&#8220;</strong> erscheint zumeist die <strong>Merkel-Jugend</strong> und schüchtert die Demonstranten gehörig ein. Wer hätte vor 10 Jahren auch nur ansatzweise davon geträumt, dass die sogenannte Antifa mit ihren Schlägertrupps einmal Merkels breiten CDU-Hintern retten sollte. Jeder der das behauptet hätte, wäre vermutlich gleich in die Klapse eingewiesen worden.</p>
<h3>Das Ende der Seenoterpressung</h3>
<p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg" data-rel="lightbox-gallery-ovkKsrab" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-419937 size-medium" src="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff-249x300.jpg" alt="Seenoterpressung und Schiffbrüchige vor Australien gehören nach Europa" width="249" height="300" srcset="https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff-249x300.jpg 249w, https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff-768x924.jpg 768w, https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff-851x1024.jpg 851w, https://qpress.de/wp-content/uploads/2018/01/captaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg 1220w" sizes="(max-width: 249px) 100vw, 249px" /></a></strong>Also sollten wir dringend in Australien Bescheid geben, dass wir noch immer großen Bedarf an <a href="https://www.rnz.de/nachrichten/heidelberg_artikel,-Heidelberg-Was-die-Fluechtlinge-uns-bringen-ist-wertvoller-als-Gold-_arid,198565.html"><strong>goldigem Menschenmaterial</strong></a> haben. Soweit die Australier die dann auf große &#8222;Sklavenschiffe&#8220; verfrachten und wie in den guten alten Zeiten, gen Europa schippern, ist das eine irre Reminiszenz an diese gute alte Zeit, als sich die Sklaven noch dagegen wehrten. Heute erpressen sie quasi via <strong>&#8222;Seenoterpressung&#8220;</strong> ihren Transport, um woanders andere Sklaven ablösen zu dürfen … für ein Butterbrot und ein iPhone. Das hat es so auch noch nie gegeben, dass die Sklaven quasi darauf drängen verschifft zu werden. Die Welt steht Kopf, nur weil die schwarzen Sklaven aus Afrika noch nicht begriffen haben, dass sie immer noch welche sind, wie wir selbst allerdings auch. Was für ein Fest für Europa … was für ein Gewinn für die Sklaventreiber.</p>
<p style="text-align: justify;">Unter diesem Aspekt sind wir gut beraten noch einmal unseren Einsatz vor der somalischen Küste zu überdenken. Statt dort auf <strong>die Goldstücke zu schießen</strong>, ist es doch viel sinnvoller sie aufzufischen und sogleich in die EU zu verfrachten. Das sind exakt die Typen, die wir jetzt <a href="https://qpress.de/2018/07/21/die-bundeswehr-als-multiethnische-soeldnertruppe/"><strong>bei der Bundeswehr noch gebrauchen</strong></a> können, zumal die sich privat und auf eigene Kosten schon den Umgang mit Waffen angeeignet haben. Kurzum: unsere grenzenlose Humanität ist ebenso wenig erschöpft wie unsere Dummheit. Aber so besteht eine reale Chance aus Europa binnen weniger Jahrzehnte erfolgreich ein Dritt- oder gar Viertweltland zu machen.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest%7Clinkedin%7Cvk" data-url="https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F" data-timestamp="1532457920" data-hidezero="1" data-backendurl="https://qpress.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count"> 14</span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F&text=Seenoterpressung%20%E2%80%93%20Schiffbr%C3%BCchige%20vor%20Australien%20geh%C3%B6ren%20nach%20Europa&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2018%2F01%2Fcaptaine-kapitaen-murksel-angela-merkel-auf-dem-sinkenden-groko-regierungschiff.jpg&description=Seenoterpressung%20%E2%80%93%20Schiffbr%C3%BCchige%20vor%20Australien%20geh%C3%B6ren%20nach%20Europa" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F&title=Seenoterpressung%20%E2%80%93%20Schiffbr%C3%BCchige%20vor%20Australien%20geh%C3%B6ren%20nach%20Europa" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;<span data-service="linkedin" style="color:#0077b5" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2018%2F07%2F24%2Fseenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa%2F&subject=Seenoterpressung%20%E2%80%93%20Schiffbr%C3%BCchige%20vor%20Australien%20geh%C3%B6ren%20nach%20Europa" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/qpress" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div>
<div class="ratings hreview-aggregate" data-post="435943">
<span class="item"><span class="fn">Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">3</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
<div class="qpres-nach-dem-inhalt" id="qpres-765639261"><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button>
<script>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</script>
</div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/eu/" rel="tag">EU</a></li><li><a href="https://qpress.de/tag/kultur/" rel="tag">Kultur</a></li><li><a href="https://qpress.de/tag/migration/" rel="tag">Migration</a></li><li><a href="https://qpress.de/tag/notigung/" rel="tag">Nötigung</a></li><li><a href="https://qpress.de/tag/recht/" rel="tag">Recht</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1909 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-11209 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2014/08/03/eu-und-usa-positionieren-monetaere-massenvernichtungsaffen-gegen-russland/" title="EU und USA positionieren monetäre Massenvernichtungsaffen gegen Russland"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2014/08/Blankfein-monetaere-massenvernichtungsaffen-die-Krone-der-Schroepfung.jpg 945w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Krieg			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2014/08/03/eu-und-usa-positionieren-monetaere-massenvernichtungsaffen-gegen-russland/" title="EU und USA positionieren monetäre Massenvernichtungsaffen gegen Russland" rel="bookmark">
EU und USA positionieren monetäre Massenvernichtungsaffen gegen Russland		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2014/08/">3. August 2014</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/krieg/" rel="category tag">Krieg</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2014/08/03/eu-und-usa-positionieren-monetaere-massenvernichtungsaffen-gegen-russland/#comments" class="mh-comment-count-link" >11</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Mooskauen: Massenvernichtung ist keine rein atomare, biologische oder chemische Angelegenheit, nein, es geht in modern(d)en Zeiten, wie den unseren, tatsächlich auch ganz anders. Zu diesem Zweck schickt derzeit der Westen allen Ernstes seine monetären Massenvernichtungsaffen an die Sanktions-Front … die Bankster, die sollen es richten. Bezüglich ihrer Gefährlichkeit darf man <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-12766 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2014/11/19/tarifeinheit-arbeitgeber-kontern-mit-gruendung-eigener-gdl/" title="Tarifeinheit, Arbeitgeber kontern mit Gründung eigener GdL"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2014/11/andreanahlesspdgrokoregierungrotezoragewerkschaftentarifeinheitverratarbeitnehmerrechtearbeitnehmervertretersozialstaatabbau-100x100.jpg 100w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2014/11/19/tarifeinheit-arbeitgeber-kontern-mit-gruendung-eigener-gdl/" title="Tarifeinheit, Arbeitgeber kontern mit Gründung eigener GdL" rel="bookmark">
Tarifeinheit, Arbeitgeber kontern mit Gründung eigener GdL		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2014/11/">19. November 2014</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2014/11/19/tarifeinheit-arbeitgeber-kontern-mit-gruendung-eigener-gdl/#comments" class="mh-comment-count-link" >3</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Deutsch-Absurdistan: Unter dem Vorwand, Arbeitnehmer und ihre Rechte schützen zu wollen, ist die SPD nicht das erste Mal mit grober Gewalt an die Front geprescht, um dann selbst die Arbeiter dort niederzumetzeln. Wahrscheinlich muss in diesem Lichte auch das Bemühen der akuten Arbeitslosenministerin Andrea Nahles betrachtet werden, die sich gerade <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4448 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2012/10/15/krieg-gegen-iran-voll-im-gang/" title="Krieg gegen Iran voll im Gang, iranische Sender aus dem All geholt"><img width="245" height="165" src="https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-245x165.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-245x165.jpg 245w, https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-300x202.jpg 300w, https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-768x516.jpg 768w, https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-1024x688.jpg 1024w, https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01-600x403.jpg 600w, https://qpress.de/wp-content/uploads/2012/10/Iran-offline-from-air-01.jpg 1042w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Aktuell			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2012/10/15/krieg-gegen-iran-voll-im-gang/" title="Krieg gegen Iran voll im Gang, iranische Sender aus dem All geholt" rel="bookmark">
Krieg gegen Iran voll im Gang, iranische Sender aus dem All geholt		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2012/10/">15. Oktober 2012</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/akt/" rel="category tag">Aktuell</a>, <a href="https://qpress.de/category/krieg/" rel="category tag">Krieg</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/poltik/rest-welt/" rel="category tag">Rest-Welt</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2012/10/15/krieg-gegen-iran-voll-im-gang/#comments" class="mh-comment-count-link" >3</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Persisch Golfen: Die Welt ist verrückt und steht völlig auf Kopf. Diese Information kann man in unseren Medien allenfalls irgendwo als Randnotiz auf einer der letzten Seiten finden, wenn überhaupt. Im Rahmen des bereits ausgebrochenen Medienkrieges im All bemüht man sich uns vor solchen Gräuelmeldungen zu schützen, allein um die <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/" title="Seenoterpressung &#8211; Schiffbrüchige vor Australien gehören nach Europa">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Kommentar				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-33885" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-33885" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/630ac1dfaf8c3f575ca71c91bc306cfc?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">rote_pille</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/#comment-33885">
<time datetime="2018-07-24T20:35:51+00:00">
24. Juli 2018 um 20:35&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<div id="sce-comment33885" class="sce-comment"><p>Wieso ist keiner in der EU auf die Idee gekommen den Messerhandel in Libyen zu subventionieren? Für einen so guten Zweck zahlt man gerne Steuern.</p>
</div><div id="sce-edit-comment33885" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=f9183c79bf&#038;cid=33885&#038;pid=435943">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8">Wieso ist keiner in der EU auf die Idee gekommen den Messerhandel in Libyen zu subventionieren? Für einen so guten Zweck zahlt man gerne Steuern.</textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status33885" class="sce-status" style="display: none;"></div><!-- .sce-status -->				</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-33885' onclick='return addComment.moveForm( "div-comment-33885", "33885", "respond", "435943" )' aria-label='Antworte auf rote_pille'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/seenoterpressung-schiffbruechige-vor-australien-gehoeren-nach-europa/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="0c704b1b4c"  name="94fbc4d59c"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9202c4f74bce39d516f6f2831535cb61" );document.getElementById("0c704b1b4c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Per Mail neue qpress-Artikel-Hinweise erhalten.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='435943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="gdpr-cb-info-text"><small>* Die Checkbox f&uuml;r die Zustimmung zur Speicherung ist nach DSGVO zwingend.</small></p><div class="info-text"></div><label for="gdpr-cb">Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k&ouml;nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen.</label><p class="comment-form-gdpr"><input required="required" id="gdpr-cb" name="gdpr-cb" type="checkbox"  />Ich stimme zu.</p>			</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.001</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="100%"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="100%"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9icmF2ZW5ld2V1cm9wZS5jb20vbWlyaWFtLXN0ZXdhcnQtbGVha2luZy13YXRlci1kcmFpbmluZy1maW5hbmNlLXRoZS1jYXNlLWZvci1wdXR0aW5nLXdhdGVyLWluLXB1YmxpYy1oYW5kcw=='>Leaking Water, draining Finance: the Case for putting Water in public Hands</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cubmFjaGRlbmtzZWl0ZW4uZGUvP3A9NDUxMTM='>Besuch in Wolgograd</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9mbGllZ2VuZGUtYnJldHRlci5ibG9nc3BvdC5jb20vMjAxOC8wNy9udXItZmFsc2NoZS1nZXdpbm5lci5odG1s'>Nur falsche Gewinner</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kaWVmcmVpaGVpdHNsaWViZS5kZS9wb2xpdGlrL25hdG8tZ2lwZmVsLWF1ZnJ1ZXN0dW5nLXVuZC0yLXppZWwv'>NATO-Gipfel, Aufrüstung und 2%-Ziel</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYXVzZ2VzdHJhaGx0LmRlL2Jsb2cvMjAxOC8wNy8yNC9yc2stbGVpdGVyLXNvbGwtenVydWNrdHJldGVuLw=='>RSK-Leiter soll zurücktreten!</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mci5kZS93aXJ0c2NoYWZ0L3N0ZXVlcnZlcnNjaGllYnVuZy1kaWUtdW5nZW51dHp0ZW4tZ2VsZHF1ZWxsZW4tZGVyLWV1LWEtMTU0ODMzMA=='>Steuerverschiebung: Die ungenutzten Geldquellen der EU</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9tZWVkaWEuZGUvMjAxOC8wNy8yNC9oYXBweS1iaXJ0aGRheS16dW0tc2llYnppZ3N0ZW4tYWVoLWFjaHR6aWdzdGVuLWdlYnVydHN0YWctd2llLWRlci1zdGVybi1iZWltLWVpZ2VuZW4tZ3J1ZW5kdW5nc215dGhvcy1tb2dlbHQv'>Wie der &quot;Stern&quot; beim eigenen Gründungsmythos mogelt</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://qpress.de/2018/07/'> Juli 2018 &nbsp;(22)</option>
<option value='https://qpress.de/2018/06/'> Juni 2018 &nbsp;(30)</option>
<option value='https://qpress.de/2018/05/'> Mai 2018 &nbsp;(26)</option>
<option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(26)</option>
<option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option>
<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option>
<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(122)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(68)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(811)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(105)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(834)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(28)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(93)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(614)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(417)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(349)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(298)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(22)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(302)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.253)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(7)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(134)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(50)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(435)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(176)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(108)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(142)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(482)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(98)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(431)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(34)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(141)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(52)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(737)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(367)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(444)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="hit counter html code" border="0"/></a></noscript>
<!-- Histats.com  END  -->
</center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress.de 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Impressum</strong></a> | <a href="https://qpress.de/kontakt/" target="_blank"><strong>Kontakt</strong></a> | <a href="https://qpress.de/datenschutzerklaerung/" target="_blank"><strong>Datenschutzerklärung</strong></a>		</p>
</div>
</div>
<script>
var advanced_ads_ga_UID = '';
var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
</script>			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "527890cfa4"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>UA-17123241-1<div id="su-footer-links" style="text-align: center;"></div><!-- <link rel='stylesheet' id='shariffcss-css'  href='https://qpress.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/q52sweaw/a09l4.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"68750af9b1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/simple-comment-editing/js/event-manager.min.js?ver=20151103'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Du bist leider nicht berechtigt, diese Aktion durchzuf\u00fchren.","broken":"Etwas ging schief."};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-ajax-response.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simple_comment_editing = {"and":"und","confirm_delete":"M\u00f6chtest du diesen Kommentar l\u00f6schen?","comment_deleted":"Dein Kommentar wurde gel\u00f6scht.","comment_deleted_error":"Dein Kommentar konnte nicht gel\u00f6scht werden.","empty_comment":"Das Kommentarfeld darf nicht leer sein","allow_delete":"1","allow_delete_confirmation":"1","timer":{"minutes":["Minuten","Minute","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten","Minuten"],"seconds":["Sekunden","Sekunde","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden","Sekunden"]},"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"7706d28f6e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min.js?ver=20180209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('require', 'ecommerce');
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2018/07/23/skandal-merkel-muss-sich-bei-oezil-entschuldigen/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2018/07/mesut-ozil-nationalmannschaft-fussball.jpg 903w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Skandal: Merkel muss sich bei Özil entschuldigen</span>
</div>
</a>
</div>
</div>
<div id="cookie-notice" role="banner"
class="cn-bottom "
style="background-color: #333333 !important; 
color: #ffffff !important;
height: auto !important;">
<div class="cookie-notice-container">
<span id="cn-notice-icon"><a
href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
src="https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
alt="DSGVO Logo" style="display:block !important;" /></a></span>            	
<span id="cn-notice-text" class=""
style="font-size:13px;"
>Wir verwenden <strong>„Cookies“</strong> und zahllose <strong>„Tracker“</strong>, um der Daten-Sammelwut zu fr&ouml;nen. Hier zum erweiterten <a href="https://qpress.de/cookie-disclaimer/" style="color: #FAD600; "> <strong>Cookie-Erkl&auml;rb&auml;r</strong></a><br></span>
<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
class="cn-set-cookie button wp-default "
style="background-color: #F3F3F3; 
color: #333333"
>OK, ich unterwerfe mich!</a>
<a href="#" id="cn-refuse-cookie"
data-cookie-set="refuse" class="cn-set-cookie button wp-default "
style="background-color: #F3F3F3; 
color: #333333;"
>Niemals, bring mich hier weg!</a>
</div>
</div>
<img src="https://ssl-vg03.met.vgwort.de/na/660e978117dc4dffbe577296b8cb72eb" width="1" height="1" alt="" style="display:none" /><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html><!-- WP Fastest Cache file was created in 0.77545499801636 seconds, on 24-07-18 20:35:52 -->