<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Operation Zinstod: US-Pleite mit Ansage</title>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Operation Zinstod: US-Pleite mit Ansage';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Einer Nation bei Sterben eines Zinstodes zuzusehen ist nicht schön. Ab einem gewissen Punkt lässt sich dieser Prozess nicht mehr verheimlichen, siehe USA."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Operation Zinstod: US-Pleite mit Ansage" />
<meta property="og:description" content="Einer Nation bei Sterben eines Zinstodes zuzusehen ist nicht schön. Ab einem gewissen Punkt lässt sich dieser Prozess nicht mehr verheimlichen, siehe USA." />
<meta property="og:url" content="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Crash" />
<meta property="article:tag" content="Gefahr" />
<meta property="article:tag" content="Geld" />
<meta property="article:tag" content="Krise" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="Zins" />
<meta property="article:section" content="Finanzen" />
<meta property="article:published_time" content="2017-03-16T13:51:44+01:00" />
<meta property="article:modified_time" content="2017-03-16T15:18:30+01:00" />
<meta property="og:updated_time" content="2017-03-16T15:18:30+01:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="561" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Einer Nation bei Sterben eines Zinstodes zuzusehen ist nicht schön. Ab einem gewissen Punkt lässt sich dieser Prozess nicht mehr verheimlichen, siehe USA." />
<meta name="twitter:title" content="Operation Zinstod: US-Pleite mit Ansage" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://qpress.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d4ac9a5cfeff914e5ca0d58a7cada9ef/1489438813index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/8944acaade6b9957d8535db3ba910f00/1489438813index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='utw-ui-css'  href='https://qpress.de/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/e64ef99b2cb5c4eceebe9906e2c02e94/1489438813index.css" media="all"/>
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css' type='text/css' media='all' />
<script src='//qpress.de/wp-content/cache/wpfc-minified/03cfdd994a7f2ea09b85bd49554a1a6b/1489438813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"66ef465e23","top_ten_id":"24123","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"710114054"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/a64f751b5576abd8b0903c43796ce2eb/1489438813index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"ea1e61ad3f","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/qpress.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":24123};</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-17123241-1']);
_gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- END GADWP Classic Tracking -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-24123 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WISO</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Anders</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Querbeeet</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/05/wir-sind-erster-nicht-im-sondern-als-ziel/" title="Wir sind Erster, nicht im, sondern als Ziel">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 5. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Wir sind Erster, nicht im, sondern als Ziel						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/04/erdogan-ganz-versoehnlich-koennte-deutschen-wahlkampf-in-der-tuerkei-erlauben/" title="Erdogan ganz versöhnlich &#8211; deutscher Wahlkampf jetzt auch in der Türkei">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 4. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Erdogan ganz versöhnlich &#8211; deutscher Wahlkampf jetzt auch in der Türkei						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/03/seehofer-spiel-nicht-mit-russischem-schmuddelkind/" title="Seehofer, spiel nicht mit Russen-Schmuddelkindern">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 3. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Seehofer, spiel nicht mit Russen-Schmuddelkindern						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/03/wir-muessen-die-polizei-zum-schweigen-bringen/" title="Wir müssen die Polizei zum Schweigen bringen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 3. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Wir müssen die Polizei zum Schweigen bringen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/02/deutscher-fortschritt-hat-einen-namen-armut/" title="Deutscher Fortschritt firmiert unter „Armut“">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 2. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Deutscher Fortschritt firmiert unter „Armut“						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Finanzen							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/01/trump-rueffelt-china-wegen-zu-geringer-ruestungsausgaben/" title="Trump rüffelt China wegen zu geringer Kriegskosten">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 1. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trump rüffelt China wegen zu geringer Kriegskosten						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Krieg							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/01/merkel-und-erdogan-einig-deniz-yuecel-kommt-frei/" title="Merkel und Erdogan einig: Deniz Yücel kommt frei">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 1. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Merkel und Erdogan einig: Deniz Yücel kommt frei						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/finanzen/" itemprop="url"><span itemprop="title">Finanzen</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Operation Zinstod: US-Pleite mit Ansage</nav>
<article id="post-24123" class="post-24123 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzen category-hintergrund category-wirtschaft category-wissen tag-crash tag-gefahr tag-geld tag-krise tag-usa tag-zins">
<header class="entry-header clearfix"><h1 class="entry-title">Operation Zinstod: US-Pleite mit Ansage</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/03/">16. März 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/finanzen/">Finanzen</a>, <a href="https://qpress.de/category/hintergrund/">Hintergrund</a>, <a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a>, <a href="https://qpress.de/category/wissen/">Wissen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#mh-comments">4</a></span>
</p>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png" data-rel="lightbox-gallery-jeUn" title=""><img class="alignright wp-image-15167 size-medium" src="https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress-294x300.png" alt="Operation Zinstod: US-Pleite mit Ansage" width="294" height="300" srcset="https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress-294x300.png 294w, https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress-245x250.png 245w, https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png 550w" sizes="(max-width: 294px) 100vw, 294px" /></a>Waschen &amp; Schminken</strong>: Acht Jahre lang hat Obama fürstlich regiert und sich in alle Richtungen tief genug gebückt, soweit dies erforderlich war, um das Thema Staatsverschuldung erfolgreich auszublenden. Immerhin schaffte es <a href="https://qpress.de/2013/08/30/schulden-nobel-preis-obama-macht-mehr-schulden-als-alle-seine-43-vorgaenger-zusammen/">Schuldenkönig</a> Obama, nahezu soviel Schulden in seinen 8 Jahren Amtszeit anzuhäufen <em>(rund 10 Billionen Dollar)</em>, wofür seine 43 Vorgänger Jahrhunderte brauchten. Der jetzt amtierende Präsidentendarsteller, Donald Trump, kann sich offenbar altersbedingt nicht mehr ganz so geschmeidig in alle Richtungen bücken. Absehbar droht damit in Sachen Staatsschulden ein unschönes Ende. Die Lunte an der Zinsbombe beginnt schon selbstentzündlich zu glimmen.<span id="more-24123"></span></p>
<p style="text-align: justify;">Darüber hinaus ist hinlänglich bekannt, dass Trump auch mit der amtierenden <strong>Gelddruckerin von der FED, der Janet Yellen</strong>, nicht so besonders gut zurecht kommt. Hat man über Jahre hinweg, unter der Obama-Ägide, nicht ein einziges Mal das Wort &#8220;<strong>Schuldentilgung</strong>&#8221; gehört, wird es jetzt umso <a href="https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014.jpg" data-rel="lightbox-gallery-jeUn" title=""><img class="alignright wp-image-7888 size-medium" src="https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-300x300.jpg" alt="Operation Zinstod: US-Pleite mit Ansage" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2013/10/Yellen-Janet-new-Governor-chief-Chairman-of-the-federal-reserve-board-fed-in-2014.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /></a>lauter in den Blätterwald gerufen. Bei einem aktuellen Schuldenstand von 20 Billionen US-Dollar, der somit deutlich über der 100 Prozent Marke des BIP liegt, ein völlig sinnloses Unterfangen. Der effektive Abbau dieser Last ist völlige Utopie. Das geht nur noch im Wege des Zusammenbruchs. Offenbar will man derzeit damit doch nur den Donald ärgern, weil er nicht brav ist, dieser <em>Trumpel</em>.</p>
<p style="text-align: justify;">Zu allem Überfluss muss jetzt (aus formalen Gründen) noch ein Haushaltsplan vorgelegt werden. Was für ein unnötiger Quatsch! Die Kosten dafür hätte man besser gleich in Raketen investiert. Immerhin soll des Trumps Liebling, das Militär, jetzt erst einmal 54 Milliarden Dollar pro Jahr zusätzlich bekommen. Es ist das alte, unveränderliche US-Konzept: <strong>Wenn gar nichts mehr geht, ist Krieg immer noch die beste Wahl</strong>. Dessen ungeachtet wird allerdings immer noch von Sparen schwadroniert, wie man hier nachlesen kann: <a href="http://www.spiegel.de/politik/ausland/donald-trump-und-sein-haushaltsentwurf-operation-rotstift-a-1138962.html" target="_blank"><strong>Trumps Haushalt ♦︎ Operation Rotstift</strong> …</a> <em>[SpeiGel auf Linie]</em>. Da wird gleich um einiges verständlicher warum man in den sozialen Bereichen den Rotstift ansetzt. Umso eher eskaliert die Situation und &#8220;schwups&#8221; ist das erhöhte Militärbudget schon wieder (selbst)gerechtfertigt.</p>
<p style="text-align: justify;">Der schmerzvollere Würgeriff entsteht nunmehr durch die sich ändernde Zinspolitik der FED. Gerade erst wurde der <a href="http://www.manager-magazin.de/politik/weltwirtschaft/us-notenbank-fed-hebt-zins-zum-zweiten-mal-an-a-1125958.html">Leitzins um 0,25 Prozent erhöht</a>. Pauschal berechnet macht das bei 20 Billionen Dollar Schulden von einem auf den anderen Moment eine zusätzliche Belastung von <strong>50 Milliarden Dollar</strong>. Was für ein Ärger, genau diese Kohle sollte doch just in die <strong>Todmach-Industrie</strong> investiert werden. Was hat sich die Yellen nur dabei gedacht? Wenn sie nicht ein garantiertes <strong>QEndless</strong> im Null-Zinsbereich durchzieht, rückt doch die Katastrophe nur noch schneller heran.</p>
<p style="text-align: justify;">Sehen wir mal nach. Was wurde denn im letzten Jahr in den USA für Zinsen ausgegeben? Kann man hier einsehen: <a href="https://www.treasurydirect.gov/govt/reports/ir/ir_expense.htm" target="_blank"><strong>Interest Expense on the Debt Outstanding</strong> … <em>[Treasury Direct]</em></a>. Also, der nachfolgende Betrag war nur für Zinsen im Jahr 2016 auszugeben: <strong>$432,649,652,901.12</strong>. Ok, das macht dann mal rund <strong>11 Prozent der Gesamtausgaben</strong> in dem Jahr (lagen bei 3.951.000.000.000 Dollar), was man hier nachempfinden kann: <a href="http://www.usgovernmentspending.com/federal_budget_interest" target="_blank"><strong>US Federal Budget Analyst</strong> … <em>[US Government Spending]</em></a>. Wenn man also keine Angst vor großen Zahlen hat und weiß was einem diese Anzeige <strong>2e+13</strong> auf dem Taschenrechner bedeuten möchte, dem muss jetzt nicht bange werden.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017.jpg" data-rel="lightbox-gallery-jeUn" title=""><img class="alignright wp-image-24124 size-medium" src="https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017-300x199.jpg" alt="Operation Zinstod: US-Pleite mit Ansage" width="300" height="199" srcset="https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017-300x199.jpg 300w, https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017-768x509.jpg 768w, https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017-600x398.jpg 600w, https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017-245x162.jpg 245w, https://qpress.de/wp-content/uploads/2017/03/leitzins-fed-usa-bis-2017.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Sollte sich die FED also entschließen, aus welchen Gründen auch immer, die Zinsen weiter zu erhöhen, weil das für den Profit so wahnsinnig wichtig ist, dann sähe es übel aus. Bei dem aktuellen Schuldenstand und beispielsweise einem Leitzins von 5,00 Prozent, läge die Zinslast dann bei 1 Billion Dollar. Das entspräche dann übrigens rund <strong>25 Prozent des kompletten Haushalts</strong>. Abgesehen davon ist ein solcher Leitzinssatz für die USA gar nichts ungewöhnliches, wie die nebenstehende Grafik veranschaulicht. Wenn also heutzutage jemand das Wort <strong>Schuldentilgung</strong>, im Zusammenhang mit den USA, in den Mund nimmt, dann kann derjenige nichts seriöses im Schilde führen. Vermutlich hat der Spiegel es auch auch nur deshalb erwähnt.</p>
<p style="text-align: justify;"><strong>Fazit</strong>: Jetzt kann auch der blutigste Laie unschwer erahnen warum das Militär, Homeland und Polizei in den USA richtig Kohle brauchen. Selbstredend erklärt sich, warum alle anderen Bereiche in den USA radikal zusammenzustreichen sind. Hier nochmal die Reihenfolge der <strong>monetären Prioritäten</strong>: Der erste und wichtigste Rang ist immer <strong>Zinsen bedienen</strong>. Danach kommt sogleich Militär und Sicherheit, um den ersten Rang zu sichern. Sollte danach noch Kohle vorhanden sein, dann kann man diese in Almosenprojekte für die Bürger stecken. Vorzugsweise macht man das vor Wahlen, um die Amis zu locken. Wenn die Leute irgendwann richtig sauer werden, weil man sie fortwährend nur vera®scht hat, dann muss man wenigstens in der Lage sein sie auch über den Haufen zu schießen, damit das System keinen Schaden leidet! Wegen der bereits erwähnten Prioritäten … versteht sich.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1477150298 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_1477150298" data-essb-postid="24123" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" data-essb-twitter-url="http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" data-essb-instance="1477150298"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="28">28</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;google&#39;,&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="4">4</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;vk&#39;,&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="8">8</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;counturl=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;related=qpress42&amp;via=qpress42&#39;,&#39;twitter&#39;,&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3">3</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1477150298', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;linkedin&#39;,&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2">2</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Operation Zinstod: US-Pleite mit Ansage! Hier der zugehörige Link: http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_tracking_only('', 'mail', '1477150298', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1477150298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">45<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_1477150298 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1477150298'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1477150298"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_82237555 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_82237555" data-essb-postid="24123" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" data-essb-twitter-url="http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" data-essb-instance="82237555"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;counturl=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;related=qpress42&amp;via=qpress42&#39;,&#39;twitter&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;google&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;linkedin&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;digg&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;del&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;stumbleupon&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&u=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&u=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&#39;,&#39;tumblr&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;vk&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Operation Zinstod: US-Pleite mit Ansage! Hier der zugehörige Link: http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_tracking_only('', 'mail', '82237555', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&title=Operation%2BZinstod%253A%2BUS-Pleite%2Bmit%2BAnsage&description=Der+Zinstod+ist+kein+sch%C3%B6ner+Tod.+Experten+vergleichen+den+gerne+mit+dem+Tod+durch+die+Giftspritze%2C+der+sich+allerdings+in+den+USA+gro%C3%9Fer+Beliebtheit+erfreut.+Die+j%C3%BCngste+Zinserh%C3%B6hung+der+FED+l%C3%A4sst+wieder+Raum+f%C3%BCr+Gedanken+an+die+erw%C3%A4hnte+Todesart.+Wir+haben+uns+die+Lunte+an+der+Zinsbombe+und+den+eingeleiteten+Sterbeprozess+einmal+etwas+n%C3%A4her+angesehen.+ES+ist+nicht+abwegig%2C+dass+die+USA+relativ+bald+ein+Viertel+ihres+Haushalts+f%C3%BCr+Zinsen+ausgeben+muss.+Die+haben+immer+Priorit%C3%A4t.&language=sq_AL&tags=Crash%2CGefahr%2CGeld%2CKrise%2CUSA%2CZins&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&title=Operation%2BZinstod%253A%2BUS-Pleite%2Bmit%2BAnsage&description=Der+Zinstod+ist+kein+sch%C3%B6ner+Tod.+Experten+vergleichen+den+gerne+mit+dem+Tod+durch+die+Giftspritze%2C+der+sich+allerdings+in+den+USA+gro%C3%9Fer+Beliebtheit+erfreut.+Die+j%C3%BCngste+Zinserh%C3%B6hung+der+FED+l%C3%A4sst+wieder+Raum+f%C3%BCr+Gedanken+an+die+erw%C3%A4hnte+Todesart.+Wir+haben+uns+die+Lunte+an+der+Zinsbombe+und+den+eingeleiteten+Sterbeprozess+einmal+etwas+n%C3%A4her+angesehen.+ES+ist+nicht+abwegig%2C+dass+die+USA+relativ+bald+ein+Viertel+ihres+Haushalts+f%C3%BCr+Zinsen+ausgeben+muss.+Die+haben+immer+Priorit%C3%A4t.&language=sq_AL&tags=Crash%2CGefahr%2CGeld%2CKrise%2CUSA%2CZins&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;reddit&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&text=Operation+Zinstod%3A+US-Pleite+mit+Ansage&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&text=Operation+Zinstod%3A+US-Pleite+mit+Ansage&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&pic=https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&pic=https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png&#39;,&#39;weibo&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&#39;,&#39;pocket&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;xing&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;ok&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&#39;,&#39;mwp&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '82237555', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;meneame&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&n=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&n=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;blogger&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;amazon&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;yahoomail&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Operation+Zinstod%3A+US-Pleite+mit+Ansage&body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Operation+Zinstod%3A+US-Pleite+mit+Ansage&body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Operation+Zinstod%3A+US-Pleite+mit+Ansage&body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Operation+Zinstod%3A+US-Pleite+mit+Ansage&body=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;aol&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&h=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&h=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;newsvine&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&t=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;hackernews&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;evernote&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;myspace&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&description=Der Zinstod ist kein schöner Tod. Experten vergleichen den gerne mit dem Tod durch die Giftspritze, der sich allerdings in den USA großer Beliebtheit erfreut. Die jüngste Zinserhöhung der FED lässt wieder Raum für Gedanken an die erwähnte Todesart. Wir haben uns die Lunte an der Zinsbombe und den eingeleiteten Sterbeprozess einmal etwas näher angesehen. ES ist nicht abwegig, dass die USA relativ bald ein Viertel ihres Haushalts für Zinsen ausgeben muss. Die haben immer Priorität." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&description=Der Zinstod ist kein schöner Tod. Experten vergleichen den gerne mit dem Tod durch die Giftspritze, der sich allerdings in den USA großer Beliebtheit erfreut. Die jüngste Zinserhöhung der FED lässt wieder Raum für Gedanken an die erwähnte Todesart. Wir haben uns die Lunte an der Zinsbombe und den eingeleiteten Sterbeprozess einmal etwas näher angesehen. ES ist nicht abwegig, dass die USA relativ bald ein Viertel ihres Haushalts für Zinsen ausgeben muss. Die haben immer Priorität.&#39;,&#39;mailru&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&amp;title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;viadeo&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_tracking_only('', 'line', '82237555', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&#39;,&#39;flipboard&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&image=https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&title=Operation+Zinstod%3A+US-Pleite+mit+Ansage&image=https://qpress.de/wp-content/uploads/2015/08/zinsbombe-zinseszins-explosive-staatsschulden-euro-dollar-yen-pfund-crash-zusammenbruch-verzinsung-derivate-finanzmarkt-katsstrophe-banken-herrschaft-qpress.png&yumtype=button&#39;,&#39;yummly&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_window(&#39;sms:&body=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F&#39;,&#39;sms&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_tracking_only('', 'viber', '82237555', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Operation%20Zinstod%3A%20US-Pleite%20mit%20Ansage%20http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F" title="" onclick="essb_tracking_only('', 'telegram', '82237555', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('82237555'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;skype&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/&#39;,&#39;kakaotalk&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Operation Zinstod: US-Pleite mit Ansage&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F%22%3EOperation+Zinstod%3A+US-Pleite+mit+Ansage%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Operation Zinstod: US-Pleite mit Ansage&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F03%2F16%2Foperation-zinstod-us-pleite-mit-ansage%2F%22%3EOperation+Zinstod%3A+US-Pleite+mit+Ansage%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;82237555&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1477150298" onclick="essb_toggle_less_popup('1477150298'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-82237555 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('82237555');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-82237555" onclick="essb_subscribe_popup_close('82237555');"></div>
<div class="ratings hreview-aggregate" data-post="24123">
<span class="item"><span class="fn">Operation Zinstod: US-Pleite mit Ansage</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">4</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/crash/" rel="tag">Crash</a></li><li><a href="https://qpress.de/tag/gefahr/" rel="tag">Gefahr</a></li><li><a href="https://qpress.de/tag/geld/" rel="tag">Geld</a></li><li><a href="https://qpress.de/tag/krise/" rel="tag">Krise</a></li><li><a href="https://qpress.de/tag/usa/" rel="tag">USA</a></li><li><a href="https://qpress.de/tag/zins/" rel="tag">Zins</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&amp;d=mm&amp;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1434 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-2111 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2011/09/17/bfa-will-banken-grundungswelle-in-deutschland/" title="BfA will Banken-Gründungswelle in Deutschland"><img width="245" height="248" src="https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-245x248.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-245x248.png 245w, https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-297x300.png 297w, https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-768x777.png 768w, https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-1012x1024.png 1012w, https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-600x607.png 600w, https://qpress.de/wp-content/uploads/2011/09/Werkbank_Bundesagentur_fuer_Arbeit_Arbeitsamt_qpress_SGBII_HartzIV_Logo_klein-100x100.png 100w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2011/09/17/bfa-will-banken-grundungswelle-in-deutschland/" title="BfA will Banken-Gründungswelle in Deutschland" rel="bookmark">
BfA will Banken-Gründungswelle in Deutschland		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. September 2011</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2011/09/17/bfa-will-banken-grundungswelle-in-deutschland/#mh-comments">16</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Traum(a)land: Die BfA (Bundesagentur für Arbeit) gibt sich bei der Versorgung ihrer Schützlinge nicht geschlagen. Der Kampf um die Verteilung der Rettungspakete sei noch nicht beendet und genau hier wolle man zugunsten der Menschen in Deutschland ansetzen. Die glorreiche Wiederkehr des einst so populären Programms „Ich AG“ soll demnach eine <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17716 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/05/05/eklat-polizei-schliesst-falschen-ttip-leseraum-in-berlin/" title="Eklat: Polizei schließt falschen TTIP Leseraum in Berlin"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk-245x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk-245x245.png 245w, https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk-180x180.png 180w, https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk-300x300.png 300w, https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk-100x100.png 100w, https://qpress.de/wp-content/uploads/2014/05/STOP-TTIP-kenFM-qpress-Kritisches-Netzwerk.png 566w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Aktuell			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/05/05/eklat-polizei-schliesst-falschen-ttip-leseraum-in-berlin/" title="Eklat: Polizei schließt falschen TTIP Leseraum in Berlin" rel="bookmark">
Eklat: Polizei schließt falschen TTIP Leseraum in Berlin		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Mai 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2016/05/05/eklat-polizei-schliesst-falschen-ttip-leseraum-in-berlin/#mh-comments">5</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>BRDigung: In einer gut funktionierenden Demokratie (nach EU-Lesart) müssen Aufklärung und Transparenz zugunsten einer gesunden Geheimwirtschaft in den Hintergrund treten. Insbesondere dann, wenn es um die Dinge geht, die die Volkswirtschaft und das Wohlergehen der Menschen in den Mitgliedsstaaten befördern sollen, wie beispielsweise TTIP, CETA und TiSA. Solche Sachen dürfen <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7900 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/" title="Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen"><img width="245" height="169" src="https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-245x169.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-245x169.jpg 245w, https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-300x206.jpg 300w, https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare.jpg 590w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Amerika			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/" title="Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen" rel="bookmark">
Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>13. Oktober 2013</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/#mh-comments">15</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Big Wonderland: Kennen wir diese Szene nicht alle aus einigen schönen SiFi-Filmen? Wo Leute verhungern müssen weil man ihnen ihre elektronische Lebensmittelberechtigungen gesperrt hat? Damals im Film ging es natürlich nur um ein tragisches Versehen, da wurde jemand abgeschaltet, weil man ihn irrtümlich schon mal für tot erklärte. In den <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/" title="Operation Zinstod: US-Pleite mit Ansage">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="mh-comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
2 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-26411" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-26411" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/a6111a838109099197f4c349143bc84d?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/a6111a838109099197f4c349143bc84d?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">ReiHe44</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26411">
16. März 2017 um 18:39						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Wie ich feststellen muss, haben die USA einen neuen und sehr pfründigen Einommenszweig entdeckt, die Rückzahlung der Bombenkosten für von ihnen angezettelte Kriege. Siehe: Wut in Kambodscha    USA will Geld für seineBombenteppiche von Einar Schlereth  So löst man heute Probleme !!!!</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/?replytocom=26411#respond' onclick='return addComment.moveForm( "comment-26411", "26411", "respond", "24123" )' aria-label='Antworte auf ReiHe44'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-26412" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-26412" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">August</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26412">
16. März 2017 um 18:59						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Zum Vergleich ein paar Staatsschuldenquoten für das Jahr 2017 in %<br />
Japan 249<br />
Griechenland 204<br />
Italien 130<br />
USA 106<br />
Frankreich 98<br />
Deutschland 66<br />
China 48<br />
Russland 22<br />
<a href="https://de.wikipedia.org/wiki/Liste_der_Länder_nach_Staatsschuldenquote" rel="nofollow">https://de.wikipedia.org/wiki/Liste_der_Länder_nach_Staatsschuldenquote</a></p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/?replytocom=26412#respond' onclick='return addComment.moveForm( "comment-26412", "26412", "respond", "24123" )' aria-label='Antworte auf August'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ol>
</div>		<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
2 Trackbacks / Pingbacks			</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-26412" class="comment even thread-even depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='http://netzlesen.de/qpress-operation-zinstod-us-pleite-mit-ansage/' rel='external nofollow' class='url'>[QPress] Operation Zinstod: US-Pleite mit Ansage</a>				</li>
<li id="comment-26412" class="comment odd alt thread-odd thread-alt depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='https://keltenkrieger3000.wordpress.com/2017/03/16/operation-zinstod-us-pleite-mit-ansage/' rel='external nofollow' class='url'>Operation Zinstod: US-Pleite mit Ansage | Flieger grüss mir die Sonne und grüss mir den Mond&#8230;</a>				</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea  id="9b9795a6dc"  name="f01b351ac2"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f98de96429af3f580fa34e070d5b4036" );document.getElementById("9b9795a6dc").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='24123' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Per Mail neue qpress-Artikel-Hinweise erhalten.</label></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="essbfc-container essbfc-container-profiles essbfc-col-profiles essbfc-template-outlinecolor"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/qpress.de" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/b/105952949737764243486/+QpressDe" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google"></i></div></a></li><li class="essbfc-twitter"><a href="https://twitter.com/qpress42" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i></div></a></li><li class="essbfc-vk"><a href="https://vk.com/qpress" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i></div></a></li><li class="essbfc-pinterest"><a href="https://de.pinterest.com/qpress42/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-pinterest"></i></div></a></li><li class="essbfc-linkedin"><a href="https://www.linkedin.com/in/wi-ka-2b01275a" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-linkedin"></i></div></a></li></ul></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><div style="float:left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #F9D400; "><span style="color: #F40000; font-size: 15.5px"><strong>Sei nicht der Letzte!</strong><br /></span><span style="color: #1F2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>:)</strong> mach mit!</span><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode58cad27261dc3-6" class="wysija-msg ajax"></div><form id="form-wysija-shortcode58cad27261dc3-6" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div><div style="color: #F40000; font-size: 17px; position: relative; width: 300px; left: 3px; bottom:60px;"><strong>NEWSLETTER</strong></div></div>
<a href="https://www.paypal.me/qpress" target="_blank" ><div style="float:right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49AF6B; "><span style="color: #FFF; font-size: 0.5cm;"><strong><marquee behavior="ALTERNATE" scrollamount="1">DANKE</marquee></strong><br /></span><span style="color: #1F2059;"><img style="height: 4cm; " src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png"/></span></div></a>
<!--Aufkleber BRDigung--> 
<a href="https://qpress.de/?p=1287" target="_blank"><img style="padding-top: 10px; padding-bottom: 0px;" alt="" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" height="auto" width="auto"/></a></div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-24123 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-hintergrund category-wirtschaft category-wissen tag-crash tag-gefahr tag-geld tag-krise tag-usa tag-zins">
<a href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/">
Operation Zinstod: US-Pleite mit Ansage									</a>
</li>								<li class="mh-tab-post-item post-24108 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-kurzkrass category-poltik tag-demokratie tag-parteien tag-poltik tag-recht tag-wahl">
<a href="https://qpress.de/2017/03/15/witch-kraft-fordert-wahlrecht-fuer-in-der-tuerkei-lebende-deutsche/">
Witch-Kraft fordert sofortiges Wahlrecht für alle in der Türkei lebende Deutsche									</a>
</li>								<li class="mh-tab-post-item post-24097 post type-post status-publish format-standard has-post-thumbnail category-glaskugel category-kurzkrass category-medien category-utopia tag-erdogan tag-integration tag-medien tag-streit tag-turkei tag-wahl">
<a href="https://qpress.de/2017/03/14/boehmermann-bekommt-job-als-erdogan-aetz-double/">
Böhmermann bekommt Job als Erdogan Ätz-Double									</a>
</li>								<li class="mh-tab-post-item post-24084 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-meinung category-umwelt category-utopia tag-gefahr tag-katastrophe tag-kultur tag-umwelt tag-wirtschaft">
<a href="https://qpress.de/2017/03/14/bis-2050-mehr-wertvolles-plastik-als-ungeniessbarer-fisch-in-den-ozeanen/">
Bis 2050 mehr wertvolles Plastik als ungenießbarer Fisch in den Ozeanen									</a>
</li>								<li class="mh-tab-post-item post-24068 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-hintergrund category-medien category-utopia category-wirtschaft tag-demokratie tag-euro tag-europa tag-geld tag-krise tag-medien">
<a href="https://qpress.de/2017/03/13/wenn-der-euro-kracht-waren-es-die-populisten/">
Wenn der Euro kracht, sind die Populisten schuld									</a>
</li>								<li class="mh-tab-post-item post-23974 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-kurzkrass category-meinung category-poltik tag-diktatur tag-erdogan tag-kultur tag-medien tag-prasident tag-turkei">
<a href="https://qpress.de/2017/03/12/muharhar-erdoggafi-schon-vor-dem-referendum-im-gott-modus/">
Muharhar al-Erdoggafi schon jetzt im Gott-Modus									</a>
</li>								<li class="mh-tab-post-item post-23948 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-krieg category-utopia tag-bundeswehr tag-krieg tag-militar tag-recht tag-rustung">
<a href="https://qpress.de/2017/03/11/bundeswehr-strebt-iso-9001-zertifizierung-fuer-kriegsteilnahme-an/">
Bundeswehr strebt ISO-9001 Zertifizierung für Kriegsteilnahme an									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href='https://qpress.de/tag/demokratie/' class='tag-link-126 tag-link-position-1' title='342 Themen' style='font-size: 12px;'>Demokratie</a>
<a href='https://qpress.de/tag/diktatur/' class='tag-link-138 tag-link-position-2' title='126 Themen' style='font-size: 12px;'>Diktatur</a>
<a href='https://qpress.de/tag/euro/' class='tag-link-168 tag-link-position-3' title='104 Themen' style='font-size: 12px;'>Euro</a>
<a href='https://qpress.de/tag/europa/' class='tag-link-498 tag-link-position-4' title='218 Themen' style='font-size: 12px;'>Europa</a>
<a href='https://qpress.de/tag/frieden/' class='tag-link-83 tag-link-position-5' title='88 Themen' style='font-size: 12px;'>Frieden</a>
<a href='https://qpress.de/tag/gefahr/' class='tag-link-37 tag-link-position-6' title='116 Themen' style='font-size: 12px;'>Gefahr</a>
<a href='https://qpress.de/tag/geld/' class='tag-link-88 tag-link-position-7' title='178 Themen' style='font-size: 12px;'>Geld</a>
<a href='https://qpress.de/tag/gesellschaft/' class='tag-link-482 tag-link-position-8' title='128 Themen' style='font-size: 12px;'>Gesellschaft</a>
<a href='https://qpress.de/tag/gesetz/' class='tag-link-58 tag-link-position-9' title='101 Themen' style='font-size: 12px;'>Gesetz</a>
<a href='https://qpress.de/tag/kapital/' class='tag-link-51 tag-link-position-10' title='153 Themen' style='font-size: 12px;'>Kapital</a>
<a href='https://qpress.de/tag/krieg/' class='tag-link-485 tag-link-position-11' title='272 Themen' style='font-size: 12px;'>Krieg</a>
<a href='https://qpress.de/tag/krise/' class='tag-link-154 tag-link-position-12' title='125 Themen' style='font-size: 12px;'>Krise</a>
<a href='https://qpress.de/tag/kultur/' class='tag-link-66 tag-link-position-13' title='153 Themen' style='font-size: 12px;'>Kultur</a>
<a href='https://qpress.de/tag/medien/' class='tag-link-487 tag-link-position-14' title='269 Themen' style='font-size: 12px;'>Medien</a>
<a href='https://qpress.de/tag/merkel/' class='tag-link-213 tag-link-position-15' title='113 Themen' style='font-size: 12px;'>Merkel</a>
<a href='https://qpress.de/tag/militar/' class='tag-link-105 tag-link-position-16' title='147 Themen' style='font-size: 12px;'>Militär</a>
<a href='https://qpress.de/tag/notigung/' class='tag-link-27 tag-link-position-17' title='348 Themen' style='font-size: 12px;'>Nötigung</a>
<a href='https://qpress.de/tag/parteien/' class='tag-link-32 tag-link-position-18' title='199 Themen' style='font-size: 12px;'>Parteien</a>
<a href='https://qpress.de/tag/poltik/' class='tag-link-481 tag-link-position-19' title='603 Themen' style='font-size: 12px;'>Politik</a>
<a href='https://qpress.de/tag/prasident/' class='tag-link-40 tag-link-position-20' title='70 Themen' style='font-size: 12px;'>Präsident</a>
<a href='https://qpress.de/tag/ratgeber/' class='tag-link-492 tag-link-position-21' title='97 Themen' style='font-size: 12px;'>Ratgeber</a>
<a href='https://qpress.de/tag/recht/' class='tag-link-488 tag-link-position-22' title='300 Themen' style='font-size: 12px;'>Recht</a>
<a href='https://qpress.de/tag/regierung/' class='tag-link-31 tag-link-position-23' title='155 Themen' style='font-size: 12px;'>Regierung</a>
<a href='https://qpress.de/tag/religion/' class='tag-link-491 tag-link-position-24' title='61 Themen' style='font-size: 12px;'>Religion</a>
<a href='https://qpress.de/tag/russland/' class='tag-link-187 tag-link-position-25' title='111 Themen' style='font-size: 12px;'>Russland</a>
<a href='https://qpress.de/tag/soziales/' class='tag-link-496 tag-link-position-26' title='239 Themen' style='font-size: 12px;'>Soziales</a>
<a href='https://qpress.de/tag/staat/' class='tag-link-91 tag-link-position-27' title='408 Themen' style='font-size: 12px;'>Staat</a>
<a href='https://qpress.de/tag/streit/' class='tag-link-34 tag-link-position-28' title='70 Themen' style='font-size: 12px;'>Streit</a>
<a href='https://qpress.de/tag/syrien/' class='tag-link-206 tag-link-position-29' title='76 Themen' style='font-size: 12px;'>Syrien</a>
<a href='https://qpress.de/tag/terrorismus/' class='tag-link-127 tag-link-position-30' title='222 Themen' style='font-size: 12px;'>Terrorismus</a>
<a href='https://qpress.de/tag/unzufriedenheit/' class='tag-link-36 tag-link-position-31' title='120 Themen' style='font-size: 12px;'>Unzufriedenheit</a>
<a href='https://qpress.de/tag/usa/' class='tag-link-21 tag-link-position-32' title='380 Themen' style='font-size: 12px;'>USA</a>
<a href='https://qpress.de/tag/wahl/' class='tag-link-188 tag-link-position-33' title='76 Themen' style='font-size: 12px;'>Wahl</a>
<a href='https://qpress.de/tag/wirtschaft/' class='tag-link-486 tag-link-position-34' title='293 Themen' style='font-size: 12px;'>Wirtschaft</a>
<a href='https://qpress.de/tag/wissen/' class='tag-link-493 tag-link-position-35' title='180 Themen' style='font-size: 12px;'>Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26412">
<span class="mh-tab-comment-excerpt">
Zum Vergleich ein paar Staatsschuldenquoten für das Jahr 2017 in %  Japan 249   Griechenland 204  Italien&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/a6111a838109099197f4c349143bc84d?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/a6111a838109099197f4c349143bc84d?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
ReiHe44: 									</span>
<a href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26411">
<span class="mh-tab-comment-excerpt">
Wie ich feststellen muss, haben die USA einen neuen und sehr pfründigen Einommenszweig entdeckt, die Rückzahlung der Bombenkosten für von&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Andreas Johannes Berchtold: 									</span>
<a href="https://qpress.de/2017/03/15/witch-kraft-fordert-wahlrecht-fuer-in-der-tuerkei-lebende-deutsche/#comment-26408">
<span class="mh-tab-comment-excerpt">
Ihr denkt doch positiv über Reichsbürger.    Es exisieren nicht 50 Millionen Reichsbürger in BRD, weil kein Reich&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Operation Zinstod: US-Pleite mit Ansage | Flieger grüss mir die Sonne und grüss mir den Mond&#8230;: 									</span>
<a href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26406">
<span class="mh-tab-comment-excerpt">
[&#8230;] https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/ [&#8230;]										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
[QPress] Operation Zinstod: US-Pleite mit Ansage: 									</span>
<a href="https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/#comment-26405">
<span class="mh-tab-comment-excerpt">
[&#8230;] https://qpress.de/2017/03/16/operation-zinstod-us-pleite-mit-ansage/ [&#8230;]										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/03/15/witch-kraft-fordert-wahlrecht-fuer-in-der-tuerkei-lebende-deutsche/#comment-26404">
<span class="mh-tab-comment-excerpt">
Wahl-Urne  http://blogs.taz.de/streetart/files/2009/09/bsr-wahlurne_glogauerstr_berlin-kreuzberg-424x637.jpg  http://www.spuren-von-menschen.de/wp-content/uploads/2013/09/konsumpf-Mein-Reich-Angela-Merkel.jpg										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/03/13/wenn-der-euro-kracht-waren-es-die-populisten/#comment-26399">
<span class="mh-tab-comment-excerpt">
Der Strauß-Kredit diente der DDR als Sicherheit und sogenannter Kredithebel, um bei den Privatbanken weiter 25 Milliarden DM aufzunehmen, sagt&hellip;										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-16107 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-hintergrund category-recht category-wissen tag-gesetz tag-kapital tag-poltik tag-recht tag-staat tag-wissen">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/11/10/grundgesetzaenderung-justizminister-prueft-einfuehrung-von-gleichheit-im-unrecht/" title="Grundgesetzänderung: Justizminister prüft Einführung von „Gleichheit im Unrecht“">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-245x184.jpg 245w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-9961 post type-post status-publish format-standard has-post-thumbnail category-europa category-fauleton category-gesellschaft category-poltik category-recht category-utopia tag-diktatur tag-europa tag-recht tag-regierung tag-russland tag-staat tag-ukraine tag-unzufriedenheit tag-widerstand">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/04/13/schwere-kaempfe-anti-terror-einsatz-im-herzen-deutschlands/" title="Schwere Kämpfe &#8211; Anti-Terror-Einsatz im Herzen Deutschlands, erste Tote">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2014/03/Europa-EU-gewollt-Krieg-2014-Ukraine-die-Inszenierung-provoziert-Friedensstifer-Jubilaeumskrieg-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17290 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-gesellschaft category-medien category-poltik category-recht category-wissen tag-gez tag-medien tag-notigung tag-parteien tag-propaganda tag-recht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/03/18/gez-propagandaabgabe-demnaechst-auch-auf-obst-und-gemuese/" title="GEZ-Propagandaabgabe demnächst auch auf Obst und Gemüse">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/03/Das-Erste-Logo-klein-das-Letzte-ARD-Medien-Fernsehen-das-letzte-Medien-rundfunkbeitrag-propagandaabgabe-qpress-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-13526 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-recht category-technik category-utopia category-wissen tag-demokratie tag-gleichstellung tag-militar tag-technik tag-terrorismus tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/01/27/drohnenangriff-auf-obama-am-weissen-haus/" title="Drohnenangriff auf Obama am Weißen Haus">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/01/Quadcopter-drohne-angriff-white-house-fluggeraet-flieger-waffe-luftfahrt-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17495 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-krieg category-poltik category-utopia tag-europa tag-krieg tag-militar tag-poltik tag-ukraine tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/04/12/usa-erlaubt-deutschland-an-der-ostfront-gegen-russland-zu-dienen/" title="USA erlaubt Deutschland an der Ostfront gegen Russland zu dienen">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/05/Ash_Ashton_Carter_DOD_Secretary_Kriegsminister_USA_imperialismus_Bedrohung_Gewalt-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-14711 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-medien category-poltik category-wirtschaft category-wissen tag-euro tag-ezb tag-geld tag-griechenland tag-kapital tag-notigung tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/06/20/griechenland-allein-zu-haus-europa-fliegt-aus-dem-euro-raus/" title="Griechenland allein zu Haus &#8211; Europa fliegt aus dem Euro raus">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/06/Flag_of_Greece-zu-verkaufen-ausverkauft-Griechenland-pleite-europa-ezb-zuschussgeschaeft-fass-ohne-boden-subvention-untergang-qpress-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-1604 post type-post status-publish format-standard has-post-thumbnail category-akt category-gesellschaft category-liebling-der-woche category-poltik category-rest-welt category-soziales category-technik tag-frieden tag-gefahr tag-krieg tag-mord tag-staat tag-streit tag-tod tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2011/06/02/us-elite-esel-ersetzen-roboter-bei-der-army/" title="US-Elite-Esel ersetzen Roboter bei der Army">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/06/Two-donkeys-on-the-way-to-war-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Two donkeys on the way to war …Quelle: http://commons.wikimedia.org/wiki/File:Donkey_Rider_icon.svg" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-16149 post type-post status-publish format-standard has-post-thumbnail category-krieg category-meinung category-soziales category-utopia tag-diktatur tag-notigung tag-poltik tag-staat tag-terrorismus">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/11/14/denkmal-fuer-den-unbekannten-migranten/" title="Denkmal für den unbekannten Migranten">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle-245x184.jpg 245w, https://qpress.de/wp-content/uploads/2015/11/Denkmal-dem-unbekannten-migranten-nach-dem-Abebben-der-fluechtlingswelle.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-7750 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-poltik category-soziales category-utopia tag-demokratie tag-parteien tag-poltik tag-spd tag-streit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/09/29/spd-erwaegt-selbstaufloesung-um-massenaustritten-zuvorzukommen/" title="SPD erwägt Selbstauflösung um Massenaustritten zuvorzukommen">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-300x223.jpg 300w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-768x572.jpg 768w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-1024x762.jpg 1024w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-600x447.jpg 600w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-245x182.jpg 245w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress.jpg 1333w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeaderBoard_res_beta -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="4199085234"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5yYXRpb25hbGdhbGVyaWUuZGUvaG9tZS9kYXMtbmF6aS10aGVhdGVyLmh0bWw='>Das Nazi-Theater: Erdogan stört den inneren Frieden!</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9hbWVyaWthMjEuZGUvYW5hbHlzZS8xNzE4OTUvdmVyYnJlY2hlbi1iZXJ0YS1jYWNlcmVz'>Das Verbrechen an Berta Cáceres</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZXV0c2NoLnJ0LmNvbS9hc2llbi80NzY3Ni1zdWRrb3JlYS13ZXR0bGF1Zi16d2lzY2hlbi1saWJlcmFsZW4tdW5kLWtyaWVnc3RyZWliZXJuLw=='>Südkorea: Wettlauf um die Macht</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5saW5rc25ldC5kZS9kZS9hcnRpa2VsLzQ2OTc1'>Zukunftsperspektive der EU: 60 Jahre »Römische Verträge«</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2xpdGVyYXR1cmtyaXRpay5kZS9wdWJsaWMvcmV6ZW5zaW9uLnBocD9yZXpfaWQ9MjMwMjc='>Organisieren! Jetzt!</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvc3BvcnQvbWVoci1zcG9ydC9tdWlyZmllbGQtZ29sZi1jbHViLWxhZXNzdC1mcmF1ZW4tYWxzLW1pdGdsaWVkZXItenUtMTQ5MjQ3MDAuaHRtbA=='>Golf: Frauen ja – aber nur ungern</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2hzdi1ibG9nLmFiZW5kYmxhdHQuZGUvMjAxNy8wMy8xNS9kaWUtY2F1c2Etd29vZC1pc3QtdW52ZXJtZWlkYmFyLw=='>Die Causa Wood ist unvermeidbar</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wähle den Monat</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(22)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(139)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(122)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(50)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(617)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(92)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(2)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(706)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(24)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(41)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(302)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(344)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(83)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(32)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(233)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(15)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(220)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.045)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(5)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(118)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(43)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(363)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(147)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(105)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(136)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(423)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(87)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(378)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(29)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(121)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(41)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(601)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(341)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(410)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://qpress.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anmelden / mitmischen / Feeds</span></h4>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ach wie berühmt …</span></h4>			<div class="textwidget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!---
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /><br />
-->
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,408,270,55,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="stat counter" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div>
</div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2017 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "e6064e89da"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="https://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
UA-17123241-1			<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1794148631"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-social-followers-counter"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="essb-cct-style"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d9d476c1cf829b14c21ef2ae270589db/1489438813index.css" media="all"/><script type="text/javascript" src="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.js"></script><script type="text/javascript">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</script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/03/15/witch-kraft-fordert-wahlrecht-fuer-in-der-tuerkei-lebende-deutsche/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2017/03/witch-kraft-hannelore-nrw-spd-wahlrecht-hexenkunst-auslaender.jpg 1295w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Witch-Kraft fordert sofortiges Wahlrecht für alle in der Türkei lebende Deutsche</span>
</div>
</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 7.9351902008057 seconds, on 16-03-17 18:59:14 -->