<!DOCTYPE html>
<html class="no-js mh-one-sb fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Hat Merkel versäumt sich ein neues Volk zu erwählen</title>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Hat Merkel versäumt sich ein neues Volk zu erwählen';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Mehrzahl der Deutschen würden es Angela Merkel sicherlich gönnen, ein total neues Volk. Dann könnten wir uns hier nach besserem Führungspersonal umsehen"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hat Merkel versäumt sich ein neues Volk zu erwählen" />
<meta property="og:description" content="Die Mehrzahl der Deutschen würden es Angela Merkel sicherlich gönnen, ein total neues Volk. Dann könnten wir uns hier nach besserem Führungspersonal umsehen" />
<meta property="og:url" content="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Recht" />
<meta property="article:tag" content="Soziales" />
<meta property="article:tag" content="Staat" />
<meta property="article:tag" content="Wahl" />
<meta property="article:section" content="Hintergrund" />
<meta property="article:published_time" content="2017-02-07T20:19:34+01:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg" />
<meta property="og:image:width" content="2060" />
<meta property="og:image:height" content="1265" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Mehrzahl der Deutschen würden es Angela Merkel sicherlich gönnen, ein total neues Volk. Dann könnten wir uns hier nach besserem Führungspersonal umsehen" />
<meta name="twitter:title" content="Hat Merkel versäumt sich ein neues Volk zu erwählen" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://qpress.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d4ac9a5cfeff914e5ca0d58a7cada9ef/1485334918index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essb-social-followers-counter-css'  href='https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/8944acaade6b9957d8535db3ba910f00/1485334918index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='utw-ui-css'  href='https://qpress.de/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/e64ef99b2cb5c4eceebe9906e2c02e94/1485334918index.css" media="all"/>
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css' type='text/css' media='all' />
<script src='//qpress.de/wp-content/cache/wpfc-minified/03cfdd994a7f2ea09b85bd49554a1a6b/1485334918index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"d29a73a80b","top_ten_id":"22307","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"485435847"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/a64f751b5576abd8b0903c43796ce2eb/1485334918index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"3d87cb1d71","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/qpress.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":22307};</script><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml"><style type="text/css">/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
padding: 0px 0;
}</style>
<style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-item, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, .mh-posts-grid-widget-more, #mh-mobile .mh-posts-grid-item, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-180x180.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon-300x300.png" />
<!-- BEGIN GADWP v4.9.6 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-17123241-1']);
_gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- END GADWP Classic Tracking -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-22307 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="http://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Erste Obama Gedächtnis Galerie von qpress</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WISO</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Anders</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Querbeeet</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="http://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="http://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="http://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="http://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="http://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/24/alternative-fakten-sind-keine-trump-erfindung/" title="„Alternative Fakten“ sind keine Trump Erfindung">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 24. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
„Alternative Fakten“ sind keine Trump Erfindung						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/23/us-botschaft-in-israel-wird-nach-ramallah-verlegt/" title="US Botschaft in Israel wird nach Ramallah verlegt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
US Botschaft in Israel wird nach Ramallah verlegt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/22/trump-und-sein-neues-federal-reverse-system/" title="Trump und sein neues Federal Reverse System">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 22. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trump und sein neues Federal Reverse System						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Finanzen						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/21/guter-journalismus-muss-die-gesellschaft-spalten/" title="Guter Journalismus muss die Gesellschaft spalten">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 21. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Guter Journalismus muss die Gesellschaft spalten						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/20/bargeldverbot-wird-scheibchenweise-realitaet/" title="Bargeldverbot wird scheibchenweise Realität">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 20. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Bargeldverbot wird scheibchenweise Realität						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/20/darf-man-oeffentlich-zur-ermordung-trumps-aufrufen/" title="Darf man öffentlich zur Ermordung Trumps aufrufen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 20. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Darf man öffentlich zur Ermordung Trumps aufrufen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Glaskugel						</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/01/19/trump-der-erste-us-irrtums-praesident-hier-die-indizien/" title="Trump: erster US-Irrtums-Präsident &#8211; hier die Indizien">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 19. Januar 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trump: erster US-Irrtums-Präsident &#8211; hier die Indizien						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton						</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/hintergrund/" itemprop="url"><span itemprop="title">Hintergrund</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Hat Merkel versäumt sich ein neues Volk zu erwählen</nav>
<article id="post-22307" class="post-22307 post type-post status-publish format-standard has-post-thumbnail hentry category-hintergrund category-meinung category-poltik category-utopia tag-demokratie tag-merkel tag-recht tag-soziales tag-staat tag-wahl">
<header class="entry-header clearfix"><h1 class="entry-title">Hat Merkel versäumt sich ein neues Volk zu erwählen</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/02/">7. Februar 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/">Hintergrund</a>, <a href="https://qpress.de/category/meinung/">Meinung</a>, <a href="https://qpress.de/category/poltik/">Politik</a>, <a href="https://qpress.de/category/utopia/">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#mh-comments">7</a></span>
</p>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg" data-rel="lightbox-gallery-2lzG" title=""><img class="alignright wp-image-22306" src="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-300x184.jpg" alt="Hat Merkel versäumt sich ein neues Volk zu erwählen" width="401" height="246" srcset="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-300x184.jpg 300w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-768x472.jpg 768w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-1024x629.jpg 1024w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-600x368.jpg 600w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann-245x150.jpg 245w" sizes="(max-width: 401px) 100vw, 401px" /></a> BRDigung</strong>: Der Regierungsstil der Angela Merkel ist schon seit mehreren Jahren ausgesprochen auf- bis ausfällig. Inzwischen ist eine neue Wahl-Show Veranstaltung für das Jahr 2017 anberaumt. Dazu hat man noch kurzfristig einen großmäuligen SPD-Laien-Schauspieler verpflichten können, der die Gesamtquote für die CDU/CSU-SPD Koalition wieder signifikant hochfahren soll. Obgleich Angela Merkel zum Holen der Punkte selbst nicht mehr antreten braucht, möchte sie sich von ihrem eigenwilligen Selbstverständnis zu Macht und Volk nicht verabschieden. Vielleicht hat sie dabei auch nur etwas falsch aufgefasst.<span id="more-22307"></span></p>
<p style="text-align: justify;">Vermutet wird, dass die CDU einen enormen Beliebtheitssprung machen könnte, würde nur Angela Merkel endlich die Partei verlassen. Aber wie es sich für undemokratisch geführte Gebilde, wie beispielsweise die Filz-Volksparteien gehört, wird das wohl nicht vorkommen. Eher wird das Volk ausgetauscht. <a href="https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen.jpg" data-rel="lightbox-gallery-2lzG" title=""><img class="alignleft wp-image-9206 size-medium" src="https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen-300x224.jpg" alt="Hat Merkel versäumt sich ein neues Volk zu erwählen" width="300" height="224" srcset="https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen-300x224.jpg 300w, https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen-1024x767.jpg 1024w, https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen-600x449.jpg 600w, https://qpress.de/wp-content/uploads/2014/03/Brecht-Regierung-anderes-Volk-waehlen.jpg 1181w" sizes="(max-width: 300px) 100vw, 300px" /></a>Dazu hatte sich bereits Bertolt Brecht in seinen besten Jahren geäußert, als er feststellte, dass sich doch die Regierung besser ein neues Volk erwählen möge, soweit es dem aktuellen nicht mehr vertrauen könne. Genau diese Situation scheint inzwischen hier eingetreten zu sein. Warum Merkel ausgerechnet am jetzigen Volk festhalten will, ist völlig schleierhaft. Hat sie doch genügend andere Völker zur Auswahl, von Vorderasien über den arabischen Raum bis nach Afrika.</p>
<p style="text-align: justify;">Merkels Beharrungsvermögen spricht für eine potentielle Konfliktsituation, die wir nunmehr bis zur <a href="https://qpress.de/2013/08/03/bundestagswahl-2013-zugelassene-metzger-parteien-des-michels-wahl-der-qual/" target="_blank">Bundestagswahl</a> 2017 in Deutschland auszutragen haben. Man darf also davon ausgehen, dass sie das Volk bis dahin noch streng zur Ordnung rufen wird, damit in Deutschland kein Unglück geschieht. Im ungünstigsten Fall könnte sich auf das <strong>Grundgesetz Artikel 20 (4)</strong> berufen und das Volk einfach rausschmeißen. Vorsorglich zitieren wir diesen Absatz einmal im Wortlaut:</p>
<blockquote>
<p style="text-align: justify;"><span style="color: #008000; font-size: 14pt;">(4) Gegen jeden, der es unternimmt, diese Ordnung zu beseitigen, haben alle Deutschen das Recht zum Widerstand, wenn andere Abhilfe nicht möglich ist.</span></p>
</blockquote>
<p style="text-align: justify;">An dieser Stelle lohnt die Diskussion nicht. Jedermann sollte inzwischen wissen, dass Angela Merkel mit ihrer Junta &#8220;<strong>die Ordnung </strong>&#8221; ist, die in dem Artikel beschrieben wird und diejenigen die sich dagegen wehren sind Querulanten. Demzufolge muss sich das Volk ganz gehörig zusammennehmen, um nicht Gefahr zu laufen, von ihr ordentlich was auf den Deckel bekommen. Umso bedauerlicher, dass sie sich bislang noch kein anderes Volk erwählt hat. Aber bleiben wir einmal bei den möglichen Missverständnissen.</p>
<h3 style="text-align: justify;">Neues Volk war für Heinemann keine Option</h3>
<p style="text-align: justify;">Es gab einmal einen Bundespräsidenten namens <strong>Gustav Heinemann</strong>. Der war sogar Mitglied der CDU. Erst als Konrad Adenauer die Wiederbewaffnung Deutschlands in Angriff nahm, verließ er aus Protest die die Partei. Ihm ist der Satz zuzuschreiben, den die Merkel möglicherweise vollends fehlinterpretiert:</p>
<p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen.jpg" data-rel="lightbox-gallery-2lzG" title=""><img class="aligncenter wp-image-22305 size-large" src="https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-1024x512.jpg" alt="Hat Merkel versäumt sich ein neues Volk zu erwählen" width="1024" height="512" srcset="https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-1024x512.jpg 1024w, https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-300x150.jpg 300w, https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-768x384.jpg 768w, https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-600x300.jpg 600w, https://qpress.de/wp-content/uploads/2017/02/gustav-heinemann-parteien-politiker-bundespraesident-deutsche-briefmarken-der-buerger-hat-das-recht-die-regierung-zur-ordnung-zu-rufen-245x123.jpg 245w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></strong></p>
<p style="text-align: justify;">Neben dem verkürzten Zitat im Bild ist allerdings auch der erweiterte Text noch sehr bedeutsam, weshalb wir den ebenfalls mit Begeisterung im erweiterten Umfang zitieren:</p>
<blockquote>
<p style="text-align: justify;"><span style="color: #008000; font-size: 14pt;">„Die Grundlage der Demokratie ist die Volkssouveränität und nicht die Herrschaftsgewalt eines obrigkeitlichen Staates. Nicht der Bürger steht im Gehorsamverhältnis zur Regierung, sondern die Regierung ist dem Bürger im Rahmen der Gesetze verantwortlich für ihr Handeln. <strong>Der Bürger hat das Recht und die Pflicht, die Regierung zur Ordnung zu rufen, wenn er glaubt, dass sie demokratische Rechte missachtet.</strong>“</span></p>
</blockquote>
<p style="text-align: justify;">Sicher, das was Gustav Heinemann das sagte ist Jahrzehnte her und längst in Vergessenheit geraten. Mit Demokratie nach merkel&#8217;scher Lesart hat das tatsächlich nichts mehr gemein. Aber dank solcher Aufzeichnungen kann man immer mal wieder in den Idealen einer Demokratie schwelgen. Bleiben wir weiter ehrlich. Praktiziert wurde diese idealisierte Form der Demokratie in Deutschland noch nie. Und die nächste Bundestagswahl? Die bürgt dafür, dass wir eine nicht vom Volk gewählten Wiederholungs-Kanzlerin Angela Merkel bekommen. Fernerhin garantiert es, dass Gustav Heinemann weiter in Vergessenheit gerät und schöne Theorie bleibt.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_882694015 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_882694015" data-essb-postid="22307" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" data-essb-twitter-url="http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" data-essb-instance="882694015"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="120">120</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;google&#39;,&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="54">54</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;vk&#39;,&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;counturl=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;twitter&#39;,&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '882694015', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;linkedin&#39;,&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2">2</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Hat Merkel versäumt sich ein neues Volk zu erwählen! Hier der zugehörige Link: http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_tracking_only('', 'mail', '882694015', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;882694015&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">176<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_882694015 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('882694015'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_882694015"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_658855457 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_658855457" data-essb-postid="22307" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" data-essb-twitter-url="http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" data-essb-instance="658855457"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;counturl=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;twitter&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;google&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;linkedin&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;digg&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;https://delicious.com/save?v=5&noui&jump=close&url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;del&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;stumbleupon&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&u=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&u=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&#39;,&#39;tumblr&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;vk&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Hat Merkel versäumt sich ein neues Volk zu erwählen! Hier der zugehörige Link: http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_tracking_only('', 'mail', '658855457', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&title=Hat%2BMerkel%2Bvers%25C3%25A4umt%2Bsich%2Bein%2Bneues%2BVolk%2Bzu%2Berw%25C3%25A4hlen&description=Man+sagt%2C+jedes+Volk+bekommt+die+Regierung+die+es+verdient.+Oftmals+ist+das+Volk+ganz+anderer+Meinung.+Aber+das+interessiert+niemanden+und+schon+gar+nicht+in+Deutschland.+Wir+bekommen+im+Jahr+2017+die+notorische+Wiederholung+Kanzlerin+Angela+Merkel%2C+egal+was+hier+gew%C3%A4hlt+wird.+Sie+schein+entschlossen%2C+sich+im+Bedarfsfall+auch+gegen+das+Volk+zur+Wehr+zu+setzen%2C+wenn+es+zu+unartig+wird.+Schlie%C3%9Flich+kann+sich+der+P%C3%B6bel+nicht+einfach+gegen+Merkels+Mission+stellen.&language=sq_AL&tags=Demokratie%2CMerkel%2CRecht%2CSoziales%2CStaat%2CWahl&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&title=Hat%2BMerkel%2Bvers%25C3%25A4umt%2Bsich%2Bein%2Bneues%2BVolk%2Bzu%2Berw%25C3%25A4hlen&description=Man+sagt%2C+jedes+Volk+bekommt+die+Regierung+die+es+verdient.+Oftmals+ist+das+Volk+ganz+anderer+Meinung.+Aber+das+interessiert+niemanden+und+schon+gar+nicht+in+Deutschland.+Wir+bekommen+im+Jahr+2017+die+notorische+Wiederholung+Kanzlerin+Angela+Merkel%2C+egal+was+hier+gew%C3%A4hlt+wird.+Sie+schein+entschlossen%2C+sich+im+Bedarfsfall+auch+gegen+das+Volk+zur+Wehr+zu+setzen%2C+wenn+es+zu+unartig+wird.+Schlie%C3%9Flich+kann+sich+der+P%C3%B6bel+nicht+einfach+gegen+Merkels+Mission+stellen.&language=sq_AL&tags=Demokratie%2CMerkel%2CRecht%2CSoziales%2CStaat%2CWahl&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;reddit&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&text=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&text=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&pic=https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&pic=https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg&#39;,&#39;weibo&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&#39;,&#39;pocket&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;xing&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;ok&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&#39;,&#39;mwp&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '658855457', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;meneame&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&n=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&n=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;blogger&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;amazon&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;yahoomail&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&body=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;aol&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&h=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&h=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;newsvine&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&t=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;hackernews&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;evernote&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;myspace&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&description=Man sagt, jedes Volk bekommt die Regierung die es verdient. Oftmals ist das Volk ganz anderer Meinung. Aber das interessiert niemanden und schon gar nicht in Deutschland. Wir bekommen im Jahr 2017 die notorische Wiederholung Kanzlerin Angela Merkel, egal was hier gewählt wird. Sie schein entschlossen, sich im Bedarfsfall auch gegen das Volk zur Wehr zu setzen, wenn es zu unartig wird. Schließlich kann sich der Pöbel nicht einfach gegen Merkels Mission stellen." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&description=Man sagt, jedes Volk bekommt die Regierung die es verdient. Oftmals ist das Volk ganz anderer Meinung. Aber das interessiert niemanden und schon gar nicht in Deutschland. Wir bekommen im Jahr 2017 die notorische Wiederholung Kanzlerin Angela Merkel, egal was hier gewählt wird. Sie schein entschlossen, sich im Bedarfsfall auch gegen das Volk zur Wehr zu setzen, wenn es zu unartig wird. Schließlich kann sich der Pöbel nicht einfach gegen Merkels Mission stellen.&#39;,&#39;mailru&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&amp;title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;viadeo&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_tracking_only('', 'line', '658855457', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&#39;,&#39;flipboard&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&image=https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&title=Hat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen&image=https://qpress.de/wp-content/uploads/2017/02/angela-merkel-die-regierung-hat-die-pflicht-die-buerger-zur-ordnung-zu-rufen-frei-nach-heinemann.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_window(&#39;sms:&body=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F&#39;,&#39;sms&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_tracking_only('', 'viber', '658855457', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Hat%20Merkel%20versäumt%20sich%20ein%20neues%20Volk%20zu%20erwählen%20http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F" title="" onclick="essb_tracking_only('', 'telegram', '658855457', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('658855457'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;skype&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/&#39;,&#39;kakaotalk&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Hat Merkel versäumt sich ein neues Volk zu erwählen&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F%22%3EHat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Hat Merkel versäumt sich ein neues Volk zu erwählen&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F02%2F07%2Fhat-merkel-versaeumt-ein-neues-volk-zu-waehlen%2F%22%3EHat+Merkel+vers%C3%A4umt+sich+ein+neues+Volk+zu+erw%C3%A4hlen%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;658855457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_882694015" onclick="essb_toggle_less_popup('882694015'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-658855457 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('658855457');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-658855457" onclick="essb_subscribe_popup_close('658855457');"></div>
<div class="ratings hreview-aggregate" data-post="22307">
<span class="item"><span class="fn">Hat Merkel versäumt sich ein neues Volk zu erwählen</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">7</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
</div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/demokratie/" rel="tag">Demokratie</a></li><li><a href="https://qpress.de/tag/merkel/" rel="tag">Merkel</a></li><li><a href="https://qpress.de/tag/recht/" rel="tag">Recht</a></li><li><a href="https://qpress.de/tag/soziales/" rel="tag">Soziales</a></li><li><a href="https://qpress.de/tag/staat/" rel="tag">Staat</a></li><li><a href="https://qpress.de/tag/wahl/" rel="tag">Wahl</a></li></ul></div>	</article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&amp;d=mm&amp;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1395 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="http://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="post-6922 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/07/25/widerstandskampfer-gauck-reflektionen-uber-den-kriegseinsatz/" title="Widerstandskämpfer Gauck &#8211; Reflektionen über den Kriegseinsatz"><img width="245" height="240" src="https://qpress.de/wp-content/uploads/2012/05/Gauck-der-Predige-des-Kapitalismus.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/05/Gauck-der-Predige-des-Kapitalismus.jpg 1054w, https://qpress.de/wp-content/uploads/2012/05/Gauck-der-Predige-des-Kapitalismus-300x293.jpg 300w, https://qpress.de/wp-content/uploads/2012/05/Gauck-der-Predige-des-Kapitalismus-1024x1002.jpg 1024w, https://qpress.de/wp-content/uploads/2012/05/Gauck-der-Predige-des-Kapitalismus-600x587.jpg 600w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2013/07/25/widerstandskampfer-gauck-reflektionen-uber-den-kriegseinsatz/" title="Widerstandskämpfer Gauck &#8211; Reflektionen über den Kriegseinsatz" rel="bookmark">
Widerstandskämpfer Gauck &#8211; Reflektionen über den Kriegseinsatz		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Juli 2013</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/weber/">Peter A. Weber</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2013/07/25/widerstandskampfer-gauck-reflektionen-uber-den-kriegseinsatz/#mh-comments">11</a></span>
</div>
</article><article class="post-16482 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2015/12/07/claudia-roth-scheitert-fulminant-am-grundgesetz/" title="Claudia Roth scheitert fulminant am Grundgesetz"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2015/12/Claudia-Roth-Muenchener-Runde-bayerische-Rundfunk-Satire-Grundgesetz-Asyl-Dummheit.jpg 1289w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2015/12/07/claudia-roth-scheitert-fulminant-am-grundgesetz/" title="Claudia Roth scheitert fulminant am Grundgesetz" rel="bookmark">
Claudia Roth scheitert fulminant am Grundgesetz		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. Dezember 2015</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2015/12/07/claudia-roth-scheitert-fulminant-am-grundgesetz/#mh-comments">16</a></span>
</div>
</article><article class="post-16131 format-standard mh-col-1-3 mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2015/11/12/wirtschafts-vollwaisen-setzen-voll-auf-des-arbeiters-solidaritot/" title="Wirtschafts-Vollwaisen setzen voll auf des Arbeiters Solidaritod"><img width="245" height="181" src="https://qpress.de/wp-content/uploads/2015/11/Solidaritod-245x181.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/11/Solidaritod-245x181.png 245w, https://qpress.de/wp-content/uploads/2015/11/Solidaritod-300x222.png 300w, https://qpress.de/wp-content/uploads/2015/11/Solidaritod-1024x758.png 1024w, https://qpress.de/wp-content/uploads/2015/11/Solidaritod-600x444.png 600w, https://qpress.de/wp-content/uploads/2015/11/Solidaritod-80x60.png 80w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Finanzen		</div>
</figure>
<h3 class="mh-posts-grid-title">
<a href="https://qpress.de/2015/11/12/wirtschafts-vollwaisen-setzen-voll-auf-des-arbeiters-solidaritot/" title="Wirtschafts-Vollwaisen setzen voll auf des Arbeiters Solidaritod" rel="bookmark">
Wirtschafts-Vollwaisen setzen voll auf des Arbeiters Solidaritod		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>12. November 2015</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2015/11/12/wirtschafts-vollwaisen-setzen-voll-auf-des-arbeiters-solidaritot/#mh-comments">6</a></span>
</div>
</article></div>
</section>
<div id="mh-comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
5 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-25093" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-25093" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">August</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25093">
7. Februar 2017 um 21:01						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Und hier die sozialistische Murksel-Erziehung nach Anton Semjonowitsch Makarenko:<br />
“Was du nicht weißt – lernst du! Wenn du lernst – helfen wir! Wenn du nicht willst – zwingen wir dich!“<br />
<a href="https://prezi.com/hbktp9xuvidt/anton-semjonowitsch-makarenko-und-die-schaffung-eines-neuen-menschen/?webgl=0" rel="nofollow">https://prezi.com/hbktp9xuvidt/anton-semjonowitsch-makarenko-und-die-schaffung-eines-neuen-menschen/?webgl=0</a></p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/?replytocom=25093#respond' onclick='return addComment.moveForm( "comment-25093", "25093", "respond", "22307" )' aria-label='Antworte auf August'>Antworten</a>                </div>
</article><ul class="children">
<li id="comment-25098" class="comment odd alt depth-2 mh-comment-item">
<article id="div-comment-25098" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9c3b642c011883695ef9b58ee9848cac?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www.davideit.com' rel='external nofollow' class='url'>Rudolf-Robert Davideit</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25098">
7. Februar 2017 um 21:20						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Tja (ät) August, im Westen nannte man spätestens seit dem 08.05.1945 (lt. BP v. WEIZÄCKER: &#8220;Der Tag der Befreiung&#8221;) ein dererlei Programm &#8220;Reedukation&#8221; und ein jeder Ossi wird Ihnen die erheblich höhere Erfolgsquote bestätigen, drum haben es BP J. GAUCK vs. BK A. MERKEL dort ja so leicht und im Osten so schwer! Noch Fragen?</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/?replytocom=25098#respond' onclick='return addComment.moveForm( "comment-25098", "25098", "respond", "22307" )' aria-label='Antworte auf Rudolf-Robert Davideit'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25101" class="comment even thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-25101" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='Charly Whisky' src='https://qpress.de/wp-content/uploads/2016/10/charly-whisky_avatar-96x96-80x80.png' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn"><a href='http://www.radartutorial.eu' rel='external nofollow' class='url'>Charly Whisky</a></span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25101">
7. Februar 2017 um 21:54						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Ich sehne mich irgendwie danach, dass der Status Quo von 1648 wiederhergestellt wird und dem schwedischen König das Schwedisch-Pommern samt Mecklenburg-Vorpolen reuevoll zurückgegeben wird.</p>
<p>Das hätte den unschätzbaren Vorteil, dass Angela Merkel als schwedische Untertänin in Deutschland keine passive Wahlberechtigung mehr hat und auch dieser nervige Davideit hier nicht mehr alles vollspammt.</p>
<p>Manchmal fragt man sich, was muss dieser Kerl eigentlich für Zeug geschluckt haben, um so penetrant zusammenhanglosen Unsinn zu schreiben: Aber das ist Masche! Auch eklige Werbung hat Werbeerfolg. Es wird zwar niemand so&#8217;n Scheiß kaufen, aber man merkt sich doch zwangsläufig diesen Produkt-Namen! Genau das ist das Ziel: überall in diversen Blogs irgendwelchen Unsinn reinschreiben und damit die URL seiner eigenen Homepage verteilen, welche nun einmal so extrem unbedeutend ist, dass er sich sogar selbst manchmal beim Schreiben seiner eigenen Adresse verschreibt und dass sie Internet-Diensten wie Alexa oder Quantcast völlig unbekannt ist.</p>
<p>Damit braucht man also auf solche Wortmeldungen nicht mehr reagieren &#8211; lohnt sich nicht, er wird es eh&#8217; nicht verstehen.</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/?replytocom=25101#respond' onclick='return addComment.moveForm( "comment-25101", "25101", "respond", "22307" )' aria-label='Antworte auf Charly Whisky'>Antworten</a>                </div>
</article><ul class="children">
<li id="comment-25106" class="comment odd alt depth-2 mh-comment-item">
<article id="div-comment-25106" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Saheike</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25106">
7. Februar 2017 um 22:19						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Juhu, ich habe einen Troll-Pokemon gefunden&#8230;</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/?replytocom=25106#respond' onclick='return addComment.moveForm( "comment-25106", "25106", "respond", "22307" )' aria-label='Antworte auf Saheike'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
<li id="comment-25107" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-25107" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Saheike</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25107">
7. Februar 2017 um 22:24						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Es ist wirklich seltsam, daß sich das alles nun wiederholt, sodaß die alten Sprüche wieder voll ins Auge treffen.<br />
Lektion gelenrt von 1933 ? Nein, 6, setzen und 100 mal schreiben &#8220;An ihren Früchten werdet ihr sie erkennen&#8221;</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/?replytocom=25107#respond' onclick='return addComment.moveForm( "comment-25107", "25107", "respond", "22307" )' aria-label='Antworte auf Saheike'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ol>
</div>		<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
2 Trackbacks / Pingbacks			</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-25107" class="comment odd alt thread-odd thread-alt depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='http://netzlesen.de/qpress-hat-merkel-versaeumt-sich-ein-neues-volk-zu-erwaehlen/' rel='external nofollow' class='url'>[QPress] Hat Merkel versäumt sich ein neues Volk zu erwählen</a>				</li>
<li id="comment-25107" class="comment even thread-even depth-1 mh-ping-item">
<i class="fa fa-link"></i><a href='https://keltenkrieger3000.wordpress.com/2017/02/07/hat-merkel-versaeumt-sich-ein-neues-volk-zu-erwaehlen/' rel='external nofollow' class='url'>Hat Merkel versäumt sich ein neues Volk zu erwählen | Flieger grüss mir die Sonne und grüss mir den Mond&#8230;</a>				</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="3b67c-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='22307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Per Mail neue qpress-Artikel-Hinweise erhalten.</label></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
<aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="essbfc-container essbfc-container-profiles essbfc-col-profiles essbfc-template-outlinecolor"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/qpress.de" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i></div></a></li><li class="essbfc-google"><a href="https://plus.google.com/b/105952949737764243486/+QpressDe" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-google"></i></div></a></li><li class="essbfc-twitter"><a href="https://twitter.com/qpress42" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i></div></a></li><li class="essbfc-vk"><a href="https://vk.com/qpress" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i></div></a></li><li class="essbfc-pinterest"><a href="https://de.pinterest.com/qpress42/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-pinterest"></i></div></a></li><li class="essbfc-linkedin"><a href="https://www.linkedin.com/in/wi-ka-2b01275a" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-linkedin"></i></div></a></li></ul></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><div style="float:left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #F9D400; "><span style="color: #F40000; font-size: 15.5px"><strong>Sei nicht der Letzte!</strong><br /></span><span style="color: #1F2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>:)</strong> mach mit!</span><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode589a521a2765c-6" class="wysija-msg ajax"></div><form id="form-wysija-shortcode589a521a2765c-6" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div><div style="color: #F40000; font-size: 17px; position: relative; width: 300px; left: 3px; bottom:60px;"><strong>NEWSLETTER</strong></div></div>
<a href="https://www.paypal.me/qpress" target="_blank" ><div style="float:right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49AF6B; "><span style="color: #FFF; font-size: 0.5cm;"><strong><marquee behavior="ALTERNATE" scrollamount="1">DANKE</marquee></strong><br /></span><span style="color: #1F2059;"><img style="height: 4cm; " src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png"/></span></div></a>
<!--Aufkleber BRDigung--> 
<a href="http://qpress.de/?p=1287" target="_blank"><img style="padding-top: 10px; padding-bottom: 0px;" alt="" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" height="auto" width="300px"/></a></div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-22307 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-meinung category-poltik category-utopia tag-demokratie tag-merkel tag-recht tag-soziales tag-staat tag-wahl">
<a href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/">
Hat Merkel versäumt sich ein neues Volk zu erwählen									</a>
</li>								<li class="mh-tab-post-item post-22287 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-gesundheit category-kurzkrass category-ratgeber category-wissen tag-bildung tag-notigung tag-recht tag-soziales tag-wissen">
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/">
Heterosexualität vor Anerkennung als Krankheitsbild									</a>
</li>								<li class="mh-tab-post-item post-22276 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-kurzkrass category-meinung category-utopia tag-merkel tag-ratgeber tag-recht tag-regierung tag-trump tag-usa">
<a href="https://qpress.de/2017/02/06/angela-merkel-nennt-donald-trump-einen-amateur/">
Angela Merkel nennt Donald Trump einen Amateur									</a>
</li>								<li class="mh-tab-post-item post-21993 post type-post status-publish format-standard has-post-thumbnail category-galerie tag-medien tag-obama tag-usa">
<a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">
Erste Obama Gedächtnis Galerie von qpress									</a>
</li>								<li class="mh-tab-post-item post-22233 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-kurzkrass category-medien category-wissen tag-medien tag-notigung tag-poltik tag-trump tag-usa">
<a href="https://qpress.de/2017/02/04/trump-ist-nach-zwei-wochen-bereits-beliebtester-us-praesident/">
Trump nach zwei Wochen beliebtester US-Präsident									</a>
</li>								<li class="mh-tab-post-item post-22198 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-hintergrund category-poltik tag-demokratie tag-notigung tag-poltik tag-staat tag-zuwanderung">
<a href="https://qpress.de/2017/02/03/soll-europa-tuerkisch-oder-arabisch-werden/">
Wird Europa bald türkisch oder arabisch werden									</a>
</li>								<li class="mh-tab-post-item post-22186 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-hintergrund category-medien category-poltik tag-cdu tag-merkel tag-regierung tag-schulz tag-spd tag-wahl">
<a href="https://qpress.de/2017/02/03/angela-merkel-lobt-schulz-hype-als-alternativlos/">
Angela Merkel lobt SPD Schulz-Hype als alternativlos									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href='https://qpress.de/tag/demokratie/' class='tag-link-126 tag-link-position-1' title='331 Themen' style='font-size: 12px;'>Demokratie</a>
<a href='https://qpress.de/tag/diktatur/' class='tag-link-138 tag-link-position-2' title='122 Themen' style='font-size: 12px;'>Diktatur</a>
<a href='https://qpress.de/tag/euro/' class='tag-link-168 tag-link-position-3' title='102 Themen' style='font-size: 12px;'>Euro</a>
<a href='https://qpress.de/tag/europa/' class='tag-link-498 tag-link-position-4' title='215 Themen' style='font-size: 12px;'>Europa</a>
<a href='https://qpress.de/tag/frieden/' class='tag-link-83 tag-link-position-5' title='88 Themen' style='font-size: 12px;'>Frieden</a>
<a href='https://qpress.de/tag/gefahr/' class='tag-link-37 tag-link-position-6' title='113 Themen' style='font-size: 12px;'>Gefahr</a>
<a href='https://qpress.de/tag/geld/' class='tag-link-88 tag-link-position-7' title='169 Themen' style='font-size: 12px;'>Geld</a>
<a href='https://qpress.de/tag/gesellschaft/' class='tag-link-482 tag-link-position-8' title='128 Themen' style='font-size: 12px;'>Gesellschaft</a>
<a href='https://qpress.de/tag/gesetz/' class='tag-link-58 tag-link-position-9' title='101 Themen' style='font-size: 12px;'>Gesetz</a>
<a href='https://qpress.de/tag/kapital/' class='tag-link-51 tag-link-position-10' title='153 Themen' style='font-size: 12px;'>Kapital</a>
<a href='https://qpress.de/tag/krieg/' class='tag-link-485 tag-link-position-11' title='265 Themen' style='font-size: 12px;'>Krieg</a>
<a href='https://qpress.de/tag/krise/' class='tag-link-154 tag-link-position-12' title='121 Themen' style='font-size: 12px;'>Krise</a>
<a href='https://qpress.de/tag/kultur/' class='tag-link-66 tag-link-position-13' title='148 Themen' style='font-size: 12px;'>Kultur</a>
<a href='https://qpress.de/tag/medien/' class='tag-link-487 tag-link-position-14' title='256 Themen' style='font-size: 12px;'>Medien</a>
<a href='https://qpress.de/tag/merkel/' class='tag-link-213 tag-link-position-15' title='112 Themen' style='font-size: 12px;'>Merkel</a>
<a href='https://qpress.de/tag/militar/' class='tag-link-105 tag-link-position-16' title='140 Themen' style='font-size: 12px;'>Militär</a>
<a href='https://qpress.de/tag/notigung/' class='tag-link-27 tag-link-position-17' title='340 Themen' style='font-size: 12px;'>Nötigung</a>
<a href='https://qpress.de/tag/parteien/' class='tag-link-32 tag-link-position-18' title='191 Themen' style='font-size: 12px;'>Parteien</a>
<a href='https://qpress.de/tag/poltik/' class='tag-link-481 tag-link-position-19' title='590 Themen' style='font-size: 12px;'>Politik</a>
<a href='https://qpress.de/tag/prasident/' class='tag-link-40 tag-link-position-20' title='66 Themen' style='font-size: 12px;'>Präsident</a>
<a href='https://qpress.de/tag/ratgeber/' class='tag-link-492 tag-link-position-21' title='96 Themen' style='font-size: 12px;'>Ratgeber</a>
<a href='https://qpress.de/tag/recht/' class='tag-link-488 tag-link-position-22' title='284 Themen' style='font-size: 12px;'>Recht</a>
<a href='https://qpress.de/tag/regierung/' class='tag-link-31 tag-link-position-23' title='154 Themen' style='font-size: 12px;'>Regierung</a>
<a href='https://qpress.de/tag/religion/' class='tag-link-491 tag-link-position-24' title='61 Themen' style='font-size: 12px;'>Religion</a>
<a href='https://qpress.de/tag/russland/' class='tag-link-187 tag-link-position-25' title='107 Themen' style='font-size: 12px;'>Russland</a>
<a href='https://qpress.de/tag/soziales/' class='tag-link-496 tag-link-position-26' title='235 Themen' style='font-size: 12px;'>Soziales</a>
<a href='https://qpress.de/tag/staat/' class='tag-link-91 tag-link-position-27' title='404 Themen' style='font-size: 12px;'>Staat</a>
<a href='https://qpress.de/tag/streit/' class='tag-link-34 tag-link-position-28' title='68 Themen' style='font-size: 12px;'>Streit</a>
<a href='https://qpress.de/tag/syrien/' class='tag-link-206 tag-link-position-29' title='74 Themen' style='font-size: 12px;'>Syrien</a>
<a href='https://qpress.de/tag/terrorismus/' class='tag-link-127 tag-link-position-30' title='219 Themen' style='font-size: 12px;'>Terrorismus</a>
<a href='https://qpress.de/tag/unzufriedenheit/' class='tag-link-36 tag-link-position-31' title='120 Themen' style='font-size: 12px;'>Unzufriedenheit</a>
<a href='https://qpress.de/tag/usa/' class='tag-link-21 tag-link-position-32' title='374 Themen' style='font-size: 12px;'>USA</a>
<a href='https://qpress.de/tag/wahl/' class='tag-link-188 tag-link-position-33' title='68 Themen' style='font-size: 12px;'>Wahl</a>
<a href='https://qpress.de/tag/wirtschaft/' class='tag-link-486 tag-link-position-34' title='288 Themen' style='font-size: 12px;'>Wirtschaft</a>
<a href='https://qpress.de/tag/wissen/' class='tag-link-493 tag-link-position-35' title='180 Themen' style='font-size: 12px;'>Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Ruth: 									</span>
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/#comment-25112">
<span class="mh-tab-comment-excerpt">
Man könnte die Romane auch als eine Art Handlungsanweisung betrachten. Huxley stammt aus der berühmten englischen Eugeniker-Familie. Und zur 100-jährigen&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/83ee8fa01dbfc901f56b59dcf013f93f?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/83ee8fa01dbfc901f56b59dcf013f93f?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Longdongsilver: 									</span>
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/#comment-25111">
<span class="mh-tab-comment-excerpt">
Also mal ganz ehrlich, umso enger umso "Penger" völlig egal in welche Öffnung!    Stopp: Das kann ins&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Andreas Johannes Berchtold: 									</span>
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/#comment-25110">
<span class="mh-tab-comment-excerpt">
Schöne neue Welt und 1984 sollten wohl auch als Warnungen verstanden werden, doch diese Ideen wurden übernommen und umgesetzt. Es&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Ruth: 									</span>
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/#comment-25109">
<span class="mh-tab-comment-excerpt">
Tja - Rudolf-Robert Davideit - und wer bezahlt SIE für Ihre klugen Fragen ?										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/415d5b62503e4093a90609add5e450a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/415d5b62503e4093a90609add5e450a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Hannelore M.: 									</span>
<a href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/#comment-25108">
<span class="mh-tab-comment-excerpt">
Ich frage mich... ist Huxley's "Schöne neue Welt" tatsächlich ein Roman,  oder nur eine, als solcher getarnter, Betriebsanleitung für,&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Saheike: 									</span>
<a href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25107">
<span class="mh-tab-comment-excerpt">
Es ist wirklich seltsam, daß sich das alles nun wiederholt, sodaß die alten Sprüche wieder voll ins Auge treffen.&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/22f9ec273d345bd004736eee649d639e?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Saheike: 									</span>
<a href="https://qpress.de/2017/02/07/hat-merkel-versaeumt-ein-neues-volk-zu-waehlen/#comment-25106">
<span class="mh-tab-comment-excerpt">
Juhu, ich habe einen Troll-Pokemon gefunden...										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-15153 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-finanzen category-gesundheit category-krieg category-utopia category-wirtschaft tag-bundeswehr tag-gesellschaft tag-krise tag-militar tag-staat tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/08/09/laien-gelingt-doppelschlag-bei-bundeswehr-sanierung/" title="Laien gelingt Doppelschlag bei Bundeswehr-Sanierung">
<img width="60" height="60" src="https://qpress.de/wp-content/uploads/2015/08/Keine-Laien-bei-der-Bundeswehr-Bundesadler-Ursula-von-der-Leyen-Flintenuschi-qpress72dpi.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/08/Keine-Laien-bei-der-Bundeswehr-Bundesadler-Ursula-von-der-Leyen-Flintenuschi-qpress72dpi.png 582w, https://qpress.de/wp-content/uploads/2015/08/Keine-Laien-bei-der-Bundeswehr-Bundesadler-Ursula-von-der-Leyen-Flintenuschi-qpress72dpi-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/08/Keine-Laien-bei-der-Bundeswehr-Bundesadler-Ursula-von-der-Leyen-Flintenuschi-qpress72dpi-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/08/Keine-Laien-bei-der-Bundeswehr-Bundesadler-Ursula-von-der-Leyen-Flintenuschi-qpress72dpi-100x100.png 100w" sizes="(max-width: 60px) 100vw, 60px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-14167 post type-post status-publish format-standard has-post-thumbnail category-akt category-fauleton category-gesellschaft category-krieg category-soziales tag-bundeswehr tag-demokratie tag-jugend tag-militar tag-notigung tag-soziales tag-staat tag-wer">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/04/07/bundeswehr-spass-agentur-nimmt-minderjaehriges-kanonenfutter-ins-visier/" title="Bundeswehr Spaß Agentur nimmt minderjähriges Kanonenfutter ins Visier">
<img width="77" height="60" src="https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe.jpg 1875w, https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe-300x234.jpg 300w, https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe-1024x800.jpg 1024w, https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe-600x469.jpg 600w, https://qpress.de/wp-content/uploads/2015/04/sie_lieben_auslandsreisen_bundeswehr_besondere_zeremonien_militaer_soldaten_soeldner_heer_luftwaffe-384x300.jpg 384w" sizes="(max-width: 77px) 100vw, 77px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-2321 post type-post status-publish format-standard has-post-thumbnail category-akt category-eimeldung category-poltik category-soziales category-wirtschaft tag-demokratie tag-euro tag-europa tag-geld tag-poltik tag-soziales tag-staat tag-unzufriedenheit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2011/11/01/merkel-dementiert-referendum-uber-den-euro/" title="Merkel dementiert Referendum über den Euro">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/08/Hurra.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Ich bin deutschland • Quelle:" srcset="https://qpress.de/wp-content/uploads/2011/08/Hurra.jpg 800w, https://qpress.de/wp-content/uploads/2011/08/Hurra-300x223-1416006221.jpg 300w, https://qpress.de/wp-content/uploads/2011/08/Hurra-600x446-1416006222.jpg 600w, https://qpress.de/wp-content/uploads/2011/08/Hurra-500x371-1416006222.jpg 500w, https://qpress.de/wp-content/uploads/2011/08/Hurra-1024x760-1416006221.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-1497 post type-post status-publish format-standard has-post-thumbnail category-akt category-krieg category-poltik category-rest-welt category-wirtschaft tag-krieg tag-notigung tag-ol tag-poltik tag-terrorismus tag-unzufriedenheit tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2011/03/18/un-vollstreckt-gegen-gaddafi-und-warnt-andere-volker/" title="UN vollstreckt gegen Gaddafi und warnt andere Völker">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/03/Kamelquaelerei.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Getarnter Aufklärer bei Bodenproben in LibyenQualle: http://kamelopedia.net/index.php/Datei:Kamelquaelerei.jpg" srcset="https://qpress.de/wp-content/uploads/2011/03/Kamelquaelerei.jpg 1024w, https://qpress.de/wp-content/uploads/2011/03/Kamelquaelerei-300x225.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-5469 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-poltik category-soziales tag-demokratie tag-regierung tag-soziales tag-staat">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/03/02/sofortiges-verbot-folgender-parteien-cducsu-spd-fdp-grune/" title="Sofortiges Verbot folgender Parteien: CDU/CSU, SPD, FDP, GRÜNE">
<img width="60" height="60" src="https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro.jpg 1211w, https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2013/03/Verbot-von-Parteien-CDU-CSU-SPD-FDP-GRUENE-und-Euro-600x600.jpg 600w" sizes="(max-width: 60px) 100vw, 60px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-19323 post type-post status-publish format-standard has-post-thumbnail category-krieg category-medien category-meinung category-utopia category-wissen tag-irak tag-islamischer-staat tag-syrien tag-terrorismus tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/10/01/bombenstimmung-in-aleppo-und-mossul-was-macht-den-unterschied/" title="Bombenstimmung in Aleppo und Mossul, was macht den Unterschied">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/11/Sukhoi_Su-35S_at_krieg-kriegsfestspiele-syrien-jet-flugzeug-kampfflieger-militaer-kraeftemessen-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-1353 post type-post status-publish format-standard has-post-thumbnail category-allg category-gesellschaft category-liebling-der-woche category-religion category-wirtschaft tag-altervorsorge tag-frieden tag-kapital tag-kirche tag-religion tag-soziales">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2010/12/27/vatikan-geht-an-die-borse/" title="Vatikan geht an die Börse">
<img width="37" height="60" src="https://qpress.de/wp-content/uploads/2010/10/Pappst.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2010/10/Pappst.png 283w, https://qpress.de/wp-content/uploads/2010/10/Pappst-185x300.png 185w" sizes="(max-width: 37px) 100vw, 37px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-9000 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-recht category-utopia category-wissen tag-raumfahrt tag-religion tag-technik tag-wissenschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/02/23/keine-muslime-auf-dem-mars-allahs-menschengemachte-probleme/" title="Keine Muslime auf dem Mars, Allahs menschengemachte Probleme">
<img width="80" height="45" src="https://qpress.de/wp-content/uploads/2014/02/Mars-one-muslim-none-keine-muslime-auf-dem-dem-roten-Planeten-Fatwa-Religion.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/02/Mars-one-muslim-none-keine-muslime-auf-dem-dem-roten-Planeten-Fatwa-Religion.jpg 1920w, https://qpress.de/wp-content/uploads/2014/02/Mars-one-muslim-none-keine-muslime-auf-dem-dem-roten-Planeten-Fatwa-Religion-300x168.jpg 300w, https://qpress.de/wp-content/uploads/2014/02/Mars-one-muslim-none-keine-muslime-auf-dem-dem-roten-Planeten-Fatwa-Religion-1024x576.jpg 1024w, https://qpress.de/wp-content/uploads/2014/02/Mars-one-muslim-none-keine-muslime-auf-dem-dem-roten-Planeten-Fatwa-Religion-600x337.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-12142 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-medien category-ratgeber category-wirtschaft category-wissen tag-banken tag-euro tag-kapital tag-krise tag-poltik tag-soziales tag-unzufriedenheit tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/10/03/euro-fuer-die-ewigkeit-bald-vergangenheit/" title="Euro für die Ewigkeit bald Vergangenheit">
<img width="66" height="60" src="https://qpress.de/wp-content/uploads/2014/10/Heart-and-Soul-of-Gold-Herz-und-Seele-des-Geldes-currencies-Draghi-Lagarde-Yellen-Euro-Dollar-Money-qpress-fakeworld-EZB-Zentralbank-Geldschwindel-Betrueger-01.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/10/Heart-and-Soul-of-Gold-Herz-und-Seele-des-Geldes-currencies-Draghi-Lagarde-Yellen-Euro-Dollar-Money-qpress-fakeworld-EZB-Zentralbank-Geldschwindel-Betrueger-01.png 645w, https://qpress.de/wp-content/uploads/2014/10/Heart-and-Soul-of-Gold-Herz-und-Seele-des-Geldes-currencies-Draghi-Lagarde-Yellen-Euro-Dollar-Money-qpress-fakeworld-EZB-Zentralbank-Geldschwindel-Betrueger-01-300x272.png 300w, https://qpress.de/wp-content/uploads/2014/10/Heart-and-Soul-of-Gold-Herz-und-Seele-des-Geldes-currencies-Draghi-Lagarde-Yellen-Euro-Dollar-Money-qpress-fakeworld-EZB-Zentralbank-Geldschwindel-Betrueger-01-600x544.png 600w, https://qpress.de/wp-content/uploads/2014/10/Heart-and-Soul-of-Gold-Herz-und-Seele-des-Geldes-currencies-Draghi-Lagarde-Yellen-Euro-Dollar-Money-qpress-fakeworld-EZB-Zentralbank-Geldschwindel-Betrueger-01-330x300.png 330w" sizes="(max-width: 66px) 100vw, 66px" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeaderBoard_res_beta -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="4199085234"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9xcHJlc3MuZGUvMjAxNy8wMi8wNy9oZXRlcm9zZXh1YWxpdGFldC12b3ItYW5lcmtlbm51bmctYWxzLWtyYW5raGVpdHNiaWxkLw=='>Heterosexualität vor Anerkennung als Krankheitsbild</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5sdWZ0cG9zdC1rbC5kZS9sdWZ0cG9zdC1hcmNoaXYvTFBfMTYvTFAwMTkxN18wMzAyMTcucGRm'>Unternehmen Barbarosa II: Jetzt lassen die Yankees ihre Panzer rollen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zdWVkZGV1dHNjaGUuZGUvd2lydHNjaGFmdC9tYW5hZ2VyLWdlaGFlbHRlci1kZXItZ2VoYWx0c2RlY2tlbC12b24tdnctaXN0LWVpbi13aXR6LTEuMzM2NzQyMQ=='>Manager-Gehälter: Der Gehaltsdeckel von VW ist ein Witz</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5pbmZvc3BlcmJlci5jaC9BcnRpa2VsL1Vtd2VsdC9FbmVyZ2llc3BhcmVuLXRyb3R6LVN0cm9tLVViZXJhbmdlYm90'>Solarstrom folgt den Spuren der Atomenergie</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy50YXouZGUvQW5nZWxhLU1lcmtlbC1pbi1XYXJzY2hhdS8hNTM3ODE0MS8='>Freundliches Winken aus Polen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvd2lydHNjaGFmdC9ldXJva3Jpc2UvZ3JpZWNoZW5sYW5kL2l3Zi1zaWVodC1ncmllY2hlbmxhbmQtc2NodWxkZW4tYWxzLW5pY2h0LXRyYWdiYXItYW4tMTQ4NjMwMzguaHRtbA=='>IWF sieht Griechenlands Schulden als nicht tragbar an</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZ2VtZWluZ3V0Lm9yZy9zY2h1bHByaXZhdGlzaWVydW5nLXBlci1ncnVuZGdlc2V0ei8='>Schulprivatisierung per Grundgesetz</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wähle den Monat</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(8)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(158)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(139)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(48)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(597)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(79)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(1)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(701)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(24)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(36)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(267)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(12)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(339)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(64)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(39)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(212)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(15)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(210)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.030)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(5)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(117)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(44)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(359)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(147)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(105)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(139)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(422)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(87)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(374)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(30)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(120)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(38)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(598)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(336)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(418)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://qpress.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anmelden / mitmischen / Feeds</span></h4>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ach wie berühmt …</span></h4>			<div class="textwidget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!---
<a href="https://www.topblogs.de/"><img border="0" src="http://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /><br />
-->
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,408,270,55,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="stat counter" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div>
</div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">© qpress 2010 – 2017 ❖ <a href="http://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a></p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
poll_nonce = jQuery('#poll_' + poll_id + '_nonce').val();
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="http://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/gajs.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1794148631"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel="stylesheet" id="essb-social-followers-counter"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="essb-cct-style"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /> --><!-- <link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.css" type="text/css" media="all" /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/d9d476c1cf829b14c21ef2ae270589db/1485334918index.css" media="all"/><script type="text/javascript" src="https://qpress.de/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-subscribe.js"></script><script type="text/javascript">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</script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/02/07/heterosexualitaet-vor-anerkennung-als-krankheitsbild/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/02/transgender-mann-frau-weib-flintenweib-zielgenau-umbau-der-gesellschaft-symbol-geschlechtsmerkamal-gleichmacherei-qpress-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/02/transgender-mann-frau-weib-flintenweib-zielgenau-umbau-der-gesellschaft-symbol-geschlechtsmerkamal-gleichmacherei-qpress-100x100.png 100w, https://qpress.de/wp-content/uploads/2017/02/transgender-mann-frau-weib-flintenweib-zielgenau-umbau-der-gesellschaft-symbol-geschlechtsmerkamal-gleichmacherei-qpress-180x180.png 180w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Heterosexualität vor Anerkennung als Krankheitsbild</span>
</div>
</a>
</div>
</div>
</body>
</html><!-- WP Fastest Cache file was created in 0.49419188499451 seconds, on 08-02-17 0:02:50 -->