<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins | QPress</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins';
</script>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->


<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kostenoptimierung ist immer wieder ein geflügeltes Wort und dabei gibt es erheblich mehr Möglichkeiten, als nur die &quot;Entlassungsproduktivität&quot; zu steigern."/>
<link rel="canonical" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins | QPress" />
<meta property="og:description" content="Kostenoptimierung ist immer wieder ein geflügeltes Wort und dabei gibt es erheblich mehr Möglichkeiten, als nur die &quot;Entlassungsproduktivität&quot; zu steigern." />
<meta property="og:url" content="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Geld" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Technik" />
<meta property="article:section" content="Glaskugel" />
<meta property="article:published_time" content="2019-05-18T15:43:35+00:00" />
<meta property="article:modified_time" content="2019-05-18T15:44:31+00:00" />
<meta property="og:updated_time" content="2019-05-18T15:44:31+00:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg" />
<meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg" />
<meta property="og:image:width" content="1041" />
<meta property="og:image:height" content="1040" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kostenoptimierung ist immer wieder ein geflügeltes Wort und dabei gibt es erheblich mehr Möglichkeiten, als nur die &quot;Entlassungsproduktivität&quot; zu steigern." />
<meta name="twitter:title" content="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins | QPress" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://qpress.de/#organization","name":"","url":"https://qpress.de/","sameAs":["https://www.facebook.com/qpress.de/","https://www.instagram.com/qpress.de/","https://www.linkedin.com/in/qpress/","https://de.pinterest.com/qpress42/","https://twitter.com/qpress42"],"logo":{"@type":"ImageObject","@id":"https://qpress.de/#logo","url":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","caption":""},"image":{"@id":"https://qpress.de/#logo"}},{"@type":"WebSite","@id":"https://qpress.de/#website","url":"https://qpress.de/","name":"QPress","publisher":{"@id":"https://qpress.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://qpress.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#webpage","url":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/","inLanguage":"de-DE","name":"Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins | QPress","isPartOf":{"@id":"https://qpress.de/#website"},"image":{"@type":"ImageObject","@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#primaryimage","url":"https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg","caption":""},"primaryImageOfPage":{"@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#primaryimage"},"datePublished":"2019-05-18T15:43:35+00:00","dateModified":"2019-05-18T15:44:31+00:00","description":"Kostenoptimierung ist immer wieder ein gefl\u00fcgeltes Wort und dabei gibt es erheblich mehr M\u00f6glichkeiten, als nur die \"Entlassungsproduktivit\u00e4t\" zu steigern."},{"@type":"Article","@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#article","isPartOf":{"@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#webpage"},"author":{"@id":"https://qpress.de/author/verwalter/#author","name":"WiKa"},"publisher":{"@id":"https://qpress.de/#organization"},"headline":"Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins","datePublished":"2019-05-18T15:43:35+00:00","dateModified":"2019-05-18T15:44:31+00:00","commentCount":"16","mainEntityOfPage":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#webpage","image":{"@id":"https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#primaryimage"},"keywords":"Geld,Politik,Technik","articleSection":"F\u00e4uleton,Glaskugel,Wirtschaft"},{"@type":"Person","@id":"https://qpress.de/author/verwalter/#author","name":"WiKa","image":{"@type":"ImageObject","@id":"https://qpress.de/#personlogo","url":"https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=96&d=mm&r=x","caption":"WiKa"},"description":"Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schr\u00e4ge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, er\u00f6ffnet dar\u00fcber hinaus v\u00f6llig ungeahnte Perspektiven f\u00fcr den Betrachter. \u00dcberzeichnung ist dabei nicht zwangsl\u00e4ufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die tr\u00fcgerische Ruhe zugunsten eigener oder andersartiger Gedanken zu st\u00f6ren. Motto: \u201eL\u00e4sst Du denken, oder denkst Du schon?\u201c","sameAs":["https://www.facebook.com/wi.ka.1238","www.linkedin.com/in/qpress","https://twitter.com/https://twitter.com/Verfasser"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins Kommentar-Feed" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://qpress.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://qpress.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 23px;
	line-height: 25px;
	height: 25px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=6.7.1'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.14/responsivevoice.js?source=wp-plugin&#038;ver=5.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.13.6'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookieTimePopup":"","cookiePath":"\/","cookieDomain":"","redirection":"1","reloadOnConfirm":"1","reloadOnConfirmPopup":"0","trackerInitMoment":"on_load","gaTagNumber":"","cache":"","declineTargetUrl":"https:\/\/www.nsa.gov\/","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://qpress.de/?p=439655' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&#038;format=xml" />
			<link rel="amphtml" href="https://qpress.de/amp/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/"/>
			<meta name="generator" content="Custom Login v3.2.9" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://d201eyh6wia12q.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3fi9i0jj23cau.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://ecwid-static-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://ecwid-images-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1&data_g=0000000000" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://qpress.de/shop/';		
</script>

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .dsgvo-lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .dsgvo-accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .dsgvo-accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .dsgvo-accept-button:hover {
                color: #ffffff !important;
            }
            .dsgvo-accept-button .dsgvo-accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-'] = false;
            </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4207782707692178",
enable_page_level_ads: true,
});
</script>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
    background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}

.mh-site-logo {
    padding: 2px 25px;
    overflow: hidden;
}

/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
    background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
    width: 68.3%;
    overflow: hidden;
}
***/

/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
    width: 29.2%;
    float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
    background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
    padding: 0px 0px;
}

/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
    margin-top: 0.0rem;
    padding: 0px 0px;
}
***/

/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
    background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
    background: none;
}

/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
    text-align: justify;
}

/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
    padding: 0px 0;
}

/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
    padding: 7px 10px;
}

/* Autorenbox auf Blocksatz */
.mh-author-box {
     text-align: justify;
}		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-439655 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2019/01/protest-qpress-logo-header-bedingungsloses-mindesthirn-fuer-alle-sebst-denken-klein.png" height="219" width="1900" alt="QPress" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
	<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
	<ul class="sub-menu">
		<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
		<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
	</ul>
</li>
	<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
	<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake&#x26a1;&#xfe0f;News&#x1f4e3;</a>
<ul class="sub-menu">
	<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li>
	<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
	<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul class="sub-menu">
	<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
	<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
	<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
	<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
		<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
		<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
		<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
	<ul class="sub-menu">
		<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
		<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
		<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
		<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
	</ul>
</li>
	<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
	<ul class="sub-menu">
		<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
		<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
		<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
		<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
		<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
		<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
	<ul class="sub-menu">
		<li id="menu-item-439629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439629"><a href="https://qpress.de/author/dr-diss-dent/">Dr. diss. dent.</a></li>
		<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
		<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
		<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
		<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
		<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
	<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Impressum</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href="https://qpress.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-435191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-435191"><a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/">&#x1f49b;</a>
<ul class="sub-menu">
	<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/">qpress-Bauchladen</a></li>
	<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a rel="nofollow" href="https://qpress.de/shop/cart">Warenkorb</a></li>
	<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a rel="nofollow" href="https://qpress.de/shop/account/orders">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/06/oskar-lafontaine-empfiehlt-oelkanne-gegen-quietschende-dummheit-bei-der-spd/" title="Oskar Lafontaine empfiehlt Ölkanne gegen quietschende Dummheit bei der SPD">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 6. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Oskar Lafontaine empfiehlt Ölkanne gegen quietschende Dummheit bei der SPD						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Hintergrund							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/05/heilige-oder-eisheilige-sorgen-der-klimahysteriker/" title="„Heilige vs. Eisheilige“, Sorgen der Klimahysteriker">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							„Heilige vs. Eisheilige“, Sorgen der Klimahysteriker						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Gesellschaft							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/04/us-kleptokratie-bleibt-ein-segen-fuer-volksvertreter/" title="US-Kleptokratie bleibt ein Segen für Volksvertreter">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							US-Kleptokratie bleibt ein Segen für Volksvertreter						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																kurz✤krass							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/03/deutschlands-versemmelte-freiheit/" title="Deutschlands versemmelte Freiheit">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Deutschlands versemmelte Freiheit						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Aktuell							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/02/donald-trump-vom-social-dimming-erfasst/" title="Donald Trump vom „Social Dimming“ erfasst">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Donald Trump vom „Social Dimming“ erfasst						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																kurz✤krass							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/05/01/vollhorst-der-bajuwarische-heimat-baumeister/" title="VollHorst, der bajuwarische Heimat-Baumeister">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 1. Mai 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							VollHorst, der bajuwarische Heimat-Baumeister						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Deutschland							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2019/04/30/merkeljugend-zum-1-mai-als-gelbwesten-verkleidet/" title="Merkeljugend zum 1. Mai als Gelbwesten verkleidet">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30. April 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Merkeljugend zum 1. Mai als Gelbwesten verkleidet						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																EIMELDUNG							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://qpress.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/fauleton/" itemprop="url"><span itemprop="title">Fäuleton</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins</nav>
<article id="post-439655" class="post-439655 post type-post status-publish format-standard has-post-thumbnail hentry category-fauleton category-glaskugel category-wirtschaft tag-geld tag-poltik tag-technik">
	<header class="entry-header clearfix"><h1 class="entry-title">Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2019/05/">18. Mai 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/glaskugel/" rel="category tag">Glaskugel</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comments" class="mh-comment-count-link" >16</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg" data-rel="lightbox-gallery-76Gg2Nsh" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-13168 size-medium" src="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-300x300.jpg" alt="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-768x767.jpg 768w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-600x599.jpg 600w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2014/12/BER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" /></a>SchieFliegen</strong>: Überall wo es um bessere Organisation oder anderweitige Optimierungen geht, lässt sich der Deutsche nicht lumpen. Zumindest dann nicht, wenn er dafür die Zeche zahlen darf. Deutsche Ingenieurskunst genießt nach wie vor einen hervorragenden Ruf … außer in Deutschland. Um allerdings den Steuerzahler wieder zu beruhigen, macht es Sinn, nicht eine Unzahl an Steuergräbern zu eröffnen. Vielmehr sind die erwähnten Baustellen zu optimieren und gebündelt zu verwalten. Wenn es sein muss und Profit verspricht, auch über Bundesländergrenzen hinweg.<span id="more-439655"></span></p>
<p style="text-align: justify;">Schon seit geraumer Zeit haben allerhand fachfremde Experten aus der Politik massenhaft Synergien ausfindig gemacht, die es zu realisieren gilt. Das kann gelingen, wenn man die Prestige-Baustellen der Nation vernünftig fusioniert. Abgesehen davon, wird das alles dann sehr viel flexibler. Kann man beispielsweise <strong><a href="https://qpress.de/2010/10/08/stuttgart-21-erste-vorschlage-zur-namensgebung/">Stuttgart 21</a></strong> nicht in dem Maße verbuddeln, wie notwendig und weist auch der BER weiterhin harsche Klemmer auf, kann man sehr schnell die Funktionalitäten switchen. Immerhin kam einer der eisernen Abflieger des BER von der Bahn, der Mehdorn, das sollte man nicht vergessen.</p>
<p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie.jpg" data-rel="lightbox-gallery-76Gg2Nsh" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-1055 size-medium" src="https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-300x134.jpg" alt="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins" width="300" height="134" srcset="https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-300x134.jpg 300w, https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-768x344.jpg 768w, https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-1024x459.jpg 1024w, https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-600x269.jpg 600w, https://qpress.de/wp-content/uploads/2010/10/Stuttgart_21_Ende_Demokratie-245x110.jpg 245w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong>So könnte beispielsweise in Stuttgart eine <strong>innerstädtische Großlandebahn</strong> entstehen. Die eigentlichen Auslieferungsterminals des internationalen Flughafens wären für die gesamte <em>&#8222;Fluchkundschaft&#8220;</em> <em>&#8222;im Schönefeld&#8220;</em> bei Berlin zu verbuddeln. Die unterirdische Verbindungstrasse der Projekte, um diese Punkte verkehrstechnisch elegant miteinander zu verbinden, sollten im Rahmen des <strong>Nord-Süd-Links</strong> einfach zu realisieren sein. <a href="https://www.welt.de/wirtschaft/article189191555/Deutschlands-Stromautobahn-kommt-zu-spaet-und-ist-zu-klein.html"><strong>Der muss sowieso gerade nachdimensioniert werden</strong></a>. So lässt sich quasi ganz beiläufig alles mit verbuddeln, was da noch immer unangenehm im Weg herumliegt. Das wäre somit schon ein echter Dreifach-Nutzen und die Kabelleger sind sowieso schneller als die beiden anderen Gewerke.</p>
<h3 style="text-align: justify;">Gemeinsames Zeitkontingent</h3>
<p style="text-align: justify;">Ein wesentlicher Vorteil sind die neuen zeitlichen Zielkoordinaten, wenn man wenigstens BER und Stuttgart 21 zusammenlegt, 20+25=45 … sieht man wie einfach das alles geht. Dann sollte das neue Gemeinschaftsprojekt im Jahre 2045 vollends startklar sein. Weiterer zeitlicher Spielraum ergibt sich, da SuedLink noch gar nicht terminiert ist. Das ergibt eine deutliche Entspannung zur aktuellen Hatz, die einfach nichts bringt und lediglich die Kosten treibt. Bekanntermaßen werden unter Zeitdruck zu viel Fehler gemacht. Um auch die Ressourcen besser zu nutzen, könnte das neue Konglomerat zunächst einmal die <a href="http://kamelopedia.net/wiki/Entlassungsproduktivit%C3%A4t"><strong>&#8222;Entlassungsproduktivität&#8220;</strong></a> erhöhen und fast die Hälfte der Fachleute rausschmeißen. Durch die geschickte Streckung der Bauzeit können selbst die explodierenden Kosten sehr viel besser über die Zeit dem Steuerzahler vermittelt werden.</p>
<p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss.png" data-rel="lightbox-gallery-76Gg2Nsh" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-8029 size-medium" src="https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss-300x212.png" alt="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins" width="300" height="212" srcset="https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss-300x212.png 300w, https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss-600x425.png 600w, https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss-245x173.png 245w, https://qpress.de/wp-content/uploads/2013/11/Ronald_Pofalla_Bundeskanzleramt_Abhoerskandal_NSA_Handygate_Krypto_Handy_Telefone_Untersuchungsausschuss.png 750w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong>Einer der Fachleute ist ja schon vor Jahren eigens aus der Politik ausgeschieden. Der Eingleisigkeit treu bleibend, wechselte er zur Bahn. Erinnert sich noch wer an den <strong>&#8222;Donald Pufflalla&#8220;</strong>? Der hat im Rahmen seiner optimierten Versorgungskarriere damals die Dienste unter Merkel quittiert, um dann bei besserer Vergütung und gesteigerter Versorgungssicherheit den Bahnbetrieb lahmzulegen. Dort ist er inzwischen Infrastrukturvorstand und für die Behinderung sämtlicher Bahn-Baustellen zuständig, wie man hier nachlesen kann:<a href="https://www.stuttgarter-zeitung.de/inhalt.nach-debatte-um-kostensteigerung-pofalla-gibt-bei-stuttgart-21-entwarnung.1932116b-e405-4e26-bb36-3bd7dc98d9a7.html" target="_blank" rel="noopener noreferrer"><strong><br />
Nach Debatte um Kostensteigerung • Pofalla gibt bei Stuttgart 21 Entwarnung</strong> … <em>[Stuttgarter Zeitung]</em></a>.</p>
<p style="text-align: justify;">Manchmal fällt es des Verantwortlichen schwer die richtigen Entscheidungen zu treffen. Zumeist, weil sie gar nicht von den anderen Projekten wissen und seit Jahren in ihren Baustellenblasen ganz allein für sich die Kostenexplosionen produzieren und abfeiern. Bei sinnvoller Zusammenfassung dieser Projekte mag der Steuerzahler richtig das Stauen bekommen. Wollen wir mal hoffen, dass dieser Bericht bis in die Filterblasen der Politiker und Ingenieure vordringt, damit die angesprochenen Projekte in ihrer Gesamtheit ein glückliches Ende im kommenden Jahrtausend finden können.</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cvk%7Cpinterest" data-url="https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" data-timestamp="1558201471" data-hidezero="1" data-backendurl="https://qpress.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&text=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count"> 2</span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2014%2F12%2FBER-verleiht-Fluegel-Hartmut-Mehdorn-fliegt-Flughabendesaster-Berlin-Brandenburg-Dauerbaustelle-und-Steurgrab-qpress.jpg&description=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count"> 1</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&title=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mewe shariff-nocustomcolor" style="background-color:#187ca5"><a href="https://mewe.com/share?link=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" title="Bei MeWe teilen" aria-label="Bei MeWe teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#16387D; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="32px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#16387D" d="M7.48,9.21a1.46,1.46,0,1,1-2.92,0h0a1.46,1.46,0,1,1,2.92,0Zm7.3,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,14.78,9.21Zm8.52,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,23.3,9.21Zm8.53,0a1.47,1.47,0,0,1-2.93,0h0a1.47,1.47,0,0,1,2.93,0ZM.17,13.35a1.09,1.09,0,0,1,1.1-1.09h.12a1,1,0,0,1,1,.61L6,18.46l3.65-5.59a.8.8,0,0,1,.85-.61h.25a1,1,0,0,1,1,1.09v9.74a1,1,0,0,1-.7,1.19,1.24,1.24,0,0,1-.27,0,1.11,1.11,0,0,1-1.11-1.09s0-.09,0-.13V16.15l-2.8,4.26a1.08,1.08,0,0,1-1,.61c-.37,0-.61-.24-.86-.61l-2.8-4.26v7.06a1,1,0,0,1-1.09,1,1,1,0,0,1-1-1Zm13.15.37a1.35,1.35,0,0,1,0-.49,1,1,0,0,1,1-1,1.05,1.05,0,0,1,1,.73l2.8,8.15L20.75,13a.92.92,0,0,1,1-.73h.12c.61,0,1,.24,1.1.73l2.68,8.15L28.3,13a1,1,0,0,1,1-.73,1.06,1.06,0,0,1,1.09,1,1,1,0,0,1,0,.49l-3.65,9.74a1,1,0,0,1-1,.85H25.5a1.31,1.31,0,0,1-1.1-.85l-2.56-7.67-2.67,7.67a1.32,1.32,0,0,1-1.1.85h-.24a1,1,0,0,1-1-.85Z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&text=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins%20https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2019%2F05%2F18%2Fmega-fusion-ber-stuttgart-21-suedlink-jetzt-eins%2F&subject=Mega-Fusion%3A%20BER%2C%20Stuttgart%2021%2C%20SuedLink%20jetzt%20eins" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/qpress" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div>
<div class="ratings hreview-aggregate" data-post="439655">

    <span class="item"><span class="fn">Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins</span></span>
  
  <ul   style="width:80px" title="5.00 / 5">
    <li class="rating" style="width:80px">
      <span class="average">
        5.00 / 5      </span>
      <span class="best">
        5      </span>
    </li>

    
      
        
        <li class="s1">
          <a title="Vergebe 1 von 5 Sterne">1 / 5</a>
        </li>

      
        
        <li class="s2">
          <a title="Vergebe 2 von 5 Sterne">2 / 5</a>
        </li>

      
        
        <li class="s3">
          <a title="Vergebe 3 von 5 Sterne">3 / 5</a>
        </li>

      
        
        <li class="s4">
          <a title="Vergebe 4 von 5 Sterne">4 / 5</a>
        </li>

      
        
        <li class="s5">
          <a title="Vergebe 5 von 5 Sterne">5 / 5</a>
        </li>

      
      </ul>

  <div class="meta">
     <strong class="votes">3</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>

</div>

      <div class="qpres-nach-dem-inhalt" id="qpres-1781307172"><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button>
        <script>
            listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("SchieFliegen: Überall wo es um bessere Organisation oder anderweitige Optimierungen geht, lässt sich der Deutsche nicht lumpen. Zumindest dann nicht, wenn er dafür die Zeche zahlen darf. Deutsche Ingenieurskunst genießt nach wie vor einen hervorragenden Ruf … außer in Deutschland. Um allerdings den Steuerzahler wieder zu beruhigen, macht es Sinn, nicht eine Unzahl an Steuergräbern zu eröffnen. Vielmehr sind die erwähnten Baustellen zu optimieren und gebündelt zu verwalten. Wenn es sein muss und Profit verspricht, auch über Bundesländergrenzen hinweg. Schon seit geraumer Zeit haben allerhand fachfremde Experten aus der Politik massenhaft Synergien ausfindig gemacht, die es zu realisieren gilt. Das kann gelingen, wenn man die Prestige-Baustellen der Nation vernünftig fusioniert. Abgesehen davon, wird das alles dann sehr viel flexibler. Kann man beispielsweise Stuttgart 21 nicht in dem Maße verbuddeln, wie notwendig und weist auch der BER weiterhin harsche Klemmer auf, kann man sehr schnell die Funktionalitäten switchen. Immerhin kam einer der eisernen Abflieger des BER von der Bahn, der Mehdorn, das sollte man nicht vergessen. So könnte beispielsweise in Stuttgart eine innerstädtische Großlandebahn entstehen. Die eigentlichen Auslieferungsterminals des internationalen Flughafens wären für die gesamte \"Fluchkundschaft\" \"im Schönefeld\" bei Berlin zu verbuddeln. Die unterirdische Verbindungstrasse der Projekte, um diese Punkte verkehrstechnisch elegant miteinander zu verbinden, sollten im Rahmen des Nord-Süd-Links einfach zu realisieren sein. Der muss sowieso gerade nachdimensioniert werden. So lässt sich quasi ganz beiläufig alles mit verbuddeln, was da noch immer unangenehm im Weg herumliegt. Das wäre somit schon ein echter Dreifach-Nutzen und die Kabelleger sind sowieso schneller als die beiden anderen Gewerke. Gemeinsames Zeitkontingent Ein wesentlicher Vorteil sind die neuen zeitlichen Zielkoordinaten, wenn man wenigstens BER und Stuttgart 21 zusammenlegt, 20+25=45 … sieht man wie einfach das alles geht. Dann sollte das neue Gemeinschaftsprojekt im Jahre 2045 vollends startklar sein. Weiterer zeitlicher Spielraum ergibt sich, da SuedLink noch gar nicht terminiert ist. Das ergibt eine deutliche Entspannung zur aktuellen Hatz, die einfach nichts bringt und lediglich die Kosten treibt. Bekanntermaßen werden unter Zeitdruck zu viel Fehler gemacht. Um auch die Ressourcen besser zu nutzen, könnte das neue Konglomerat zunächst einmal die \"Entlassungsproduktivität\" erhöhen und fast die Hälfte der Fachleute rausschmeißen. Durch die geschickte Streckung der Bauzeit können selbst die explodierenden Kosten sehr viel besser über die Zeit dem Steuerzahler vermittelt werden. Einer der Fachleute ist ja schon vor Jahren eigens aus der Politik ausgeschieden. Der Eingleisigkeit treu bleibend, wechselte er zur Bahn. Erinnert sich noch wer an den \"Donald Pufflalla\"? Der hat im Rahmen seiner optimierten Versorgungskarriere damals die Dienste unter Merkel quittiert, um dann bei besserer Vergütung und gesteigerter Versorgungssicherheit den Bahnbetrieb lahmzulegen. Dort ist er inzwischen Infrastrukturvorstand und für die Behinderung sämtlicher Bahn-Baustellen zuständig, wie man hier nachlesen kann: Nach Debatte um Kostensteigerung • Pofalla gibt bei Stuttgart 21 Entwarnung … [Stuttgarter Zeitung]. Manchmal fällt es des Verantwortlichen schwer die richtigen Entscheidungen zu treffen. Zumeist, weil sie gar nicht von den anderen Projekten wissen und seit Jahren in ihren Baustellenblasen ganz allein für sich die Kostenexplosionen produzieren und abfeiern. Bei sinnvoller Zusammenfassung dieser Projekte mag der Steuerzahler richtig das Stauen bekommen. Wollen wir mal hoffen, dass dieser Bericht bis in die Filterblasen der Politiker und Ingenieure vordringt, damit die angesprochenen Projekte in ihrer Gesamtheit ein glückliches Ende im kommenden Jahrtausend finden können.", "Deutsch Female");
                }
            };
        </script>
    
<hr style="background:red; height: 6px; ">
<div style="float: left; width: 65%">Immer noch und auf alle Zeit <strong>total kostenlos</strong> … unsere Mail-Benachrichtigung, sobald neue Artikel hier erscheinen. Es geht ganz einfach: eintragen, Bestätigungsmail kommt postwendend (bei großen Mailprovidern auch den SPAM-Ordner prüfen), dort Bestätigungslink klicken und alles ist schon erledigt. Kann jederzeit genauso unkompliziert abbestellt werden. Jede Mail enthält enstprechende Links dazu. Also? Worauf noch warten?</div><div style="float: right; width: 32%">  

  
  <div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode">
    <style type="text/css">.mailpoet_hp_email_label{display:none;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: block; font-weight: bold; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: block; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox {  }
#mailpoet_form_1 .mailpoet_submit input {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_validate_success { font-weight: 600; color: #468847; }
#mailpoet_form_1 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }</style>
    <form
      target="_self"
      method="post"
      action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_shortcode"
      novalidate
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="33f222f60a" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_OWMwZTI5MGNiMjIzX2ZpcnN0X25hbWU=]" title="Pseudo oder Name" value=""   placeholder="Pseudo oder Name *" data-parsley-required="true" data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZmE0YTNmOGU1MDkzX2VtYWls]" title="Mail-Adresse" value="" data-automation-id="form_email"  placeholder="Mail-Adresse *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p>
<p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Jetzt abonnieren" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                    style="display:none;"
                  >Bitte überprüfe jetzt Deinen Posteingang, um die Anmeldung zu bestätigen und damit abzuschließen.
        </p>
        <p class="mailpoet_validate_error"
                    style="display:none;"
                  >        </p>
      </div>
    </form>
  </div>
  
</div>
</div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/geld/" rel="tag">Geld</a></li><li><a href="https://qpress.de/tag/poltik/" rel="tag">Politik</a></li><li><a href="https://qpress.de/tag/technik/" rel="tag">Technik</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="Avatar" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			&Uuml;ber WiKa		</span>
					<span class="mh-author-box-postcount">
				<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
					2173 Artikel				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du denken, oder denkst Du schon?“		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Webseite</span>
					</a>
													<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
						<i class="fa fa-facebook"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
																	<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
						<i class="fa fa-twitter"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
													<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
						<i class="fa fa-google-plus"></i>
						<span class="screen-reader-text">Google+</span>
					</a>
																	<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
						<i class="fa fa-linkedin"></i>
						<span class="screen-reader-text">LinkedIn</span>
					</a>
											</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-3507 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2012/04/02/schlecker-frauen-fraktionen-millionen-und-der-michel/" title="Schlecker-Frauen, Fraktionen, Millionen und der Michel"><img width="245" height="140" src="https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-245x140.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-245x140.jpg 245w, https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-300x171.jpg 300w, https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-768x437.jpg 768w, https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-1024x583.jpg 1024w, https://qpress.de/wp-content/uploads/2012/04/Reichstag-Giebel-Dem-gewesenen-Deutschen-Volk-600x342.jpg 600w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Deutschland			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2012/04/02/schlecker-frauen-fraktionen-millionen-und-der-michel/" title="Schlecker-Frauen, Fraktionen, Millionen und der Michel" rel="bookmark">
			Schlecker-Frauen, Fraktionen, Millionen und der Michel		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2012/04/">2. April 2012</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2012/04/02/schlecker-frauen-fraktionen-millionen-und-der-michel/#comments" class="mh-comment-count-link" >10</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Deutsch-Absurdistan: Es schüttelt sich mal wieder die Nation vor sachtem Ekel. Diesmal bringt der Bund der Steuerzahler eine interessante Zahl ins Rennen die keinen Vergleich in der aktuellen Situation zu scheuen braucht. Der BdSt moniert in diesem Fall das Budget der Fraktionen des Bundestages, ein kleiner Kleckerbetrag von 80,8 Millionen <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-174 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2010/06/30/bundesprasident-dritte-wahl/" title="Bundespräsident – „Dritte Wahl“"><img width="245" height="228" src="https://qpress.de/wp-content/uploads/2010/09/Regierung-adler-schwarz-gelb-245x228.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2010/09/Regierung-adler-schwarz-gelb-245x228.png 245w, https://qpress.de/wp-content/uploads/2010/09/Regierung-adler-schwarz-gelb-300x279.png 300w, https://qpress.de/wp-content/uploads/2010/09/Regierung-adler-schwarz-gelb-600x559.png 600w, https://qpress.de/wp-content/uploads/2010/09/Regierung-adler-schwarz-gelb.png 680w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Aktuell			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2010/06/30/bundesprasident-dritte-wahl/" title="Bundespräsident – „Dritte Wahl“" rel="bookmark">
			Bundespräsident – „Dritte Wahl“		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2010/06/">30. Juni 2010</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/akt/" rel="category tag">Aktuell</a>, <a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2010/06/30/bundesprasident-dritte-wahl/#comments" class="mh-comment-count-link" >2</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Berlin: Mit erheblicher Verzögerung und ungeahnten Startschwierigkeiten hebt heute der neue „Schwarz-Gelbe“ Bundesadler ab. Bei den Startvorbereitungen konnten sich die Konstrukteure offenbar nicht auf eine korrekte Ausstattung des Fliegers einigen und so musste das „Deluxe Modell“ der ersten Wahl am Boden bleiben. Offenbar viel zu teuer und zu wenig erprobt, <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-1648 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2011/06/24/europa-bekommt-neue-flagge-mit-trauerflor/" title="Europa bekommt neue Flagge mit Trauerflor"><img width="245" height="367" src="https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-245x367.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Europa unter neuer Flagge" srcset="https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-245x367.png 245w, https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-200x300.png 200w, https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-768x1152.png 768w, https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-683x1024.png 683w, https://qpress.de/wp-content/uploads/2011/06/new_European_flag_after_PIGS-600x900.png 600w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Kindergeschichten			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2011/06/24/europa-bekommt-neue-flagge-mit-trauerflor/" title="Europa bekommt neue Flagge mit Trauerflor" rel="bookmark">
			Europa bekommt neue Flagge mit Trauerflor		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2011/06/">24. Juni 2011</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/kindergeschichten/" rel="category tag">Kindergeschichten</a>, <a href="https://qpress.de/category/liebling-der-woche/" rel="category tag">Liebling der Woche</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a>, <a href="https://qpress.de/category/wissen/" rel="category tag">Wissen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2011/06/24/europa-bekommt-neue-flagge-mit-trauerflor/#comments" class="mh-comment-count-link" >21</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>G-Rüssel / Futschikato: Eur-Opa ist tot es lebe Europa. Nach langem und schmerzvollem Kampf erlag der Euro dem Markt oder besser Eur-Opa erlag dem Euro. Hier in Kurzform die Leidensgeschichte. Die Bürger wollten nicht mehr, sie wollten sich nicht weiter verschulden und keine Kredite mehr aufnehmen. Da machten die Staaten <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/" title="Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					16 Kommentare				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-40331" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-40331" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Tabascoman</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40331">
							<time datetime="2019-05-18T18:52:59+02:00">
								18. Mai 2019 um 18:52&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das kleine Problemchen dabei ist: die Anzahl der Inkompetenten großen Führer wird daruch nicht kleiner.<br />
Die schwierige Lösung: den Inkompetenten und Unfähigen nur untergeordnete Arbeiten zu zuweisen.</p>
<p>Das heißt: von vornherein aufpassen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40331' data-commentid="40331" data-postid="439655" data-belowelement="div-comment-40331" data-respondelement="respond" aria-label='Antworte auf Tabascoman'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-40332" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-40332" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Newschopper4bravo</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40332">
							<time datetime="2019-05-18T19:31:29+02:00">
								18. Mai 2019 um 19:31&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Gorch Fuck darf nicht fehlen bei dieser Planung!<br />
Unbedingt mitnehmen</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40332' data-commentid="40332" data-postid="439655" data-belowelement="div-comment-40332" data-respondelement="respond" aria-label='Antworte auf Newschopper4bravo'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-40334" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-40334" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">asisi1</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40334">
							<time datetime="2019-05-18T20:11:24+02:00">
								18. Mai 2019 um 20:11&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hier in Bremen haben sich die Grün-Roten, beim Bau des Klinikums Mitte, leicht verschätzt. Einmal mit der Fertigstellung, es waren ca. 5 Jahre und dann von ausgegangenen 100 Millionen Euro auf einmal auf 200 Millionen Euro. Das nenne ich Unfähigkeit. Den Bürgern wird hier erzählt es kam durch starke Regenfälle am Anfang!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40334' data-commentid="40334" data-postid="439655" data-belowelement="div-comment-40334" data-respondelement="respond" aria-label='Antworte auf asisi1'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-40336" class="comment odd alt thread-odd thread-alt depth-1 parent entry-content">
			<article id="div-comment-40336" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca0f9ace90cf2af1d8bdcc4a3de5e3eb?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.lajiyoujiandizhi.xeniaonline.de' rel='external nofollow' class='url'>Hen Dabizi</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40336">
							<time datetime="2019-05-18T21:02:43+02:00">
								18. Mai 2019 um 21:02&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Aber wozu brauchen wir den 2045 noch Flughäfen? Das &#8222;Fliegen&#8220; ist doch Teufelswerk, außer &#8222;Flugtaxis&#8220; natürlich und das Auf-die-Fresse-Fliegen mit E-Tretrollern.<br />
Aber bisdahin haben die deutschen Flugzeugbauer (?) längst das E-Flugzeug &#8222;entwickelt&#8220;. Fliegt nicht, sieht aber gut aus und ist politisch korrekt.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40336' data-commentid="40336" data-postid="439655" data-belowelement="div-comment-40336" data-respondelement="respond" aria-label='Antworte auf Hen Dabizi'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40350" class="comment even depth-2 parent entry-content">
			<article id="div-comment-40350" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/fa6a212eb0cbd72a94c1d952ee6712ea?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Horrido</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40350">
							<time datetime="2019-05-19T10:35:24+02:00">
								19. Mai 2019 um 10:35&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Nicht, dass mich Hen darauf gebracht hätte mit seinen E-Tretrollern. Wo bleibt eigentlich der Beitrag zur finalen Rentensanierung: der E-Rollator?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40350' data-commentid="40350" data-postid="439655" data-belowelement="div-comment-40350" data-respondelement="respond" aria-label='Antworte auf Horrido'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40358" class="comment odd alt depth-3 parent entry-content">
			<article id="div-comment-40358" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">asisi1</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40358">
							<time datetime="2019-05-19T18:35:24+02:00">
								19. Mai 2019 um 18:35&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die dummen Rentner wählen doch zu 80% die etablierten Parteien. Diese haben ihn die Renten auf ca. 50% runter gefahren. Sie müssen Steuern und Sozialabgaben auf ihre Renten zahlen, also können sie sich dann noch ein E-Rollator kaufen! Damit fliegen sie dann richtig auf die Fresse!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40358' data-commentid="40358" data-postid="439655" data-belowelement="div-comment-40358" data-respondelement="respond" aria-label='Antworte auf asisi1'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40363" class="comment even depth-4 entry-content">
			<article id="div-comment-40363" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca0f9ace90cf2af1d8bdcc4a3de5e3eb?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.lajiyoujiandizhi.xeniaonline.de' rel='external nofollow' class='url'>Hen Dabizi</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40363">
							<time datetime="2019-05-20T07:08:49+02:00">
								20. Mai 2019 um 07:08&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Der &#8222;dumme Rest&#8220; wählt genauso. Was denn auch sonst, welche Partei mit Wirkungschancen ist denn nicht &#8222;etabliert&#8220;?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40363' data-commentid="40363" data-postid="439655" data-belowelement="div-comment-40363" data-respondelement="respond" aria-label='Antworte auf Hen Dabizi'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-40338" class="comment odd alt thread-even depth-1 parent entry-content">
			<article id="div-comment-40338" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Lallajunge</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40338">
							<time datetime="2019-05-18T23:20:42+02:00">
								18. Mai 2019 um 23:20&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Made in Germany ist dank unseres Muttiregimes wieder das, was es einmal war, Schrott. Dass Deutschland mal wieder in der ersten Liga mitspielt, können wir für lange Zeit vergessen. Man kann froh sein, wenn die Deutschen nach der Islamisierung nicht die Straßen fegen müssen.<br />
Bildung ist fast verboten mit fridays for future und diese liegt nicht auf Eis sondern in der Gosse. Ein voller Erfolg der derzeitigen Regierung kann man sagen. Wo alle sich weiterentwickeln wird dieses Land zurück geworfen in Zeiten, wo es nicht einmal etwas für alle zu essen gab. Aber das ist einfach so bei Ubersättigung, da will frau auch mal ordinäre und derbe Sachen erleben. Das genau ist die Zukunft dieses Landes, für das es im Grunde gar keine gibt, dank Mutti.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40338' data-commentid="40338" data-postid="439655" data-belowelement="div-comment-40338" data-respondelement="respond" aria-label='Antworte auf Lallajunge'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40345" class="comment even depth-2 parent entry-content">
			<article id="div-comment-40345" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca0f9ace90cf2af1d8bdcc4a3de5e3eb?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.lajiyoujiandizhi.xeniaonline.de' rel='external nofollow' class='url'>Hen Dabizi</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40345">
							<time datetime="2019-05-19T06:00:59+02:00">
								19. Mai 2019 um 06:00&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wir brauchen dringend einen &#8222;Spitznamen&#8220; für AKK (AKK klingt nicht richtig feindbildlich).<br />
Damit wir nach der nächsten Wahl wissen, wer Schuld ist. Denn es ist ja nicht der Kapitalismus, nein, es ist &#8222;Mutti&#8220; oder dann eben &#8222;AKK&#8220;.<br />
Man kann Kevin K. für einen unehrlichen Karrieristen halten, aber über seine Forderung nach der &#8222;Überwindung des Kapitalismus&#8220; sollten die Kritiker mal nachdenken, denn die Fokussierung auf Galionsfiguren hat schon was religiöses. Und Religion ist Opium für&#8217;s Volk.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40345' data-commentid="40345" data-postid="439655" data-belowelement="div-comment-40345" data-respondelement="respond" aria-label='Antworte auf Hen Dabizi'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40351" class="comment odd alt depth-3 parent entry-content">
			<article id="div-comment-40351" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/fa6a212eb0cbd72a94c1d952ee6712ea?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Horrido</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40351">
							<time datetime="2019-05-19T10:42:41+02:00">
								19. Mai 2019 um 10:42&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Kanzlerkandidatin AKK, kurz KKAKK, wie wärs damit?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40351' data-commentid="40351" data-postid="439655" data-belowelement="div-comment-40351" data-respondelement="respond" aria-label='Antworte auf Horrido'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40352" class="comment even depth-4 parent entry-content">
			<article id="div-comment-40352" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/ca0f9ace90cf2af1d8bdcc4a3de5e3eb?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://www.lajiyoujiandizhi.xeniaonline.de' rel='external nofollow' class='url'>Hen Dabizi</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40352">
							<time datetime="2019-05-19T12:09:35+02:00">
								19. Mai 2019 um 12:09&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Naja, so eingängig wie &#8222;Mutti&#8220; ist das auch nicht.<br />
Wie soll man &#8222;KKAKK muss weg!&#8220; schreien? Vor allem auf sächsisch: &#8222;GaGaAGaGa!&#8220; Also wissen se ne.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40352' data-commentid="40352" data-postid="439655" data-belowelement="div-comment-40352" data-respondelement="respond" aria-label='Antworte auf Hen Dabizi'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40355" class="comment odd alt depth-5 parent entry-content">
			<article id="div-comment-40355" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/fa6a212eb0cbd72a94c1d952ee6712ea?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Horrido</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40355">
							<time datetime="2019-05-19T14:31:59+02:00">
								19. Mai 2019 um 14:31&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Hatte eigentlich an &#8222;Kack&#8220; gedacht, aber stimmt, auf sächsisch klingt das gar nicht überzeugend.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40355' data-commentid="40355" data-postid="439655" data-belowelement="div-comment-40355" data-respondelement="respond" aria-label='Antworte auf Horrido'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40357" class="comment even depth-6 entry-content">
			<article id="div-comment-40357" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Tabascoman</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40357">
							<time datetime="2019-05-19T18:30:53+02:00">
								19. Mai 2019 um 18:30&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Es gäbe noch eine Lautmalerei zu AK47. Aber das sehe ich keine gemeinsamen Bedeutungsfelder. AKK als Ersatzmerkel und um deren Fehler schönzureden? AKK ist nur ein Merkelsurrogat, das von ihren (Un-) Taten ablenken soll.</p>
<p>Wichtiger erscheinen mir die Ursachen von dem ganzen Mist zu beseitigen. Und darin spielen die CDU-Mitglieder und den dort Deligierten -auch auf CDU-Ortsverbandsebene &#8211; eine ziemliche Rolle. Breitgestreute Unfähigkeit innerhalb dieser (und anderer) Parteien. Irgendwo klar: dort wie anderswo braucht man nicht mehr selber denken, sonden braucht nur nachzuplappern, was ein Muenzin vorsingt.</p>
<p>Wie kommt es, daß nach 2015 als Merkel alle Flüchtlinge, Israelhasser und Kriminelle nach Deutschland auf Staatskosten einlud . . . erhielt sie 10 Minuten stehende Ovationen. Von CDU-Deligierten auf dem CDU-Parteitag.</p>
<p>Die Spitze der Unfähigkeit, die sich in den Stichworten wie BER, S21, Gorch Fock, Bremer Klinikum Mitte u.s.w, zeigt, hat einen soliden Unterbau. Das Thema auf dieser Seite ist nur die Spitze des Eisbergs.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40357' data-commentid="40357" data-postid="439655" data-belowelement="div-comment-40357" data-respondelement="respond" aria-label='Antworte auf Tabascoman'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-40353" class="comment odd alt depth-2 parent entry-content">
			<article id="div-comment-40353" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/f848eb1800037cf019e28186cfb83919?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Tias</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40353">
							<time datetime="2019-05-19T13:46:31+02:00">
								19. Mai 2019 um 13:46&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Das Marionettenregime<br />
um Stasi I-noffizielle M-itarbeiterin Erika<br />
in dieser Firma<br />
ist fremdgesteuert<br />
um alte Pläne in umzusetzen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40353' data-commentid="40353" data-postid="439655" data-belowelement="div-comment-40353" data-respondelement="respond" aria-label='Antworte auf Tias'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-40365" class="comment even depth-3 entry-content">
			<article id="div-comment-40365" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Tabascoman</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40365">
							<time datetime="2019-05-20T08:58:07+02:00">
								20. Mai 2019 um 08:58&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sehr wahrscheinlich.<br />
Die wirklichen Herscher haben gelernt im Hintergrund die Strippen zu ziehen.<br />
Welche Machtmittel müssen angewandt werden,<br />
damit Merkel so intensiv Deutschland schadet?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40365' data-commentid="40365" data-postid="439655" data-belowelement="div-comment-40365" data-respondelement="respond" aria-label='Antworte auf Tabascoman'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-40361" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-40361" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40361">
							<time datetime="2019-05-19T19:38:29+02:00">
								19. Mai 2019 um 19:38&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ach waren das noch Zeiten, als man die pleite DDR an den bösen Klassenfeind verhökern konnte.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-40361' data-commentid="40361" data-postid="439655" data-belowelement="div-comment-40361" data-respondelement="respond" aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
			</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="info-text"><label for="gdpr-cb" class="required">Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k&ouml;nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen.</label></div><p class="comment-form-gdpr"><input required class="required" aria-required="true" id="gdpr-cb" name="gdpr-cb" type="checkbox"  />Ich akzeptiere<span class="gdpr-cb-info-text" style="display:none"><small>* Die Checkbox f&uuml;r die Zustimmung zur Speicherung ist nach DSGVO zwingend.</small></span></p><input type="hidden" id="gdpr-cb-visible" name="gdpr-cb-visible" value="true" /><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>


  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" />Benachrichtige mich über nachfolgende Kommentare per E-Mail</label>
  </p>


<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Neue qpress-Artikel per Mail erhalten ❎ Unser Tipp ✅ Bestätigungsmail beachten (ggf. Spam-Ordner)❗️
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='439655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d10ad46365" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>			</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.001</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener noreferrer"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener noreferrer"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
		</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><!--Ingo Müller--><a href="http://naabtal-klinge.de/aktion/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="/wp-content/uploads/2018/10/dscf2088_schmiede_dein_eigenes_messer_naabtal-klinge-klein.jpg" height="auto" width="100%"/></a>
<!--Kai ehlers--><a href="http://kai-ehlers.de/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="100%"/></a>
<!-- antides.de --><a href="http://antides.de/" target="_blank" rel="noopener noreferrer"><img src="https://qpress.de/wp-content/uploads/2018/10/antides.png" alt="Antides"/></a>
<!--Sirasara Kindergarten--><a href="http://sirasara.de/de/spenden/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 5px; padding-bottom: 5px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="100%"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvMzU1MDU4LnZlcmRpbmdsaWNodGVyLWZldGlzY2guaHRtbA=='>Verdinglichter Fetisch: Bundestag verurteilt BDS-Bewegung</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuY2ljZXJvLmRlL2F1c3NlbnBvbGl0aWsvZW1tYW51ZWwtbWFjcm9uLWV1LXdhaGwtZnJhbmtyZWljaC1tYXJncmV0aGUtdmVzdGFnZXItcmVuYWlzc2FuY2UtbGliZXJhbGU='>Frankreich und die EU-Wahl: Die Renaissance des Emmanuel Macron</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYW50aS1zcGllZ2VsLnJ1LzIwMTkvZGVyLWZhbGwtc3RyYWNoZS1zdGFhdHNhbndhbHRzY2hhZnQtc2llaHQta2Vpbi1pbGxlZ2FsZXMtdmVyaGFsdGVuLWhhdC1hYmVyLWZyYWdlbi1hbi1kZW4tc3BpZWdlbC8='>Der „Fall Strache“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9hd2Jsb2cuYXQvYXJiZWl0LWV1LXBhcmxhbWVudGFyaWVyaW5uZW4tYXJiZWl0bmVobWVyaW5uZW4tc2ljaHQv'>Die Arbeit der EU-Parlamentarier aus Sicht von Arbeitnehmern</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3c3RpY2tlci9tZWxkdW5nL0ludGVybmV0LVNjYW5uZXItWml2aWxnZXNlbGxzY2hhZnQtd2FybnQtdm9yLXp1bmVobWVuZGVyLURlZXAtUGFja2V0LUluc3BlY3Rpb24tNDQyNDExOS5odG1s'>Zivilgesellschaft warnt vor zunehmender Deep Packet Inspection</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9tZWVkaWEuZGUvMjAxOS8wNS8yMC9nb29nbGUtc3BlcnJ0LWh1YXdlaS1hdXMtYXVmLXdhcy1zbWFydHBob25lLWJlc2l0emVyLXNpY2gtbnVuLWVpbnN0ZWxsZW4tbXVlc3Nlbi8='>Google sperrt Huawei aus</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy50YXouZGUvS29tbWVudGFyLUtsaW1hc2NodXR6LXVuZC1GbGllZ2VuLyE1NTkyOTIxLw=='>Die Anti-Öko-Tugendwächter</a></li></ul></div><div id="mh_magazine_recent_comments-2" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neuste Kommentare</span></h4>			<ul class="mh-user-widget mh-recent-comments-widget clearfix">						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40378" title="Marie-Luise Volk">
										<img src="https://qpress.de/wp-content/uploads/2016/10/marie-luise_avatar2.jpeg" width="48" height="48" alt="Marie-Luise" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Marie-Luise Volk zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40378" title="Marie-Luise Volk | Huawei &#8211; so hängt man unliebsame Konkurrenz ab">
									Huawei &#8211; so hängt man unliebsame Konkurrenz ab								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40377" title="Newschopper4bravo">
										<img src="https://secure.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Newschopper4bravo zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40377" title="Newschopper4bravo | Huawei &#8211; so hängt man unliebsame Konkurrenz ab">
									Huawei &#8211; so hängt man unliebsame Konkurrenz ab								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40375" title="Horrido">
										<img src="https://secure.gravatar.com/avatar/fa6a212eb0cbd72a94c1d952ee6712ea?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Horrido zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/#comment-40375" title="Horrido | Huawei &#8211; so hängt man unliebsame Konkurrenz ab">
									Huawei &#8211; so hängt man unliebsame Konkurrenz ab								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/16/haltet-den-dieb-oder-wie-der-irankrieg-initiiert-wird/#comment-40372" title="osiris">
										<img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									osiris zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/16/haltet-den-dieb-oder-wie-der-irankrieg-initiiert-wird/#comment-40372" title="osiris | Haltet den Dieb, oder wie der Irankrieg initiiert wird">
									Haltet den Dieb, oder wie der Irankrieg initiiert wird								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/16/haltet-den-dieb-oder-wie-der-irankrieg-initiiert-wird/#comment-40370" title="osiris">
										<img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									osiris zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/16/haltet-den-dieb-oder-wie-der-irankrieg-initiiert-wird/#comment-40370" title="osiris | Haltet den Dieb, oder wie der Irankrieg initiiert wird">
									Haltet den Dieb, oder wie der Irankrieg initiiert wird								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40365" title="Tabascoman">
										<img src="https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Tabascoman zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40365" title="Tabascoman | Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">
									Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40363" title="Hen Dabizi">
										<img src="https://secure.gravatar.com/avatar/ca0f9ace90cf2af1d8bdcc4a3de5e3eb?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Hen Dabizi zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40363" title="Hen Dabizi | Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">
									Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40361" title="August">
										<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									August zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40361" title="August | Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">
									Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40358" title="asisi1">
										<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									asisi1 zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40358" title="asisi1 | Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">
									Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins								</a>
							</div>
						</li>						<li class="mh-user-item clearfix">								<figure class="mh-user-avatar">
									<a href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40357" title="Tabascoman">
										<img src="https://secure.gravatar.com/avatar/0886c5169cfc9eba7d366b39e6156dfc?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />									</a>
								</figure>							<div class="mh-user-meta">
								<span class="mh-recent-comments-author">
									Tabascoman zu 								</span>
								<a class="mh-recent-comments-link" href="https://qpress.de/2019/05/18/mega-fusion-ber-stuttgart-21-suedlink-jetzt-eins/#comment-40357" title="Tabascoman | Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins">
									Mega-Fusion: BER, Stuttgart 21, SuedLink jetzt eins								</a>
							</div>
						</li>			</ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://qpress.de/2019/05/'> Mai 2019 &nbsp;(21)</option>
	<option value='https://qpress.de/2019/04/'> April 2019 &nbsp;(31)</option>
	<option value='https://qpress.de/2019/03/'> März 2019 &nbsp;(34)</option>
	<option value='https://qpress.de/2019/02/'> Februar 2019 &nbsp;(21)</option>
	<option value='https://qpress.de/2019/01/'> Januar 2019 &nbsp;(31)</option>
	<option value='https://qpress.de/2018/12/'> Dezember 2018 &nbsp;(36)</option>
	<option value='https://qpress.de/2018/11/'> November 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/10/'> Oktober 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/07/'> Juli 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/06/'> Juni 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/05/'> Mai 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
	<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
	<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
	<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
	<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
	<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
	<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
	<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
	<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
	<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
	<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
	<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
	<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
	<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
	<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
	<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
	<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
	<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
	<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
	<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
	<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
	<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
	<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
	<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
	<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
	<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
	<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
	<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
	<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
	<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
	<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
	<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
	<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
	<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
	<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
	<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
	<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
	<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
	<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
	<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
	<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
	<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
	<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
	<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
	<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(137)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(890)</option>
	<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(921)</option>
	<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(745)</option>
	<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="73940">Klimawandel&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="17">Krieg&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(477)</option>
	<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="24">Medien&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="460">Medizin&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="121">Meinung&nbsp;&nbsp;(409)</option>
	<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.356)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(139)</option>
	<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(474)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(191)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="28">Recht&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="45">Religion&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="120">Soziales&nbsp;&nbsp;(488)</option>
	<option class="level-0" value="44">Sport&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="14">Technik&nbsp;&nbsp;(160)</option>
	<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(79)</option>
	<option class="level-0" value="72">Utopia&nbsp;&nbsp;(807)</option>
	<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(379)</option>
	<option class="level-0" value="53">Wissen&nbsp;&nbsp;(490)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" rel="noopener noreferrer" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" rel="noopener noreferrer" href="https://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" rel="noopener noreferrer" href="https://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" rel="noopener noreferrer" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" rel="noopener noreferrer" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" rel="noopener noreferrer" href="https://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" rel="noopener noreferrer" href="https://krisenfrei.com"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" rel="noopener noreferrer" href="https://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" rel="noopener noreferrer" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" rel="noopener noreferrer" href="https://freie-presse.net/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" rel="noopener noreferrer" href="https://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="custom_html-5" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ecwid shopping cart plugin v 6.7.1 --><script data-cfasync="false" type="text/javascript" src="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1&data_g=0000000000"></script><script type="text/javascript">if (jQuery && jQuery.mobile) { jQuery.mobile.hashListeningEnabled = false; jQuery.mobile.pushStateEnabled=false; }</script><div class="ecwid ecwid-SingleProduct-v2 ecwid-Product ecwid-Product-89952588 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered" itemscope itemtype="http://schema.org/Product" data-single-product-id="89952588" id="ecwid-shopping-cart-ecwid_product-1"><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div itemprop="picture"></div></a><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div class="ecwid-title" itemprop="title"></div></a><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price"  data-spw-price-location="button"><div itemprop="priceCurrency"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div> <script data-cfasync="false" type="text/javascript"> xProduct("display=picture title price options addtobag","link=yes","version=2","show_border=1","show_price_on_button=1","center_align=1");</script><!-- END Ecwid Shopping Cart v 6.7.1 --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="hit counter html code" border="0"/></a></noscript>
<!-- Histats.com  END  -->
</center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17123241-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank"  rel="noopener noreferrer"><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
						<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
			</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© qpress.de 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Impressum</strong></a> | <a href="https://qpress.de/kontakt/" target="_blank"><strong>Kontakt</strong></a> | <a href="https://qpress.de/datenschutzerklaerung/" target="_blank"><strong>Datenschutzerklärung</strong></a>		</p>
	</div>
</div>
UA-17123241-1<div id="su-footer-links" style="text-align: center;"></div><link rel='stylesheet' id='shariffcss-css'  href='https://qpress.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_public-css'  href='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/css/public.82ef7cbc.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"f8f274f048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"439655","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"726737318"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/js/vendor.e7f4d208.js?ver=3.26.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/js/public.70d9ace1.js?ver=3.26.0'></script>
<script type='text/javascript'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script async="async" type='text/javascript' src='https://qpress.de/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script>window.advads_has_ads = [["435554","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17123241-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<div id="floating-nextprev" class="style-btnblue">
			<div class="floating-nextprev-prev floating-nextprev-nav">
			<a rel="prev" href="https://qpress.de/2019/05/16/haltet-den-dieb-oder-wie-der-irankrieg-initiiert-wird/">
				<div class="floating-nextprev-arrow-left"></div>
				<div class="floating-nextprev-content">
					<strong>Älter</strong>
					<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2013/09/Krieg-ist-Terror-mit-einem-groesseren-budget-qpress-usa.jpg 960w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Haltet den Dieb, oder wie der Irankrieg initiiert wird</span>
				</div>
			</a>
		</div>
	
			<div class="floating-nextprev-next floating-nextprev-nav">
			<a rel="next" href="https://qpress.de/2019/05/20/huawei-so-haengt-man-unliebsame-konkurrenz-ab/">
				<div class="floating-nextprev-arrow-right"></div>
				<div class="floating-nextprev-content">
					<strong>Neuer</strong>
					<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2016/05/Donal-Trump-slogan-Make-America-or-IT-great-again-little-naked-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2016/05/Donal-Trump-slogan-Make-America-or-IT-great-again-little-naked-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2016/05/Donal-Trump-slogan-Make-America-or-IT-great-again-little-naked-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2016/05/donal-trump-slogan-make-america-or-it-great-again-little-naked-245x245.jpg 245w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Huawei &#8211; so hängt man unliebsame Konkurrenz ab</span>
				</div>
			</a>
		</div>
	</div>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" title="WP DSGVO Tools (GDPR) for Wordpress and WooCommerce" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden <strong>„Cookies“</strong> und zahllose <strong>„Tracker“</strong>, um einer allgemeinen Daten-Sammelwut zu fr&ouml;nen. Hier zum erweiterten <a href="https://qpress.de/cookie-disclaimer/" style="color: #FAD600; "> <strong>Cookie-Erkl&auml;rb&auml;r</strong></a><br></span>

                
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK, ich unterwerfe mich!</a>

            
	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>Niemals, bring mich hier weg!</a>
		  
          
		  
            	 </div>
</div>


<img src="https://vg02.met.vgwort.de/na/7f3ca1b8b20d4b56bd7041a1c87b2a9c" width="1" height="1" alt="" style="display:none" /></body>
</html>