<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://qpress.de/xmlrpc.php" /><title>Geld für Arme macht den Vatikan reich | QPress</title> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Geld für Arme macht den Vatikan reich';</script> <meta name="description" content="Keine Neuigkeit ist es, dass die Ärmsten der Armen auch für die Bereicherung dieser Institution herhalten müssen, als tragische Werbefiguren."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Geld für Arme macht den Vatikan reich | QPress" /><meta property="og:description" content="Keine Neuigkeit ist es, dass die Ärmsten der Armen auch für die Bereicherung dieser Institution herhalten müssen, als tragische Werbefiguren." /><meta property="og:url" content="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/" /><meta property="og:site_name" content="QPress" /><meta property="article:publisher" content="https://www.facebook.com/qpress.de/" /><meta property="article:author" content="https://www.facebook.com/wi.ka.1238" /><meta property="article:tag" content="Bildung" /><meta property="article:tag" content="Kultur" /><meta property="article:tag" content="Recht" /><meta property="article:tag" content="Soziales" /><meta property="article:tag" content="Vatikan" /><meta property="article:section" content="Hintergrund" /><meta property="article:published_time" content="2019-11-28T08:56:28+00:00" /><meta property="og:image" content="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png" /><meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png" /><meta property="og:image:width" content="1224" /><meta property="og:image:height" content="1224" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Keine Neuigkeit ist es, dass die Ärmsten der Armen auch für die Bereicherung dieser Institution herhalten müssen, als tragische Werbefiguren." /><meta name="twitter:title" content="Geld für Arme macht den Vatikan reich | QPress" /><meta name="twitter:site" content="@qpress42" /><meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png" /><meta name="twitter:creator" content="@Verfasser" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://qpress.de/#organization","name":"QPress, die vier Halbwahrheiten","url":"https://qpress.de/","sameAs":["https://www.facebook.com/qpress.de/","https://www.instagram.com/qpress.de/","https://www.linkedin.com/in/qpress/","https://de.pinterest.com/qpress42/","https://twitter.com/qpress42"],"logo":{"@type":"ImageObject","@id":"https://qpress.de/#logo","url":"https://qpress.de/wp-content/uploads/2014/11/qp-signet-qpress-logo-kurz-favicon.png","width":471,"height":471,"caption":"QPress, die vier Halbwahrheiten"},"image":{"@id":"https://qpress.de/#logo"}},{"@type":"WebSite","@id":"https://qpress.de/#website","url":"https://qpress.de/","name":"QPress","description":"die 4/2 Wahrheiten","publisher":{"@id":"https://qpress.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://qpress.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#primaryimage","url":"https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png","width":1224,"height":1224},{"@type":"WebPage","@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#webpage","url":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/","inLanguage":"de-DE","name":"Geld f\u00fcr Arme macht den Vatikan reich | QPress","isPartOf":{"@id":"https://qpress.de/#website"},"primaryImageOfPage":{"@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#primaryimage"},"datePublished":"2019-11-28T08:56:28+00:00","dateModified":"2019-11-28T08:56:28+00:00","description":"Keine Neuigkeit ist es, dass die \u00c4rmsten der Armen auch f\u00fcr die Bereicherung dieser Institution herhalten m\u00fcssen, als tragische Werbefiguren."},{"@type":"Article","@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#article","isPartOf":{"@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#webpage"},"author":{"@id":"https://qpress.de/#/schema/person/4a9ef486d169b644e0e55d4a3e090949"},"headline":"Geld f\u00fcr Arme macht den Vatikan reich","datePublished":"2019-11-28T08:56:28+00:00","dateModified":"2019-11-28T08:56:28+00:00","commentCount":"17","mainEntityOfPage":{"@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#webpage"},"publisher":{"@id":"https://qpress.de/#organization"},"image":{"@id":"https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#primaryimage"},"keywords":"Bildung,Kultur,Recht,Soziales,Vatikan","articleSection":"Hintergrund,kurz\u2724krass,Religion"},{"@type":["Person"],"@id":"https://qpress.de/#/schema/person/4a9ef486d169b644e0e55d4a3e090949","name":"WiKa","image":{"@type":"ImageObject","@id":"https://qpress.de/#authorlogo","url":"https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=96&d=mm&r=x","caption":"WiKa"},"description":"Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schr\u00e4ge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, er\u00f6ffnet dar\u00fcber hinaus v\u00f6llig ungeahnte Perspektiven f\u00fcr den Betrachter. \u00dcberzeichnung ist dabei nicht zwangsl\u00e4ufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die tr\u00fcgerische Ruhe zugunsten eigener oder andersartiger Gedanken zu st\u00f6ren. Motto: \u201eL\u00e4sst Du denken, oder denkst Du schon?\u201c","sameAs":["https://www.facebook.com/wi.ka.1238","www.linkedin.com/in/qpress","https://twitter.com/https://twitter.com/Verfasser"]}]}</script> <meta http-equiv="x-dns-prefetch-control" content="on"><link href="https://app.ecwid.com" rel="preconnect" crossorigin /><link href="https://ecomm.events" rel="preconnect" crossorigin /><link href="https://d1q3axnfhmyveb.cloudfront.net" rel="preconnect" crossorigin /><link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin /><link href="https://d3j0zfs7paavns.cloudfront.net" rel="preconnect" crossorigin><link rel="prefetch" href="https://d1oxsl77a1kjht.cloudfront.net/css/new?hc=-1321605676&ownerid=11958037&frontendV2=true&font-family=%22Roboto%22"><link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&lang=de&data_static_home=1&data_g=0000000000" /><link rel="prerender" href="https://qpress.de/shop/" /><link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//d1oxsl77a1kjht.cloudfront.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" /><link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="QPress &raquo; Geld für Arme macht den Vatikan reich Kommentar-Feed" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://qpress.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.5.css' type='text/css' media='all' /><link rel='stylesheet' id='ecwid-css-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/ecwid-shopping-cart/css/frontend-6.8.8.css' type='text/css' media='all' /><link rel='stylesheet' id='ecwid-static-page-0-css' href='https://d1oxsl77a1kjht.cloudfront.net/css/new?hc=-1321605676&#038;ownerid=11958037&#038;frontendV2=true&#038;font-family=%22Roboto%22' type='text/css' media='all' /><link rel='stylesheet' id='responsive-lightbox-swipebox-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min-2.2.2.css' type='text/css' media='all' /><link rel='stylesheet' id='rv-style-css' href='https://qpress.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-css-2.75.3.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar{margin:1px;font-size:23px;line-height:25px;height:25px;background:#d8e1eb;border:1px solid #c8c8c8}</style><link rel='stylesheet' id='floating-nextprev-css' href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css' href='https://qpress.de/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-child-css' href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css' href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='sp-dsgvo_twbs4_grid-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shapepress-dsgvo/public/css/bootstrap-grid.min-3.0.13.css' type='text/css' media='all' /><link rel='stylesheet' id='sp-dsgvo-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public-3.0.13.css' type='text/css' media='all' /><link rel='stylesheet' id='sp-dsgvo_popup-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-popup-3.0.13.css' type='text/css' media='all' /><link rel='stylesheet' id='simplebar-css' href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css' type='text/css' media='all' /><link rel='stylesheet' id='post-ratings-css' href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css' type='text/css' media='all' /> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":"","trackPublicPage":"1","storeId":"11958037"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/ecwid-shopping-cart/js/frontend-6.8.8.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/ecwid-shopping-cart/js/static-page-1572529451.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js' defer></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-1.15.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-2.5.1.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/themes/mh-magazine/js/scripts-3.9.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var spDsgvoGeneralConfig = {"ajaxUrl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","cookieName":"sp_dsgvo_cookie_settings","cookieVersion":"0","cookieLifeTime":"31536000","locale":"de_DE","privacyPolicyPageId":"0","privacyPolicyPageUrl":"https:\/\/qpress.de\/2019\/11\/28\/geld-fuer-arme-macht-den-vatikan-reich\/","imprintPageId":"282","imprintPageUrl":"https:\/\/qpress.de\/impressum\/","showNoticeOnClose":"0","initialDisplayType":"cookie_notice","allIntegrationSlugs":[],"noticeHideEffect":"fade","noticeOnScroll":"","noticeOnScrollOffset":"100","currentPageId":"441917","forceCookieInfo":"0"};
var spDsgvoIntegrationConfig = []; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public-3.0.13.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/postscribe-2.0.8.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base-2.5.1.js' defer></script> <link rel='https://api.w.org/' href='https://qpress.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://qpress.de/?p=441917' /><link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" /><link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&#038;format=xml" /><link rel="amphtml" href="https://qpress.de/amp/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/"/><meta name="generator" content="Custom Login v3.2.9" /> <script data-cfasync="false" type="text/javascript">window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;</script><script data-cfasync="false" type="text/javascript">window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://qpress.de/shop/';</script>  <script type="text/javascript">/* <![CDATA[ */ //<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]> /* ]]> */</script> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32"><link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16"><link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz"><link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5"><link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz"><meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz"><meta name="theme-color" content="#ffffff"><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><style type="text/css">.mh-header{background:#84bced}.mh-wrapper,.mh-widget-layout8 .mh-widget-title-inner,#mh-mobile .mh-slider-layout4 .mh-slider-caption{background:#f5f0de}.mh-breadcrumb,.entry-header .entry-meta,.mh-subheading-top,.mh-author-box,.mh-author-box-avatar,.mh-post-nav,.mh-comment-list .comment-body,.mh-comment-list .avatar,.mh-ping-list .mh-ping-item,.mh-ping-list .mh-ping-item:first-child,.mh-loop-description,.mh-loop-ad,.mh-sitemap-list>li,.mh-sitemap-list .children li,.mh-widget-layout7 .mh-widget-title,.mh-custom-posts-item,.mh-posts-large-item,.mh-posts-list-item,#mh-mobile .mh-posts-grid,#mh-mobile .mh-posts-grid-col,#mh-mobile .mh-posts-digest-wrap,#mh-mobile .mh-posts-digest-item,#mh-mobile .mh-posts-focus-item,.mh-category-column-item,.mh-user-item,.widget_archive li,.widget_categories li,.widget_pages li a,.widget_meta li,.widget_nav_menu .menu>li,.widget_rss li,.widget_recent_entries li,.recentcomments,.mh-box,table,td,th,pre{border-color:rgba(255,255,255,.3)}#mh-mobile .mh-posts-stacked-overlay-small{border-color:#f5f0de}.mh-widget-layout4 .mh-widget-title{background:#d33;background:rgba(221,51,51,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#infinite-handle span{background:#d33}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#d33}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#d33}</style><!--[if lt IE 9]> <script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content{font-size:16px;font-size:1rem}h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto Condensed",sans-serif}body{font-family:"Roboto"}</style><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css" id="custom-background-css">body.custom-background{background-image:url(https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg);background-position:center top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4207782707692178",
enable_page_level_ads: true});</script> <link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" /><link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" /><meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" /><style type="text/css" id="wp-custom-css">.mh-wide-layout .mh-header{background:rgba(245,243,118,.25) none repeat scroll 0% 0%}.mh-site-logo{padding:2px 25px;overflow:hidden}.mh-wide-layout .mh-main-nav-wrap{background:rgba(16,65,120,.75) none repeat scroll 0% 0%}.mh-wide-layout .mh-subheader{background:rgba(222,50,55,.71) none repeat scroll 0% 0%}.mh-wide-layout .mh-breadcrumb{padding:0 0}div#shDisplay img#shTopImg{background:#fff}.mh-nip-widget{background:none}.mh-posts-list-excerpt{text-align:justify}.mh-ping-list .mh-ping-item{padding:0 0}.mh-main-nav li a,.mh-extra-nav li a,.mh-footer-nav li a{padding:7px 10px}.mh-author-box{text-align:justify}</style></head><body id="mh-mobile" class="post-template-default single single-post postid-441917 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout4 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"> <a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home"> <img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2019/01/protest-qpress-logo-header-bedingungsloses-mindesthirn-fuer-alle-sebst-denken-klein.png" height="219" width="1900" alt="QPress" /> </a></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a><ul class="sub-menu"><li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li><li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a><ul class="sub-menu"><li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li><li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li></ul></li><li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li><li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li></ul></li><li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li><li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake&#x26a1;&#xfe0f;News&#x1f4e3;</a><ul class="sub-menu"><li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li><li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li><li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li></ul></li><li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a><ul class="sub-menu"><li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li></ul></li><li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a><ul class="sub-menu"><li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li><li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li><li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li><li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li><li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li><li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li></ul></li><li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a><ul class="sub-menu"><li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a><ul class="sub-menu"><li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li><li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li><li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li><li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li></ul></li><li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a><ul class="sub-menu"><li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li><li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li><li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li><li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li></ul></li><li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a><ul class="sub-menu"><li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li><li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li><li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li><li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li><li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li><li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li></ul></li></ul></li><li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a><ul class="sub-menu"><li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li><li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a><ul class="sub-menu"><li id="menu-item-439629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-439629"><a href="https://qpress.de/author/dr-diss-dent/">Dr. diss. dent.</a></li><li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li><li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li><li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li><li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li><li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li></ul></li></ul></li><li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a><ul class="sub-menu"><li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li><li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li><li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li><li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Impressum</a></li><li id="menu-item-435190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href="https://qpress.de/kontakt/">Kontakt</a></li><li id="menu-item-435191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-435191"><a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a></li></ul></li><li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/">&#x1f49b;</a><ul class="sub-menu"><li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/">qpress-Bauchladen</a></li><li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a rel="nofollow" href="https://qpress.de/shop/cart">Warenkorb</a></li><li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a rel="nofollow" href="https://qpress.de/shop/account/orders">Mein Konto</a></li><li id="menu-item-441724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-441724"><a href="https://www.pictrs.com/qpress/">qpress-Foto (im Aufbau)</a></li></ul></li><li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Letzte Schreie<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/09/spd-entdeckt-nach-30-jahren-rest-deutschland/" title="SPD entdeckt nach 30 Jahren Rest-Deutschland"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 9. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> SPD entdeckt nach 30 Jahren Rest-Deutschland </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Deutschland </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/09/mein-ganz-persoenlicher-mauerfall/" title="Mein ganz persönlicher Mauerfall"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 9. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mein ganz persönlicher Mauerfall </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Geschichte </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/08/spahn-gibt-nato-organe-zur-transplantation-frei/" title="Spahn gibt NATO-Organe zur Transplantation frei"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Spahn gibt NATO-Organe zur Transplantation frei </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Fäuleton </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/06/deutschland-befoerdert-militarisierung-des-weltalls/" title="Deutschland befördert Militarisierung des Weltalls"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Deutschland befördert Militarisierung des Weltalls </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Hintergrund </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/04/koenigin-merkel-als-sargnagel-2021-fuer-cdu-und-brd/" title="Königin Merkel als Sargnagel 2021 für CDU und BRD"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Königin Merkel als Sargnagel 2021 für CDU und BRD </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Glaskugel </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/02/usa-suchen-dringend-neuen-vorstand-fuer-den-isis/" title="USA suchen dringend neuen Vorstand für den ISIS"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 2. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> USA suchen dringend neuen Vorstand für den ISIS </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Aktuell </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://qpress.de/2019/11/01/putin-baut-nicht-auf-freundlichkeit-des-westens/" title="Putin baut nicht auf Freundlichkeit des Westens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 1. November 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Putin baut nicht auf Freundlichkeit des Westens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> kurz✤krass </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://qpress.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/hintergrund/" itemprop="url"><span itemprop="title">Hintergrund</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Geld für Arme macht den Vatikan reich</nav><article id="post-441917" class="post-441917 post type-post status-publish format-standard has-post-thumbnail hentry category-hintergrund category-kurzkrass category-religion tag-bildung tag-kultur tag-recht tag-soziales tag-vatikan"><header class="entry-header clearfix"><h1 class="entry-title">Geld für Arme macht den Vatikan reich</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2019/11/">28. November 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/religion/" rel="category tag">Religion</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comments" class="mh-comment-count-link" >17</a></span></div></header><div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung.jpg" data-rel="lightbox-gallery-RqGntslx" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-17386 size-medium" src="https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung-300x207.jpg" alt="Geld für Arme macht den Vatikan reich" width="300" height="207" srcset="https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung-300x207.jpg 300w, https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung-768x531.jpg 768w, https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung-1024x708.jpg 1024w, https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung-600x415.jpg 600w, https://qpress.de/wp-content/uploads/2016/04/Franziskus-uebt-den-Stansgruss-kult-Vatikan-Papst-ruecktritt-verirrung.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" /></a>Vati kann</strong>: Wie lautete noch die goldigste Regel aller Seligkeiten? Ach ja: <strong>„Wenn der Taler im Kasten klingt, die Seele gen Himmel springt“</strong>. Daran hat sich im Verlauf der Zeit wenig geändert. Der Vatikan beansprucht bis heute die Führungsposition unter den Seelenverkäufern. Um den Mitleidsfaktor nicht verkümmern zu lassen, wirbt diese Institution vorzugsweise mit der Hilfsbedürftigkeit armer Menschen. Das wirkt immer und dreht den spendenfreudigen (Mit)Menschen stets den ein oder anderen Taler aus der Tasche.<span id="more-441917"></span></p><p style="text-align: justify;">Danach folgt meistens: <strong>„Aus den Augen, aus dem Sinn“</strong>. Und genauso ist das beim Vatikan auch. Ist die Kohle erst einmal im Sack, werden die Armen, nebst ihrer himmelschreienden Hilfsbedürftigkeit sehr schnell wieder sich selbst überlassen. Die <a href="https://qpress.de/2010/12/27/vatikan-geht-an-die-borse/"><strong>Wohlfahrt der Kirche</strong></a> genießt nun wieder die absolute Priorität. Dass dabei eine Menge Geld bei der Kirche hängen bleibt, lässt sich bereits auf den ersten Blick erkennen. Prunk und Gloria sagt den Kirchenmachern erheblich mehr zu, als in Sack und Asche zu gehen. Jesus, war hinsichtlich seiner Bekleidung, für sie das schlechteste Beispiel. Die Kleriker achteten zu jeder Zeit fein sauber drauf, den Adeligen, Königen und Kaisern in nichts nachzustehen. Und so ein Lebensstil, der kostet!</p><h3 style="text-align: justify;">Peterspfennige en masse schaffen auch Reichtum</h3><p style="text-align: justify;">In dem vorliegenden Fall ging es um den sogenannten <a href="https://de.wikipedia.org/wiki/Peterspfennig" target="_blank" rel="noopener noreferrer"><strong>Peterspfennig</strong> … <em>[Wikipedia]</em></a>. Der soll, so wird es jedenfalls bei der Kollekte repetierend postuliert, ziemlich direkt den Armen und Bedürftigen zugutekommen. Zumindest werden mit einer solchen Aussage in den Diözesen die Spenderherzen der Geldgeber gefügig gepredigt. <strong>&#8222;Du sollst nicht lügen&#8220;</strong> … ist dabei auch eher was für die sanften Schäfchen. Für die sie glaubenstechnisch bewachenden und hart gesottenen Wölfe in der Sutane, ist das lediglich eine abgedroschene, hohle Phrase. Und so nimmt dann seit Jahrhunderten das goldige Elend regelmäßig seinen Lauf … und die Kohle versickert ungeniert in irgendwelchen Vatikan-Kassen.</p><p style="text-align: justify;">Das wunderbare an dem letzten Skandal ist die Tatsache, dass der Vatikan es diesmal selbst aufgeklärt hat. Es brauchte scheinbar keine Hinweise von außen auf diesen Missstand. Das zumindest geht aus dem nachfolgenden Bericht hervor: <a href="https://www.n-tv.de/panorama/Papst-gesteht-Vatikan-Finanzskandal-ein-article21420332.html" target="_blank" rel="noopener noreferrer"><strong>Papst gesteht Vatikan-Finanzskandal ein</strong> … <em>[N-TV]</em></a>. Letztere Tatsache und der aufgezeigte Verlauf soll jetzt alle Betrachter von außen gnädig stimmen. Man könnte den Eindruck gewinnen, dass die Selbstgerechtigkeit bereits die absolute Oberhand bei den Ermittlungen bekommen hat.</p><h3 style="text-align: justify;">Luxusimmobilien in London</h3><p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png" data-rel="lightbox-gallery-RqGntslx" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-21119 size-medium" src="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-300x300.png" alt="Peterspfennige en masse schaffen auch Reichtum" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-300x300.png 300w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-180x180.png 180w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-768x768.png 768w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-600x600.png 600w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-245x245.png 245w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester-100x100.png 100w, https://qpress.de/wp-content/uploads/2016/12/kirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png 1224w" sizes="(max-width: 300px) 100vw, 300px" /></a>Selbst der amtierende Papst Franziskus gibt sich deshalb äußerst zufrieden. Und da ja kein Geld abhanden gekommen ist &#8211; das erst wäre richtig entsetzlich &#8211; kann er dabei noch lächeln und die Ermittlungserfolge der vatikanischen Task-Force preisen. Die Luxusimmobilien in London werfen ja Profite ab oder man kann sie auch wieder verhökern, so die fromme Einsicht des Papstes. Eine bestechende Logik. <strong>&#8222;Unser täglich Brot horte bis wir verhungert sind&#8220;</strong> … sollte vielleicht die neue Gebetsformel für alle daran beteiligten Großkopferten des Vatikan lauten.</p><p style="text-align: justify;">Die Tatsache, dass von der Kohle nichts verloren ist, kann irgendwie nicht der Maßstab sein. Die ersten Unehrlichkeiten sind die Argumente mit denen man das Geld einsammelte. Die treuwidrige Hortung ist ein Brechen des Versprechens gegenüber den Spendern. Noch härter formuliert, es ist zumindest ein arger, geistiger Betrug, was aber für den Vatikan noch nie eine größere Herausfrderung darstellte, weil dessen himmlischer Vater auch der Vater der Lüge ist. Bei genauerer Betrachtung des Vatikan sollte eine korrekte Einordnung desselben nicht weiter schwer fallen. Immer noch gibt es sehr viele Menschen, die den vatikanischen Sand in ihren Augen präferieren, statt selbst einmal Ausschau nach dem geistigen Licht zu halten.</p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cvk%7Cpinterest" data-url="https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" data-timestamp="1574934988" data-hidezero="1" data-backendurl="https://qpress.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&text=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2016%2F12%2Fkirche-austritt-verbot-glauben-fehler-gesellschaft-zwang-ausbeutung-irrefuehrung-vatikan-priester.png&description=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&title=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mewe shariff-nocustomcolor" style="background-color:#187ca5"><a href="https://mewe.com/share?link=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" title="Bei MeWe teilen" aria-label="Bei MeWe teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#16387D; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="32px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#16387D" d="M7.48,9.21a1.46,1.46,0,1,1-2.92,0h0a1.46,1.46,0,1,1,2.92,0Zm7.3,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,14.78,9.21Zm8.52,0a1.52,1.52,0,1,1-1.52-1.52A1.52,1.52,0,0,1,23.3,9.21Zm8.53,0a1.47,1.47,0,0,1-2.93,0h0a1.47,1.47,0,0,1,2.93,0ZM.17,13.35a1.09,1.09,0,0,1,1.1-1.09h.12a1,1,0,0,1,1,.61L6,18.46l3.65-5.59a.8.8,0,0,1,.85-.61h.25a1,1,0,0,1,1,1.09v9.74a1,1,0,0,1-.7,1.19,1.24,1.24,0,0,1-.27,0,1.11,1.11,0,0,1-1.11-1.09s0-.09,0-.13V16.15l-2.8,4.26a1.08,1.08,0,0,1-1,.61c-.37,0-.61-.24-.86-.61l-2.8-4.26v7.06a1,1,0,0,1-1.09,1,1,1,0,0,1-1-1Zm13.15.37a1.35,1.35,0,0,1,0-.49,1,1,0,0,1,1-1,1.05,1.05,0,0,1,1,.73l2.8,8.15L20.75,13a.92.92,0,0,1,1-.73h.12c.61,0,1,.24,1.1.73l2.68,8.15L28.3,13a1,1,0,0,1,1-.73,1.06,1.06,0,0,1,1.09,1,1,1,0,0,1,0,.49l-3.65,9.74a1,1,0,0,1-1,.85H25.5a1.31,1.31,0,0,1-1.1-.85l-2.56-7.67-2.67,7.67a1.32,1.32,0,0,1-1.1.85h-.24a1,1,0,0,1-1-.85Z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button telegram shariff-nocustomcolor" style="background-color:#4084A6"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&text=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich" title="Bei Telegram teilen" aria-label="Bei Telegram teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0088cc; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#0088cc" d="M30.8 6.5l-4.5 21.4c-.3 1.5-1.2 1.9-2.5 1.2L16.9 24l-3.3 3.2c-.4.4-.7.7-1.4.7l.5-7L25.5 9.2c.6-.5-.1-.8-.9-.3l-15.8 10L2 16.7c-1.5-.5-1.5-1.5.3-2.2L28.9 4.3c1.3-.5 2.3.3 1.9 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://api.whatsapp.com/send?text=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich%20https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2019%2F11%2F28%2Fgeld-fuer-arme-macht-den-vatikan-reich%2F&subject=Geld%20f%C3%BCr%20Arme%20macht%20den%20Vatikan%20reich" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/qpress" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div><div class="ratings hreview-aggregate" data-post="441917"> <span class="item"><span class="fn">Geld für Arme macht den Vatikan reich</span></span><ul style="width:80px" title="5.00 / 5"><li class="rating" style="width:80px"> <span class="average"> 5.00 / 5 </span> <span class="best"> 5 </span></li><li class="s1"> <a title="Vergebe 1 von 5 Sterne">1 / 5</a></li><li class="s2"> <a title="Vergebe 2 von 5 Sterne">2 / 5</a></li><li class="s3"> <a title="Vergebe 3 von 5 Sterne">3 / 5</a></li><li class="s4"> <a title="Vergebe 4 von 5 Sterne">4 / 5</a></li><li class="s5"> <a title="Vergebe 5 von 5 Sterne">5 / 5</a></li></ul><div class="meta"> <strong class="votes">8</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)</div></div><div class="qpres-artikelende" id="qpres-197437127"><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button> <script>listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("Vati kann: Wie lautete noch die goldigste Regel aller Seligkeiten? Ach ja: „Wenn der Taler im Kasten klingt, die Seele gen Himmel springt“. Daran hat sich im Verlauf der Zeit wenig geändert. Der Vatikan beansprucht bis heute die Führungsposition unter den Seelenverkäufern. Um den Mitleidsfaktor nicht verkümmern zu lassen, wirbt diese Institution vorzugsweise mit der Hilfsbedürftigkeit armer Menschen. Das wirkt immer und dreht den spendenfreudigen (Mit)Menschen stets den ein oder anderen Taler aus der Tasche. Danach folgt meistens: „Aus den Augen, aus dem Sinn“. Und genauso ist das beim Vatikan auch. Ist die Kohle erst einmal im Sack, werden die Armen, nebst ihrer himmelschreienden Hilfsbedürftigkeit sehr schnell wieder sich selbst überlassen. Die Wohlfahrt der Kirche genießt nun wieder die absolute Priorität. Dass dabei eine Menge Geld bei der Kirche hängen bleibt, lässt sich bereits auf den ersten Blick erkennen. Prunk und Gloria sagt den Kirchenmachern erheblich mehr zu, als in Sack und Asche zu gehen. Jesus, war hinsichtlich seiner Bekleidung, für sie das schlechteste Beispiel. Die Kleriker achteten zu jeder Zeit fein sauber drauf, den Adeligen, Königen und Kaisern in nichts nachzustehen. Und so ein Lebensstil, der kostet! Peterspfennige en masse schaffen auch Reichtum In dem vorliegenden Fall ging es um den sogenannten Peterspfennig … [Wikipedia]. Der soll, so wird es jedenfalls bei der Kollekte repetierend postuliert, ziemlich direkt den Armen und Bedürftigen zugutekommen. Zumindest werden mit einer solchen Aussage in den Diözesen die Spenderherzen der Geldgeber gefügig gepredigt. \"Du sollst nicht lügen\" … ist dabei auch eher was für die sanften Schäfchen. Für die sie glaubenstechnisch bewachenden und hart gesottenen Wölfe in der Sutane, ist das lediglich eine abgedroschene, hohle Phrase. Und so nimmt dann seit Jahrhunderten das goldige Elend regelmäßig seinen Lauf … und die Kohle versickert ungeniert in irgendwelchen Vatikan-Kassen. Das wunderbare an dem letzten Skandal ist die Tatsache, dass der Vatikan es diesmal selbst aufgeklärt hat. Es brauchte scheinbar keine Hinweise von außen auf diesen Missstand. Das zumindest geht aus dem nachfolgenden Bericht hervor: Papst gesteht Vatikan-Finanzskandal ein … [N-TV]. Letztere Tatsache und der aufgezeigte Verlauf soll jetzt alle Betrachter von außen gnädig stimmen. Man könnte den Eindruck gewinnen, dass die Selbstgerechtigkeit bereits die absolute Oberhand bei den Ermittlungen bekommen hat. Luxusimmobilien in London Selbst der amtierende Papst Franziskus gibt sich deshalb äußerst zufrieden. Und da ja kein Geld abhanden gekommen ist - das erst wäre richtig entsetzlich - kann er dabei noch lächeln und die Ermittlungserfolge der vatikanischen Task-Force preisen. Die Luxusimmobilien in London werfen ja Profite ab oder man kann sie auch wieder verhökern, so die fromme Einsicht des Papstes. Eine bestechende Logik. \"Unser täglich Brot horte bis wir verhungert sind\" … sollte vielleicht die neue Gebetsformel für alle daran beteiligten Großkopferten des Vatikan lauten. Die Tatsache, dass von der Kohle nichts verloren ist, kann irgendwie nicht der Maßstab sein. Die ersten Unehrlichkeiten sind die Argumente mit denen man das Geld einsammelte. Die treuwidrige Hortung ist ein Brechen des Versprechens gegenüber den Spendern. Noch härter formuliert, es ist zumindest ein arger, geistiger Betrug, was aber für den Vatikan noch nie eine größere Herausfrderung darstellte, weil dessen himmlischer Vater auch der Vater der Lüge ist. Bei genauerer Betrachtung des Vatikan sollte eine korrekte Einordnung desselben nicht weiter schwer fallen. Immer noch gibt es sehr viele Menschen, die den vatikanischen Sand in ihren Augen präferieren, statt selbst einmal Ausschau nach dem geistigen Licht zu halten.", "Deutsch Female");
                }
            };</script> <hr style="background:red; height: 6px; "><div style="float: left; width: 65%">Immer noch und auf alle Zeit <strong>total kostenlos</strong> … unsere Mail-Benachrichtigung, sobald neue Artikel hier erscheinen. Es geht ganz einfach: eintragen, Bestätigungsmail kommt postwendend (bei großen Mailprovidern auch den SPAM-Ordner prüfen), dort Bestätigungslink klicken und alles ist schon erledigt. Kann jederzeit genauso unkompliziert abbestellt werden. Jede Mail enthält enstprechende Links dazu. Also? Worauf noch warten?</div><div style="float: right; width: 32%"><div id="mailpoet_form_1" class="mailpoet_form mailpoet_form_shortcode"><style type="text/css">.mailpoet_hp_email_label{display:none}#mailpoet_form_1 .mailpoet_paragraph{line-height:20px}#mailpoet_form_1 .mailpoet_segment_label,#mailpoet_form_1 .mailpoet_text_label,#mailpoet_form_1 .mailpoet_textarea_label,#mailpoet_form_1 .mailpoet_select_label,#mailpoet_form_1 .mailpoet_radio_label,#mailpoet_form_1 .mailpoet_checkbox_label,#mailpoet_form_1 .mailpoet_list_label,#mailpoet_form_1 .mailpoet_date_label{display:block;font-weight:700}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea,#mailpoet_form_1 .mailpoet_select,#mailpoet_form_1 .mailpoet_date_month,#mailpoet_form_1 .mailpoet_date_day,#mailpoet_form_1 .mailpoet_date_year,#mailpoet_form_1 .mailpoet_date{display:block}#mailpoet_form_1 .mailpoet_text,#mailpoet_form_1 .mailpoet_textarea{width:200px}#mailpoet_form_1 .mailpoet_validate_success{font-weight:600;color:#468847}#mailpoet_form_1 .mailpoet_validate_error{color:#b94a48}#mailpoet_form_1 .mailpoet_form_loading{width:30px;text-align:center;line-height:normal}#mailpoet_form_1 .mailpoet_form_loading>span{width:5px;height:5px;background-color:#5b5b5b}</style><form target="_self" method="post" action="https://qpress.de/wp-admin/admin-post.php?action=mailpoet_subscription_form" class="mailpoet_form mailpoet_form_shortcode" novalidate > <input type="hidden" name="data[form_id]" value="1" /> <input type="hidden" name="token" value="5a977a1a8a" /> <input type="hidden" name="api_version" value="v1" /> <input type="hidden" name="endpoint" value="subscribers" /> <input type="hidden" name="mailpoet_method" value="subscribe" /> <label class="mailpoet_hp_email_label">Bitte dieses Feld leer lassen<input type="email" name="data[email]"></label><p class="mailpoet_paragraph"><input type="text" class="mailpoet_text" name="data[form_field_OWMwZTI5MGNiMjIzX2ZpcnN0X25hbWU=]" title="Pseudo oder Name" value="" placeholder="Pseudo oder Name *" data-parsley-required="true" data-parsley-required-message="Dieses Feld wird benötigt."/></p><p class="mailpoet_paragraph"><input type="email" class="mailpoet_text" name="data[form_field_ZmE0YTNmOGU1MDkzX2VtYWls]" title="Mail-Adresse" value="" data-automation-id="form_email" placeholder="Mail-Adresse *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Bitte gib eine gültige E-Mail-Adresse ein." data-parsley-required-message="Dieses Feld wird benötigt."/></p><p class="mailpoet_paragraph"><input type="submit" class="mailpoet_submit" value="Jetzt abonnieren" data-automation-id="subscribe-submit-button" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></p><div class="mailpoet_message"><p class="mailpoet_validate_success" style="display:none;" >Bitte überprüfe jetzt Deinen Posteingang, um die Anmeldung zu bestätigen und damit abzuschließen.</p><p class="mailpoet_validate_error" style="display:none;" ></p></div></form></div></div></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/bildung/" rel="tag">Bildung</a></li><li><a href="https://qpress.de/tag/kultur/" rel="tag">Kultur</a></li><li><a href="https://qpress.de/tag/recht/" rel="tag">Recht</a></li><li><a href="https://qpress.de/tag/soziales/" rel="tag">Soziales</a></li><li><a href="https://qpress.de/tag/vatikan/" rel="tag">Vatikan</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="Avatar" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" /></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber WiKa </span> <span class="mh-author-box-postcount"> <a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'"> 2322 Artikel </a> </span></div><div class="mh-author-box-bio"> Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du denken, oder denkst Du schon?“</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Webseite</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank"> <i class="fa fa-google-plus"></i> <span class="screen-reader-text">Google+</span> </a> <a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> <span class="screen-reader-text">LinkedIn</span> </a></div></div><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-441827 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2019/11/15/cdu-trennt-sich-doch-endgueltig-von-christus/" title="CDU trennt sich doch endgültig von Christus"><img width="245" height="287" src="https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-245x287.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-245x287.jpg 245w, https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-256x300.jpg 256w, https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-768x900.jpg 768w, https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-874x1024.jpg 874w, https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller-600x703.jpg 600w, https://qpress.de/wp-content/uploads/2017/02/hells-angela-wer-taeglich-das-volk-und-sich-selbst-beluegt-altert-schneller.jpg 1300w" sizes="(max-width: 245px) 100vw, 245px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Fäuleton</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://qpress.de/2019/11/15/cdu-trennt-sich-doch-endgueltig-von-christus/" title="CDU trennt sich doch endgültig von Christus" rel="bookmark"> CDU trennt sich doch endgültig von Christus </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2019/11/">15. November 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/religion/" rel="category tag">Religion</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2019/11/15/cdu-trennt-sich-doch-endgueltig-von-christus/#comments" class="mh-comment-count-link" >17</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Selbst wenn viele Menschen bei dem Wort christlich nur milde lächeln, weil ihnen das zu märchenhaft erscheint, kann man zumindest ethisch, moralisch und philosophisch eine ganze Menge positiver Dinge davon ableiten. Aber selbst das scheint der CDU unangenehm zu sein. Sie bekennt sich lieber offen zu dessen Widersacher, dem Mammon. Der macht Profit und das ist das einzige was derzeit in der Partei zählt. Mit Angela Merkel konnte man das christlich noch erfolgreicher verdrängen. <a class="mh-excerpt-more" href="https://qpress.de/2019/11/15/cdu-trennt-sich-doch-endgueltig-von-christus/" title="CDU trennt sich doch endgültig von Christus">❖ weiter ►</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-433585 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/" title="Krank, kränker, deutsch: der Selbstverfolgungswahn"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-245x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-245x245.png 245w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad.png 540w" sizes="(max-width: 245px) 100vw, 245px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Gesellschaft</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/" title="Krank, kränker, deutsch: der Selbstverfolgungswahn" rel="bookmark"> Krank, kränker, deutsch: der Selbstverfolgungswahn </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2018/02/">25. Februar 2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/#comments" class="mh-comment-count-link" >7</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die Deutschen sind nicht nur Weltmeister aller Kassen, des Niedriglohns in Europa, nein sie sind auch die konsequentesten Selbsthasser. Richtig gelebt führt das zu einer harten Selbstverfolgung. Sowas macht das Regieren um einiges einfacher, weil die Menschen bestens damit beschäftigt sind, sich gegenseitig niederzuhalten. So kann sich die Regierung um wichtiger Projekte kümmern. Beispielsweise um die Lobbys und die Rüstungsexporte, damit die Weltmeistertitel nicht in Gefahr geraten. <a class="mh-excerpt-more" href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/" title="Krank, kränker, deutsch: der Selbstverfolgungswahn">❖ weiter ►</a></p></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-408019 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2017/12/12/linksextreme-unterstuetzen-import-antisemitismus/" title="Linksextreme unterstützen Import-Antisemitismus"><img width="245" height="247" src="https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-245x247.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Gutmenschen och nee nein Danke klein qpress gruene Kultur Linksfaschismus #MerkelJugend Merkel-Jugend" srcset="https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-245x247.png 245w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-298x300.png 298w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-768x774.png 768w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-1016x1024.png 1016w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-600x605.png 600w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/11/Antifa-logo-antifaschistische-antifantastische-Merkel-Jugend-FDJ-Jugendorganisation-Symbol-links-Randale-schwarzer-Block.png 1494w" sizes="(max-width: 245px) 100vw, 245px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Gesellschaft</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="https://qpress.de/2017/12/12/linksextreme-unterstuetzen-import-antisemitismus/" title="Linksextreme unterstützen Import-Antisemitismus" rel="bookmark"> Linksextreme unterstützen Import-Antisemitismus </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/12/">12. Dezember 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/12/12/linksextreme-unterstuetzen-import-antisemitismus/#comments" class="mh-comment-count-link" >18</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Die extreme Linke macht derzeit ausgesprochen harte Stretch-Übungen, um auch im &#8222;rechten Segment&#8220; körperlich fit zu werden. hat sie bislang den Antisemiten immer fein auf die Fresse gegeben, sieht sie sich angesichts ihrer übrigen Zielsetzungen jetzt womöglich in der Pflicht selbst antisemitisch tätig zu werden. Nicht um Israel zu schaden, nein, nur um hier integrierend zu wirken. Immerhin gibt es vermehrt schützenswerte Kulturen bei uns, in denen Antisemitismus als Brauchtum gilt. <a class="mh-excerpt-more" href="https://qpress.de/2017/12/12/linksextreme-unterstuetzen-import-antisemitismus/" title="Linksextreme unterstützen Import-Antisemitismus">❖ weiter ►</a></p></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 16 Kommentare </span></h4><ol class="commentlist mh-comment-list"><li id="comment-44533" class="comment even thread-even depth-1 entry-content"><article id="div-comment-44533" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/18f41a055e163c805764922ccdac2781?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Newschopper4bravo</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44533"> <time datetime="2019-11-28T11:32:19+01:00"> 28. November 2019 um 11:32&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Die Freimaurerei und der Papst Franziskus</p><p>Franziskus war schon als Kardinal Mitglied im Rotary-Club von Buenos Aires. Daher neigte er auch als Papst von Anfang an zur Freimaurerei. Noch in Dekret des Heiligen Offiziums vom 20.12.1950 war es einem katholische Geistlichen streng verboten, Mitglied bei den Rotarieren oder Lions zu sein, wegen deren Nähe zur Freimaurerei.</p><p>Erst im Jahre 1975 hat die Deutsche Bischofskonferenz ihren Geistlichen erlaubt, Mitglied in diesen freimaurerischen Clubs zu sein.<br /> Papst Johannes Paul II, inzwischen “heilig” gesprochen war dann sogar Ehrenmitglied von Rotary-International.</p><p>In seiner Botschaft Urbi et Orbi am 25. Dezember 2018 hatte Papst Franziskus seinen Wunsch nach “Brüderlichkeit” geäußert. Wörtlich sagte das Kirchenoberhaupt:</p><p>“Brüderlichkeit zwischen Menschen verschiedener Religionen ….unsere Verschiedenheit schadet uns nicht, sie bedeutet keine Gefahr, sie ist vielmehr ein Reichtum”.<br /> Diese Papstworte führten zu einer Reaktion der Freimaurerei. Die Großloge von Spanien, der spanische Großorient, veröffentlichte daraufhin folgendes Rundschreiben:</p><p>“Alle Freimaurer der Welt schließen sich diesem Anruf von Papst Franziskus für eine Brüderlichkeit zwischen den Menschen verschiedener Religionen an”</p><p>Diese “Brüderlichkeit” kennen wir schon aus der Französischen Revolution “Freiheit, Gleichheit, Brüderlichkeit”.</p><p>Daß die “Brüderlichkeit” des Papstes nur wieder die übliche Logenbrüderlichkeit ist, geht allein daraus hervor, daß er mit den Konservativen und Traditionalisten seiner eigenen Kirche jede Brüderlichkeit verweigert, ja etliche ihres Amtes enthoben hat, weil sie ihm zu konservativ sind. (Norbert Homuth, Glaubensnachrichten)</p><p>Wenn ich hier schreiben würde, was diese Talmut Kloake wirklich treibt, würde ich wahrscheinlich vom Blog Betreiber für immer gesperrt! Aber es hilft nicht, einfach die Augen zu schließen&#8230;denn damit wird die Realität auch nicht besser</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44533' data-commentid="44533" data-postid="441917" data-belowelement="div-comment-44533" data-respondelement="respond" aria-label='Antworte auf Newschopper4bravo'>Antworten</a></div></article></li><li id="comment-44534" class="comment odd alt thread-odd thread-alt depth-1 entry-content"><article id="div-comment-44534" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">wolfgang fubel</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44534"> <time datetime="2019-11-28T13:22:13+01:00"> 28. November 2019 um 13:22&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Der Hammer kann nicht Groß genug sein, den man auf diesen<br /> Vatikan fallen lassen sollte! Diese Religiösen Parasiten<br /> gehören ausgerottet! Alte Männer in Frauen Kleidern,<br /> terrorisieren diese Welt mit Ihren Glauben und Glaubenskriegen.<br /> Und dann dieser Scheinheilige, selbsternannte &#8222;Stellvertreter&#8220;<br /> Gottes! Erbärmlich! Die Haben Hunderte von Jahren ein &#8222;Produkt&#8220;<br /> verkauft, das noch Niemand jemals zu Gesicht bekommen hat, das<br /> keiner Reklamieren kann und Niemand Umtauschen kann. Ein<br /> Produkt , das nur auf lehren Versprechungen und falschen Hoffnungen<br /> setzt, sich dabei aber auf die Bodenlose Dummheit einer Ungebildeten Masse Mensch verlassen kann!</p><p>Ich brauche DIE NICHT!! Um ein anständiger Mensch zu sein!!!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44534' data-commentid="44534" data-postid="441917" data-belowelement="div-comment-44534" data-respondelement="respond" aria-label='Antworte auf wolfgang fubel'>Antworten</a></div></article></li><li id="comment-44535" class="comment even thread-even depth-1 entry-content"><article id="div-comment-44535" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Osiris</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44535"> <time datetime="2019-11-28T13:58:34+01:00"> 28. November 2019 um 13:58&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Jo, Vatikan, mit Zeichen des Gehörnten, stimmt ja auch, Moses im AT ist rein auf Blutrituale Menschenfresserei aus, barbarisch halt. Ein schöpfer will keine Blutopfer son blödsinn, aber finstere Seite steht da voll drauf. Karma schuld lässt grüßen. Das unbepfleckte wie Kinder gleich verderben, dabei wurden nur sehr seltene Fälle bekannt. In der Regel ist gang und gebe in den Rängen der Macht.</p><p>Klingelbeutel rumreichen, neben der Kirche verhungern die Menschen, das sagt alles aus, kann man sich alles weitere sparen was für ein Verein das ist.<br /> Das moderne jüdische Christentum hat absolut nichts mehr mit wahren Christentum der Atlanter zu tun. Ist alles total pervertiert.</p><p>Rechnung für alles kommt so oder so, da werden auch keine top Lagen und super Bunker helfen. Reinkarnieren können se auf Jupiter bis Neptun den Dämonen lebensraum Planeten.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44535' data-commentid="44535" data-postid="441917" data-belowelement="div-comment-44535" data-respondelement="respond" aria-label='Antworte auf Osiris'>Antworten</a></div></article></li><li id="comment-44536" class="comment odd alt thread-odd thread-alt depth-1 parent entry-content"><article id="div-comment-44536" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/799edd96714537a6a384b252f2be9a9d?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn"><a href='https://der-5-minuten-blog.de' rel='external nofollow ugc' class='url'>der-5-minuten-blog</a></b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44536"> <time datetime="2019-11-28T14:18:49+01:00"> 28. November 2019 um 14:18&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Ja, Geld für Arme macht den Vatikan reich.<br /> Und was macht ihn noch reicher?</p><p>Geld für Arme und Geld von Armen.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44536' data-commentid="44536" data-postid="441917" data-belowelement="div-comment-44536" data-respondelement="respond" aria-label='Antworte auf der-5-minuten-blog'>Antworten</a></div></article><ul class="children"><li id="comment-44537" class="comment even depth-2 entry-content"><article id="div-comment-44537" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">asisi1</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44537"> <time datetime="2019-11-28T15:44:42+01:00"> 28. November 2019 um 15:44&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Die haben ein Vermögen von ca. 800 Milliarden Euro!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44537' data-commentid="44537" data-postid="441917" data-belowelement="div-comment-44537" data-respondelement="respond" aria-label='Antworte auf asisi1'>Antworten</a></div></article></li></ul></li><li id="comment-44538" class="comment odd alt thread-even depth-1 entry-content"><article id="div-comment-44538" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/576b00b677ed6f9867a06f9d9f9e867b?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Tabascoman</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44538"> <time datetime="2019-11-28T17:46:01+01:00"> 28. November 2019 um 17:46&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Glauben &#8230; ist ein Grundübel &#8211; aber sehr bequem.<br /> Wissen &#8230; ist die (Er-) Lösung &#8211; muß aber erarbeitet werden.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44538' data-commentid="44538" data-postid="441917" data-belowelement="div-comment-44538" data-respondelement="respond" aria-label='Antworte auf Tabascoman'>Antworten</a></div></article></li><li id="comment-44539" class="comment even thread-odd thread-alt depth-1 parent entry-content"><article id="div-comment-44539" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/2bdaabbcda8318ce58f4520865829e97?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Blödmann vom Dienst</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44539"> <time datetime="2019-11-28T17:48:04+01:00"> 28. November 2019 um 17:48&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Variante: &#8222;Wenn das Geld im Kasten klingt, die Seele aus dem Fegefeuer springt.&#8220;. Nur Jahre mit Spendenrekorden bewirken für die Gläubigen einen &#8222;Generalablass&#8220;. Ansonsten drohen zeitlich befristete Teilablässe.<br /> Die Vatikan AG wird regelmäßig mit ihrem eigenen Finanz-, Immobilien und Wirtschaftsmarkt auffällig. Die Gläubigen nehmen es, bis auf ein kleines Meckerchen, immer wieder so hin.<br /> Luxusimmobilien in London: Bis zum Wiederverkauf in Obdachlosenheime umwandeln.<br /> Papst / Vatikan können unendliche Liebe und Wohlwollen für seine Schäflein zeigen, indem sie Amazonas, Mittelamerika, Mittelafrika, Indonesien, Malaysia, Philippinen u. a. umgehend aufforsten. Ferner auch Zwangssterilisationen(1) in den Lebensgebieten der unterbelichteten Völker durchführen. In Zeiten des bevorstehenden Weltklimanotstandes, Lebensmittelmangels, drohender Eliminierung jedweder Lebensformen u. a. sollten den Kirchen derartige Erdrettungsmaßnahmen ein paar hundert Milliarden wert sein.</p><p>&#8222;Der Pfad der Gerechten ist zu beiden Seiten gesäumt mit Freveleien der Selbstsüchtigen und der Tyrannei böser Männer. Gesegnet sei der, der im Namen der Barmherzigkeit und des guten Willens die Schwachen durch das Tal der Dunkelheit geleitet. Denn er ist der wahre Hüter seines Bruders und der Retter der verlorenen Kinder. (Und da steht weiter) ich will große Rachetaten an denen vollführen, die da versuchen meine Brüder zu vergiften und zu vernichten, und mit Grimm werde ich sie strafen, daß sie erfahren sollen: Ich sei der Herr, wenn ich meine Rache an ihnen vollstreckt habe.&#8220;<br /> (Wobei durchaus mehrere Übersetzungsvarianten im Umflauf sind.)</p><p>(1): Während meines irdischen Daseins stieg die Weltbevölkerung von ca. 3,3 Milliarden auf in Kürze 8 Milliarden. Ausgelöst nahezu ausschließlich durch Entwicklungsländer, bzw. den intelligenzbefreiten Inhalten dieser.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44539' data-commentid="44539" data-postid="441917" data-belowelement="div-comment-44539" data-respondelement="respond" aria-label='Antworte auf Blödmann vom Dienst'>Antworten</a></div></article><ul class="children"><li id="comment-44547" class="comment odd alt depth-2 entry-content"><article id="div-comment-44547" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Wolfgang Fubel</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44547"> <time datetime="2019-11-29T12:34:10+01:00"> 29. November 2019 um 12:34&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Der Glaube ist der Unsichtbare &#8222;Rettungsanker&#8220; für<br /> die Meisten Menschen in Ihrer Geistigen Einöde!<br /> Sie gehen in die Tempel der Lügen um zu beten aber<br /> es macht Ihnen nicht das Geringste aus danach in<br /> die Schlimmsten Kriege zu ziehen!</p><p>Wenn Glauben wichtiger ist als moralisch richtiges<br /> Handeln,ist Religion gefährlich!<br /> Wenn moralisch richtiges Handeln wichtiger ist als<br /> Glauben,ist Religion überflüssig!!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44547' data-commentid="44547" data-postid="441917" data-belowelement="div-comment-44547" data-respondelement="respond" aria-label='Antworte auf Wolfgang Fubel'>Antworten</a></div></article></li></ul></li><li id="comment-44540" class="comment even thread-even depth-1 parent entry-content"><article id="div-comment-44540" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/4b0bf08c07f99fb8a190b60e0388a384?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Walter</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44540"> <time datetime="2019-11-28T17:50:19+01:00"> 28. November 2019 um 17:50&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Der Herrgott ist schwer in Ordnung, nur das Bodenpersonal ist nicht ertragbar!!!!!!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44540' data-commentid="44540" data-postid="441917" data-belowelement="div-comment-44540" data-respondelement="respond" aria-label='Antworte auf Walter'>Antworten</a></div></article><ul class="children"><li id="comment-44541" class="comment odd alt depth-2 parent entry-content"><article id="div-comment-44541" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/2bdaabbcda8318ce58f4520865829e97?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Blödmann vom Dienst</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44541"> <time datetime="2019-11-28T20:07:54+01:00"> 28. November 2019 um 20:07&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Hoffentlich nutzt das Bodenpersonal bei Immobilienkäufen wenigstens die Black-Friday-Week Shopping-Rabatte bis zu 50%.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44541' data-commentid="44541" data-postid="441917" data-belowelement="div-comment-44541" data-respondelement="respond" aria-label='Antworte auf Blödmann vom Dienst'>Antworten</a></div></article><ul class="children"><li id="comment-44544" class="comment even depth-3 entry-content"><article id="div-comment-44544" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/94f7d456dc5eb2152e6d233e06bbbf18?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Christian Wolff</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44544"> <time datetime="2019-11-28T22:26:01+01:00"> 28. November 2019 um 22:26&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Da redet man wieder von <b>Konsum-Opfern</b>!</p><p>Wieder so ein Fall, in welchem aktive Täter zu Opfern deklariert werden.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44544' data-commentid="44544" data-postid="441917" data-belowelement="div-comment-44544" data-respondelement="respond" aria-label='Antworte auf Christian Wolff'>Antworten</a></div></article></li></ul></li><li id="comment-44545" class="comment odd alt depth-2 entry-content"><article id="div-comment-44545" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/576b00b677ed6f9867a06f9d9f9e867b?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Tabascoman</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44545"> <time datetime="2019-11-29T07:13:03+01:00"> 29. November 2019 um 07:13&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Je ärmer das Land, desto prunkvoller die Kirchen.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44545' data-commentid="44545" data-postid="441917" data-belowelement="div-comment-44545" data-respondelement="respond" aria-label='Antworte auf Tabascoman'>Antworten</a></div></article></li><li id="comment-44548" class="comment even depth-2 entry-content"><article id="div-comment-44548" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Wolfgang Fubel</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44548"> <time datetime="2019-11-29T12:42:33+01:00"> 29. November 2019 um 12:42&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>Na Ja Walter.<br /> Wenn das &#8222;Bodenpersonal&#8220; für einen Chef arbeitet, den Sie<br /> noch nie zu Gesicht bekommen haben, ist es nicht verwunderlich,<br /> das Die machen was Sie wollen und Uns erzählen, das im Himmel<br /> Jahrmarkt ist. In einer Scheinfirma, muß ich mich vor Niemanden<br /> verantworten!</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44548' data-commentid="44548" data-postid="441917" data-belowelement="div-comment-44548" data-respondelement="respond" aria-label='Antworte auf Wolfgang Fubel'>Antworten</a></div></article></li></ul></li><li id="comment-44550" class="comment odd alt thread-odd thread-alt depth-1 entry-content"><article id="div-comment-44550" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">osiris</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44550"> <time datetime="2019-11-29T20:26:30+01:00"> 29. November 2019 um 20:26&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>@Asisi da fehlen nullen, Vatikan und Königshäuser arbeiten zusammen, die haben sich komplette nord süd Amerika eingeheimst, afrika etc,</p><p>sagt dir der begriff Uniguren was, sind islamer in china, die werden in umerziehungslager geschickt , weil der Islam der letzte Dreck ist, sagen die chinesen.<br /> <a href="https://www.focus.de/politik/deutschland/china-cables-traumatisiert-scheu-verunsichert-wie-uiguren-in-deutschland-unter-druck-gesetzt-werden_id_11397324.html" rel="nofollow ugc">https://www.focus.de/politik/deutschland/china-cables-traumatisiert-scheu-verunsichert-wie-uiguren-in-deutschland-unter-druck-gesetzt-werden_id_11397324.html</a></p><p>Deswegen steht es auch unter todesstrafe das ein buddist und islamer heiraten.</p><p>Genau das hat man auch mit Kontinenten mit christentum gemacht. Konvertieren oder sterben, damit alle leichter auszubeuten sind, deswegen dieses pervertierte christentum und Vatikan. So haben die es auch gemacht nur früher viel babarischer. Wenn man nur Lüge , Verrat und Unmenschlichkeit sucht ist man da genau an der richtigen adresse.</p><p>Der Vatikan gehört zum kyrie hochlooge die wiederum stellen die obelisken Macht da, mit der pyramide oben auf pylonen, und ganz unten ist das Volk als so minderwertig sehen die auch in wirklichkeit.</p><p>Nenne es so, die Menschheit hat durch diese dinge immer noch nix gelernt, es hat sich nichts geändert, ist nur moderner geworden mit der finsteren seite.</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44550' data-commentid="44550" data-postid="441917" data-belowelement="div-comment-44550" data-respondelement="respond" aria-label='Antworte auf osiris'>Antworten</a></div></article></li><li id="comment-44552" class="comment even thread-even depth-1 entry-content"><article id="div-comment-44552" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Osiris</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44552"> <time datetime="2019-11-30T04:52:12+01:00"> 30. November 2019 um 04:52&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><p>zusatz :</p><p>Buddismus wird in china praktiziert aber nur bedingt geduldet&#8230;.., arbeiten essen schlafen ist da die devise, alle nur fürn staat, rechte wenige, deswegen ja auch die aussage Rockefeller, china beste früchte gebracht. Die arbeiten oberer ebene zusammen.</p><p>Islamer sind geechtet, was die nun widerum mit dem Christentum tuen&#8230;..</p><p>Alle gegeneinander, mehr als genug zündstoff</p><p>Die anderen beiden Großen Hinduismus, sind viele Unterreligionen(über 400, wir haben ja nur EV 4x Gemeint zb Lutherisch, Kath 6 verschiedenen Ausführungen, orthodox), ist kaum ernst zu nehmen, nur der Talmut(Jüdisch) wird komischer weise kaum angegriffen, nur bissel von den Islamern.</p><p>Würde zb china europa übernehmen, stecken die alle Islamer in umerziehungslager oder töten die gleich. Dem Hochmut gegenüber uns christen der Islamer ist ein 100% Eigentor die haben auch nix verstanden&#8230;.., das sie nur benutzt und dann entsorgt werden. Australien Neuseeland ist china sowieso schon zugesprochen, ging aus Briefen der Queeen hervor, gehört ja auch den Royals.</p><p>Wird noch richtig heftig in paar jahren, wenns zur richtigen wirtschaftskrise kommt&#8230;..und die ressorcen knapp werden.</p><p>Das Germanentum spielt zwar Welt keine wirkliche Rolle, aber es wächst rasant in vielen Ländern, mal sehen wie sich das weiter entwickelt&#8230;..</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44552' data-commentid="44552" data-postid="441917" data-belowelement="div-comment-44552" data-respondelement="respond" aria-label='Antworte auf Osiris'>Antworten</a></div></article></li><li id="comment-44555" class="comment odd alt thread-odd thread-alt depth-1 entry-content"><article id="div-comment-44555" class="comment-body"><footer class="comment-meta"><div class="comment-author vcard"> <img src="https://secure.gravatar.com/avatar/a26957c88eb641fe51af4512343e80f3?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="Avatar" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" /> <b class="fn">Heidi</b> <span class="says">sagt:</span></div><div class="comment-metadata"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44555"> <time datetime="2019-11-30T13:43:58+01:00"> 30. November 2019 um 13:43&nbsp;Uhr </time> </a></div></footer><div class="comment-content"><div id="sce-comment44555" class="sce-comment"><p>Religion ist Opium fürs Volk und demnach müsste ein großer Teil der Deutschen komplett benebelt sein, denn sonst kann man machtgeile alte Männer in Frauenkleidern nicht für voll nehmen. Lieber kaufe ich einem Obdachlosen eine warme Mahlzeit als das ich den &#8222;Kirchen&#8220; auch nur einen Cent geben würde.</p></div><div id="sce-edit-comment44555" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=b722c2f606&#038;cid=44555&#038;pid=441917">Kommentar bearbeiten</a><span class="sce-seperator">&nbsp;&ndash;&nbsp;</span><span class="sce-timer"></span></div><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8">Religion ist Opium fürs Volk und demnach müsste ein großer Teil der Deutschen komplett benebelt sein, denn sonst kann man machtgeile alte Männer in Frauenkleidern nicht für voll nehmen. Lieber kaufe ich einem Obdachlosen eine warme Mahlzeit als das ich den &quot;Kirchen&quot; auch nur einen Cent geben würde.</textarea></div><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div></div></div><div id="sce-edit-comment-status44555" class="sce-status" style="display: none;"></div></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44555' data-commentid="44555" data-postid="441917" data-belowelement="div-comment-44555" data-respondelement="respond" aria-label='Antworte auf Heidi'>Antworten</a></div></article></li></ol><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 1 Trackback / Pingback </span></h4><ol class="pinglist mh-ping-list"><li id="comment-44555" class="comment even thread-even depth-1 mh-ping-item entry-content"> <i class="fa fa-link"></i><a href='https://amthor-art.de/328-2/' rel='external nofollow ugc' class='url'>Heute für mich aktuell&#8230; Zeitbetrachtungen &#8211; amthor-art.de</a></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="c9546c0e2f"  name="c9546c0e2f"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a551a9fb5db282a32e8c0465274afde4" );document.getElementById("c9546c0e2f").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" checked="checked" />Benachrichtige mich über nachfolgende Kommentare per E-Mail</label></p><p class="comment-form-mailpoet"> <label for="mailpoet_subscribe_on_comment"> <input type="checkbox" id="mailpoet_subscribe_on_comment" value="1" name="mailpoet[subscribe_on_comment]" />&nbsp;Neue qpress-Artikel per Mail erhalten ❎ Unser Tipp ✅ Bestätigungsmail beachten (ggf. Spam-Ordner)❗️ </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='441917' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text"><div class="textwidget"><p></p><div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br /> </span><span style="color: #1f2059;">Über <strong>6.000.000.001</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br /> <iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div><p></p><div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener noreferrer"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div><p><br /> <a href="https://qpress.de/?p=1287" target="_blank" rel="noopener noreferrer"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p></div></div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4><div class="textwidget"><a href="http://5Gfrei.de/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="https://qpress.de/wp-content/uploads/2019/09/5gfrei-warn-und-ekelhinweise-schwarzweiss-mobilfuck.png" height="auto" width="100%"/></a> <iframe width="100%" height="auto" src="https://www.youtube.com/embed/HKgpepWZX3U" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe> <a href="http://kai-ehlers.de/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 0px; padding-bottom: 5px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="100%"/></a> <a href="http://egon-w-kreutzer.de/" target="_blank" rel="noopener noreferrer"><img src="https://qpress.de/wp-content/uploads/2019/11/egon-w-kreutzer-logo.png" alt="egon-w-kreutzer.de"/></a> <a href="http://sirasara.de/de/spenden/" target="_blank" rel="noopener noreferrer"><img style="padding-top: 5px; padding-bottom: 5px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="100%"/></a> <a href="http://www.film-und-politik.de/" target="_blank" rel="noopener noreferrer"><img src="https://qpress.de/wp-content/uploads/2019/09/politik_film_strip.png" alt="Film und Politik"/></a></div></div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvRGVyLU1vcmQtYW4tQWxmcmVkLUhlcnJoYXVzZW4tNDU5OTcyMS5odG1s'>Der Mord an Alfred Herrhausen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuanVuZ2V3ZWx0LmRlL2FydGlrZWwvMzY3ODEyLndlbHR3ZWl0ZXItcHJvdGVzdC1tYXNzZW4tZ2VnZW4tbG9iYnlpc3Rlbi5odG1s'>Massen gegen Lobbyisten</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cucnViaWtvbi5uZXdzL2FydGlrZWwvenluaXNjaGUtdmVybG9nZW5oZWl0'>Zynische Verlogenheit</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cua29udGV4dHdvY2hlbnplaXR1bmcuZGUvd2lydHNjaGFmdC80NTIvd2Vubi1oZXJyZW5rbmVjaHQtcm90aWVydC02MzU0Lmh0bWw='>Wenn Herrenknecht rotiert</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5ucmh6LmRlL2ZseWVyL2JlaXRyYWcucGhwP2lkPTI2Mzg5'>Donald Trump: wirr und chaotisch, Joe Biden: korrupt und verlogen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cud3N3cy5vcmcvZGUvYXJ0aWNsZXMvMjAxOS8xMS8yOS9ibXdlLW4yOS5odG1s'>Auch BMW kündigt Milliardenkürzungen an</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuY2ljZXJvLmRlL2lubmVucG9saXRpay9zcGQtcGVyc29uYWwtZ2VuZXJhbHNla3JldGFlci1lcmtsYWVyZXItb2Vrb25vbS1zaWdtYXItZ2FicmllbC1vbGFmLXNjaG9seg=='>Führungsfrage der SPD: Es braucht auch einen neuen Generalsekretär</a></li></ul></div><div id="mh_magazine_recent_comments-2" class="mh-widget mh_magazine_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Neuste Kommentare</span></h4><ul class="mh-user-widget mh-recent-comments-widget clearfix"><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44555" title="Heidi"> <img src="https://secure.gravatar.com/avatar/a26957c88eb641fe51af4512343e80f3?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Heidi zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44555" title="Heidi | Geld für Arme macht den Vatikan reich"> Geld für Arme macht den Vatikan reich </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44554" title="Tabascoman"> <img src="https://secure.gravatar.com/avatar/576b00b677ed6f9867a06f9d9f9e867b?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Tabascoman zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44554" title="Tabascoman | Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten"> Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44553" title="bg-r"> <img src="https://secure.gravatar.com/avatar/e8dc4cc88a5a9997b0c699ad06c96f76?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> bg-r zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44553" title="bg-r | Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten"> Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44552" title="Osiris"> <img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Osiris zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44552" title="Osiris | Geld für Arme macht den Vatikan reich"> Geld für Arme macht den Vatikan reich </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44551" title="Tabascoman"> <img src="https://secure.gravatar.com/avatar/576b00b677ed6f9867a06f9d9f9e867b?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Tabascoman zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44551" title="Tabascoman | Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten"> Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44550" title="osiris"> <img src="https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> osiris zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44550" title="osiris | Geld für Arme macht den Vatikan reich"> Geld für Arme macht den Vatikan reich </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44549" title="chrizadler"> <img src="https://secure.gravatar.com/avatar/8923a419593c481b2fbc681e8c2c37e3?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> chrizadler zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/29/asoziale-konzernpolitik-durchdruecken-und-dem-souveraen-egoismus-vorhalten/#comment-44549" title="chrizadler | Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten"> Asoziale Konzernpolitik durchdrücken und dem Souverän Egoismus vorhalten </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44548" title="Wolfgang Fubel"> <img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Wolfgang Fubel zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44548" title="Wolfgang Fubel | Geld für Arme macht den Vatikan reich"> Geld für Arme macht den Vatikan reich </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44547" title="Wolfgang Fubel"> <img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> Wolfgang Fubel zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/#comment-44547" title="Wolfgang Fubel | Geld für Arme macht den Vatikan reich"> Geld für Arme macht den Vatikan reich </a></div></li><li class="mh-user-item clearfix"><figure class="mh-user-avatar"> <a href="https://qpress.de/2019/11/25/so-schamlos-machen-sie-das-ganze-land-krank/#comment-44546" title="asisi1"> <img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=48&#038;d=mm&#038;r=x" width="48" height="48" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /> </a></figure><div class="mh-user-meta"> <span class="mh-recent-comments-author"> asisi1 zu </span> <a class="mh-recent-comments-link" href="https://qpress.de/2019/11/25/so-schamlos-machen-sie-das-ganze-land-krank/#comment-44546" title="asisi1 | So schamlos machen sie das ganze Land krank"> So schamlos machen sie das ganze Land krank </a></div></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Monat auswählen</option><option value='https://qpress.de/2019/11/'> November 2019 &nbsp;(22)</option><option value='https://qpress.de/2019/10/'> Oktober 2019 &nbsp;(21)</option><option value='https://qpress.de/2019/09/'> September 2019 &nbsp;(26)</option><option value='https://qpress.de/2019/08/'> August 2019 &nbsp;(25)</option><option value='https://qpress.de/2019/07/'> Juli 2019 &nbsp;(33)</option><option value='https://qpress.de/2019/06/'> Juni 2019 &nbsp;(35)</option><option value='https://qpress.de/2019/05/'> Mai 2019 &nbsp;(30)</option><option value='https://qpress.de/2019/04/'> April 2019 &nbsp;(31)</option><option value='https://qpress.de/2019/03/'> März 2019 &nbsp;(34)</option><option value='https://qpress.de/2019/02/'> Februar 2019 &nbsp;(21)</option><option value='https://qpress.de/2019/01/'> Januar 2019 &nbsp;(31)</option><option value='https://qpress.de/2018/12/'> Dezember 2018 &nbsp;(36)</option><option value='https://qpress.de/2018/11/'> November 2018 &nbsp;(30)</option><option value='https://qpress.de/2018/10/'> Oktober 2018 &nbsp;(30)</option><option value='https://qpress.de/2018/09/'> September 2018 &nbsp;(27)</option><option value='https://qpress.de/2018/08/'> August 2018 &nbsp;(26)</option><option value='https://qpress.de/2018/07/'> Juli 2018 &nbsp;(27)</option><option value='https://qpress.de/2018/06/'> Juni 2018 &nbsp;(30)</option><option value='https://qpress.de/2018/05/'> Mai 2018 &nbsp;(26)</option><option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(26)</option><option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option><option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option><option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option><option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option><option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option><option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option><option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option><option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option><option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option><option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option><option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option><option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option><option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option><option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option><option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option><option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option><option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option><option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option><option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option><option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option><option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option><option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option><option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option><option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option><option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option><option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option><option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option><option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option><option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option><option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option><option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option><option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option><option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option><option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option><option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option><option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option><option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option><option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option><option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option><option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option><option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option><option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option><option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option><option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option><option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option><option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option><option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option><option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option><option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option><option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option><option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option><option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option><option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option><option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option><option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option><option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option><option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option><option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option><option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option><option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option><option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option><option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option><option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option><option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option><option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option><option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option><option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option><option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option><option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option><option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option><option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option><option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option><option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option><option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option><option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option><option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option><option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option><option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option><option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option><option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option><option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option><option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option><option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option><option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option><option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option><option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option><option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option><option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option><option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option><option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option><option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option><option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option><option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option><option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option> </select> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select name='cat' id='cat' class='postform' ><option value='-1'>Kategorie auswählen</option><option class="level-0" value="10">Aktuell&nbsp;&nbsp;(146)</option><option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option><option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(81)</option><option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(918)</option><option class="level-0" value="441">Finanzen&nbsp;&nbsp;(116)</option><option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option><option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option><option class="level-0" value="75442">Geschichte&nbsp;&nbsp;(3)</option><option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(957)</option><option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(43)</option><option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(152)</option><option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(829)</option><option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option><option class="level-0" value="73940">Klimawandel&nbsp;&nbsp;(35)</option><option class="level-0" value="342">Kolumne&nbsp;&nbsp;(48)</option><option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(14)</option><option class="level-0" value="17">Krieg&nbsp;&nbsp;(456)</option><option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(570)</option><option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option><option class="level-0" value="24">Medien&nbsp;&nbsp;(361)</option><option class="level-0" value="460">Medizin&nbsp;&nbsp;(40)</option><option class="level-0" value="121">Meinung&nbsp;&nbsp;(486)</option><option class="level-0" value="5">Politik&nbsp;&nbsp;(1.399)</option><option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(9)</option><option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(139)</option><option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(54)</option><option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(487)</option><option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(197)</option><option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(108)</option><option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(151)</option><option class="level-0" value="28">Recht&nbsp;&nbsp;(540)</option><option class="level-0" value="45">Religion&nbsp;&nbsp;(126)</option><option class="level-0" value="120">Soziales&nbsp;&nbsp;(512)</option><option class="level-0" value="44">Sport&nbsp;&nbsp;(36)</option><option class="level-0" value="14">Technik&nbsp;&nbsp;(174)</option><option class="level-0" value="13">Umwelt&nbsp;&nbsp;(90)</option><option class="level-0" value="72">Utopia&nbsp;&nbsp;(828)</option><option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(390)</option><option class="level-0" value="53">Wissen&nbsp;&nbsp;(538)</option> </select></form> <script type="text/javascript">/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})(); /* ]]> */</script> </div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" rel="noopener noreferrer" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li><li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" rel="noopener noreferrer" href="https://denkbonus.wordpress.com/">Denkbonus</a></li><li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" rel="noopener noreferrer" href="https://www.der-postillon.com/">Der Postillon</a></li><li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" rel="noopener noreferrer" href="http://kamelopedia.net">Kamelopedia</a></li><li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" rel="noopener noreferrer" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li><li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" rel="noopener noreferrer" href="https://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li><li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" rel="noopener noreferrer" href="https://krisenfrei.com"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li><li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" rel="noopener noreferrer" href="https://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li><li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" rel="noopener noreferrer" href="http://www.net-news-express.de">Net News Express</a></li><li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" rel="noopener noreferrer" href="https://freie-presse.net/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li><li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" rel="noopener noreferrer" href="https://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li></ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script> <noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript> <a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-1"><div id="custom_html-5" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" type="text/javascript" src="https://app.ecwid.com/script.js?11958037&data_platform=wporg&lang=de&data_static_home=1&data_g=0000000000"></script><script type="text/javascript">if (jQuery && jQuery.mobile) { jQuery.mobile.hashListeningEnabled = false; jQuery.mobile.pushStateEnabled=false; }</script><div class="ecwid ecwid-SingleProduct-v2 ecwid-Product ecwid-Product-89952588 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered" itemscope itemtype="http://schema.org/Product" data-single-product-id="89952588" id="ecwid-shopping-cart-ecwid_product-1"><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div itemprop="picture"></div></a><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div class="ecwid-title" itemprop="title"></div></a><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price" data-spw-price-location="button"><div itemprop="priceCurrency"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div> <script data-cfasync="false" type="text/javascript">xProduct("display=picture title price options addtobag","link=yes","version=2","show_border=1","show_price_on_button=1","center_align=1");</script></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-2"><div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a> <a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br /><hr /><div id="histats_counter"></div>  <script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script> <noscript><a href="/" target="_blank" rel="noopener noreferrer"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="hit counter html code" border="0"/></a></noscript></center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17123241-1', 'auto');
  ga('send', 'pageview');</script> </div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-3"><div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6><div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener noreferrer"><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols mh-footer-area mh-footer-4"><div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6><ul><li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li><li><a href="https://qpress.de/feed/">Feed der Einträge</a></li><li><a href="https://qpress.de/comments/feed/">Kommentare-Feed</a></li><li><a href="https://de.wordpress.org/">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li></ul></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © qpress.de 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Impressum</strong></a> | <a href="https://qpress.de/kontakt/" target="_blank"><strong>Kontakt</strong></a> | <a href="https://qpress.de/datenschutzerklaerung/" target="_blank"><strong>Datenschutzerklärung</strong></a></p></div></div> UA-17123241-1<div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <link rel='stylesheet' id='shariffcss-css' href='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shariff/css/shariff.min-4.6.3.css' type='text/css' media='all' /><link rel='stylesheet' id='mailpoet_public-css' href='https://qpress.de/wp-content/plugins/mailpoet/assets/dist/css/public.75b7aa11.css' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.5.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min-2.2.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"89dae0cb49"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/responsive-lightbox/js/front-2.2.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"441917","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"488899708"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/top-10/includes/js/top-10-tracker.min-1.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/wp-polls/polls-js-2.75.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var floating_nextprev_params = {"style":"btn"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpAjax = {"noPerm":"Du bist leider nicht berechtigt, diese Aktion durchzuf\u00fchren.","broken":"Etwas ging schief."}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-ajax-response.min.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill.min-7.4.4.js' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.26.0-0.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/i18n.min-3.6.1.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-includes/js/dist/hooks.min-2.6.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var simple_comment_editing = {"and":"und","confirm_delete":"M\u00f6chtest du diesen Kommentar l\u00f6schen?","comment_deleted":"Dein Kommentar wurde gel\u00f6scht.","comment_deleted_error":"Dein Kommentar konnte nicht gel\u00f6scht werden.","empty_comment":"Your comment cannot be empty. Delete instead?","allow_delete":"1","allow_delete_confirmation":"1","ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"db488a0479"}; /* ]]> */</script> <script type='text/javascript'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "simple-comment-editing", {"domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural_forms":"nplurals=2; plural=(n != 1);","lang":"de_DE"},"day":["Tag","Tage"],"and":["und"],"hour":["Stunde","Stunden"],"minute":["Minute","Minuten"],"second":["Sekunde","Sekunden"],"You do not have permission to edit this comment.":["Du hast keine Berechtigung, diesen Kommentar zu bearbeiten."],"You can no longer edit this comment":["Du kannst diesen Kommentar nicht mehr ändern"],"Your comment cannot be empty. Delete instead?":["Dein Kommentar darf nicht leer sein. Stattdessen löschen?"],"This comment was marked as spam":["Der Kommentar wurde als Spam markiert"],"Click to Edit":["Kommentar bearbeiten"],"Loading":["Lade"],"Save":["Speichern"],"Cancel":["Abbrechen"],"Delete":["﻿Löschen"],"Do you want to delete this comment?":["Möchtest du diesen Kommentar löschen?"],"Your comment has been removed.":["Dein Kommentar wurde gelöscht."],"Your comment could not be deleted":["Dein Kommentar konnte nicht gelöscht werden."]}}} );</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/simple-comment-editing/js/simple-comment-editing.min-2.3.9.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var post_ratings = {"blog_url":"https:\/\/qpress.de\/"}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/post-ratings/post-ratings-3.0.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/shariff/js/shariff.min-4.6.3.js' defer></script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/mailpoet/assets/dist/js/vendor.f0510aa6-3.40.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var MailPoetForm = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","is_rtl":""}; /* ]]> */</script> <script type='text/javascript' src='https://qpress.de/wp-content/cache/busting/1/wp-content/plugins/mailpoet/assets/dist/js/public.f80edd11-3.40.1.js' defer></script> <script type='text/javascript'>function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);</script> <script>window.advads_has_ads = [["435554","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17123241-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ecommerce');
  ga('send', 'pageview');</script> <div id="floating-nextprev" class="style-btnblue"><div class="floating-nextprev-prev floating-nextprev-nav"> <a rel="prev" href="https://qpress.de/2019/11/26/erster-dopingfall-im-esport-aufgeflogen/"><div class="floating-nextprev-arrow-left"></div><div class="floating-nextprev-content"> <strong>Älter</strong> <img width="50" height="50" src="https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2019/11/esport-virtueller-sport-gaming-bitballer.jpg 1252w" sizes="(max-width: 50px) 100vw, 50px" /> <span>Erster Dopingfall im ESport aufgeflogen</span></div> </a></div><div class="floating-nextprev-next floating-nextprev-nav"> <a rel="next" href="https://qpress.de/2019/11/29/spd-liebaeugelt-mit-maulkorb-fuer-alle-korrumpel/"><div class="floating-nextprev-arrow-right"></div><div class="floating-nextprev-content"> <strong>Neuer</strong> <img width="50" height="50" src="https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-100x100.png 100w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-180x180.png 180w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-300x300.png 300w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-768x768.png 768w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-245x245.png 245w, https://qpress.de/wp-content/uploads/2019/09/gib-spd-keine-chance-btw-2021-1320x1319.png 1320w" sizes="(max-width: 50px) 100vw, 50px" /> <span>SPD liebäugelt mit Maulkorb für alle „Korrumpel“</span></div> </a></div></div><div id="cookie-notice" role="banner" class="sp-dsgvo lwb-d-flex cn-bottom cookie-style- " style="background-color: #333333; color: #ffffff; height: auto;"><div class="cookie-notice-container container-fluid lwb-d-flex justify-content-center align-items-center"> <span id="cn-notice-text" class="" style="font-size:13px">Sofern Sie Ihre Datenschutzeinstellungen &auml;ndern m&ouml;chten z.B. Erteilung von Einwilligungen, Widerruf bereits erteilter Einwilligungen klicken Sie auf nachfolgenden Button. </span> <a href="#" id="cn-btn-settings" class="cn-set-cookie button button-default " style="background-color: #F3F3F3; color: #333333;"> Einstellungen </a></div></div><div class="sp-dsgvo sp-dsgvo-popup-overlay sp-dsgvo-overlay-hidden not-accepted"><div class="sp-dsgvo-privacy-popup container-fluid no-gutters "><div class="sp-dsgvo-popup-top"><div class="sp-dsgvo-header-wrapper-xs d-block d-sm-none"><div class="lwb-row" style="margin-bottom: 3px;"><div class="lwb-col-10"><div class="sp-dsgvo-logo-wrapper"> <img src="https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/images/legalweb.io-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für Wordpress und WooCommerce." /></div><div class="sp-dsgvo-privacy-popup-title"><div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div><div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div></div></div><div class="lwb-col-2 " style="text-align: right"> <a href="#" id="sp-dsgvo_popup_close" class="sp-dsgvo-popup-close close"> <svg width="10" height="10"> <line x1="0" y1="0" x2="10" y2="10" /> <line x1="0" y1="10" x2="10" y2="0" /> </svg> </a></div></div><div class="lwb-row"><div class="sp-dsgvo-link-wrapper lwb-col-8 pr-1"> <a href="https://qpress.de/impressum/" target="_blank" class="align-top">Impressum</a> <span class="align-top">|</span> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/" target="_blank" class="align-top">Datenschutz</a></div><div class="sp-dsgvo-lang-wrapper lwb-col-4 pl-0" style="padding-left: 15px"></div></div><div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0"> , Besitzer: (Firmensitz: Deutschland), würde gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht mir aber eine noch engere Interaktion mit ihnen. Falls gewünscht, treffen sie bitte eine Auswahl:</div></div><div class="sp-dsgvo-header-wrapper-sm d-none d-sm-block"><div class="lwb-row" style="margin-bottom: 3px;"><div class="lwb-col-md-5"><div class="sp-dsgvo-logo-wrapper"> <img src="https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/images/legalweb.io-icon.png" class="sp-dsgvo-popup-logo" alt="Logo des Popups" title="WP DSGVO Tools (GDPR) für Wordpress und WooCommerce." /></div><div class="sp-dsgvo-privacy-popup-title"><div class="sp-dsgvo-privacy-popup-title-general"> Datenschutz</div><div class="sp-dsgvo-privacy-popup-title-details" style="display: none"> Details</div></div></div><div class="sp-dsgvo-link-wrapper lwb-col-md-4 px-0"> <a href="https://qpress.de/impressum/" target="_blank">Impressum</a> <span>|</span> <a href="https://qpress.de/2019/11/28/geld-fuer-arme-macht-den-vatikan-reich/" target="_blank">Datenschutz</a></div><div class="sp-dsgvo-lang-wrapper lwb-col-md-2 px-0"></div><div class="lwb-col-md-1" style="text-align: right"> <a href="#" id="sp-dsgvo_popup_close" class="sp-dsgvo-popup-close close"> <svg width="10" height="10"> <line x1="0" y1="0" x2="10" y2="10" /> <line x1="0" y1="10" x2="10" y2="0" /> </svg> </a></div></div><div class="sp-dsgvo-header-description-text lwb-row lwb-col-12 m-0 p-0"> , Besitzer: (Firmensitz: Deutschland), würde gerne mit externen Diensten personenbezogene Daten verarbeiten. Dies ist für die Nutzung der Website nicht notwendig, ermöglicht mir aber eine noch engere Interaktion mit ihnen. Falls gewünscht, treffen sie bitte eine Auswahl:</div></div></div><div class="sp-dsgvo-privacy-content" id="sp-dsgvo-privacy-content"><div id="sp-dsgvo-privacy-content-category-content" class="sp-dsgvo-privacy-content-category-content"></div><div class="sp-dsgvo-popup-more-information" id="sp-dsgvo-popup-more-information" style="display: none"><div class="sp-dsgvo-popup-more-information-top lwb-row"><div class="lwb-col-8 sp-dsgvo-popup-more-information-title" id="sp-dsgvo-popup-more-information-title""></div><div class="lwb-col-4 px-1"><div class="sp-dsgvo-category-item-toggle float-right"> <label class="switch switch-green mt-0 mb-2" id="sp-dsgvo-more-information-switch"> <input type="checkbox" class="switch-input" value="1" id="sp-dsgvo-more-information-switch-cb" data-slug="" /> <span class="switch-label" data-on="Ja" data-off="Nein"></span> <span class="switch-handle"></span> </label></div></div></div><div class="sp-dsgvo-popup-more-information-content sp-dsgvo-category-container m-0" ><div id="sp-dsgvo-popup-more-information-content"></div><div id="sp-dsgvo-popup-more-information-progress"><div class="progress" id="progress-more-information"><div class="progress-bar progress-bar-striped progress-bar-animated" role="progressbar" aria-valuenow="100" aria-valuemin="0" aria-valuemax="100" style="width: 100%"> Lade Details</div></div></div></div><div class="lwb-row float-right my-1"> <a href="#" class="sp-dsgvo-popup-more-information-close lwb-col"> <svg height="25" width="25" viewBox="0 0 32 32" style="margin-right: 3px;vertical-align: middle;" viewBox="0 0 32 32" aria-hidden="true"> <path d="M26.025 14.496l-14.286-.001 6.366-6.366L15.979 6 5.975 16.003 15.971 26l2.129-2.129-6.367-6.366h14.29z"/> </svg> Zurück </a></div><div style="clear:both"></div></div><div id="sp-dsgvo-privacy-footer"><div class="sp-dsgvo-privacy-bottom d-none d-sm-block"> <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey p-2"> Auswahl akzeptieren </a> <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue p-2"> Nichts akzeptieren </a> <a href="#" class="sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green p-2" style="float: right"> Alles akzeptieren </a></div><div class="sp-dsgvo-privacy-bottom d-block d-sm-none"><div class="lwb-row px-1"><div class="lwb-col-4 px-1"> <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-selection grey "> Auswahl<br />akzeptieren </a></div><div class="lwb-col-4 px-1"> <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-nothing blue "> Nichts<br />akzeptieren </a></div><div class="lwb-col-4 px-1"> <a href="#" class="lwb-col sp-dsgvo-popup-button sp-dsgvo-privacy-btn-accept-all green "> Alles<br />akzeptieren </a></div></div></div></div></div></div></div> <img src="https://vg02.met.vgwort.de/na/343927d9466f453db36e5e16cfce0802" width="1" height="1" alt="" style="display:none" /></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1575117841 -->