<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Merkel bereitet leise das Ende der Demokratie vor | QPress</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Merkel bereitet leise das Ende der Demokratie vor';
</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Souverän ist viel zu gewalttätig, als das man ihm seine eigene Zukunft überlassen könnte. Da braucht es die rigorose Staatsstreichung von ganz oben."/>
<link rel="canonical" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Merkel bereitet leise das Ende der Demokratie vor | QPress" />
<meta property="og:description" content="Der Souverän ist viel zu gewalttätig, als das man ihm seine eigene Zukunft überlassen könnte. Da braucht es die rigorose Staatsstreichung von ganz oben." />
<meta property="og:url" content="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Bildung" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="Regierung" />
<meta property="article:tag" content="Staat" />
<meta property="article:tag" content="Wahl" />
<meta property="article:section" content="Hintergrund" />
<meta property="article:published_time" content="2018-10-28T14:13:09+00:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl.png" />
<meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl.png" />
<meta property="og:image:width" content="1250" />
<meta property="og:image:height" content="1250" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der Souverän ist viel zu gewalttätig, als das man ihm seine eigene Zukunft überlassen könnte. Da braucht es die rigorose Staatsstreichung von ganz oben." />
<meta name="twitter:title" content="Merkel bereitet leise das Ende der Demokratie vor | QPress" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl.png" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/amp/" /><link rel='dns-prefetch' href='//code.responsivevoice.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Merkel bereitet leise das Ende der Demokratie vor Kommentar-Feed" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rv-style-css'  href='https://qpress.de/wp-content/plugins/responsivevoice-text-to-speech/includes/css/responsivevoice.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 23px;
	line-height: 25px;
	height: 25px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='sp-dsgvo-css'  href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/sp-dsgvo-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplebar-css'  href='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/css/simplebar.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=6.3.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://code.responsivevoice.org/1.5.9/responsivevoice.js?source=wp-plugin&#038;ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"436900","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"7522526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.10.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-pro/modules/click-fraud-protection/assets/js/cfp.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"sp_dsgvo_cn_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"1","reloadOnConfirm":"1","trackerInitMoment":"on_load","gaTagNumber":"","cache":"","declineTargetUrl":"https:\/\/www.nsa.gov\/","declineNoCookie":"1","commentsCb":"1","cf7AccReplace":"0","cf7AccText":"Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k\u00f6nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen."};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/sp-dsgvo-public.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://qpress.de/?p=436900' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://d201eyh6wia12q.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3fi9i0jj23cau.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://ecwid-static-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://ecwid-images-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.store_main_page_url = 'https://qpress.de/shop/';		
</script>

<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style>
            .dsgvo-privacy-popup {
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-bottom {
                border-top: 1px solid #f1f1f1;
                background-color: #ffffff;
            }
            .dsgvo-privacy-popup .dsgvo-popup-top {
                border-bottom: 1px solid #f1f1f1;
            }
            .dsgvo-lang-active svg line,
            .dsgvo-popup-close svg line {
                stroke: #f1f1f1;
            }
            .dsgvo-privacy-popup span,
            .dsgvo-accordion-top span,
            .dsgvo-privacy-popup p,
            .dsgvo-privacy-popup div,
            .dsgvo-privacy-popup strong,
            .dsgvo-privacy-popup h1,
            .dsgvo-privacy-popup h2,
            .dsgvo-privacy-popup h3,
            .dsgvo-privacy-popup h4,
            .dsgvo-privacy-popup h5,
            .dsgvo-privacy-popup h6 {
                color: #f1f1f1;
            }
            .dsgvo-privacy-popup a,
            .dsgvo-privacy-popup a span {
                color: #4285f4;
            }
            .dsgvo-privacy-popup a:hover,
            .dsgvo-privacy-popup a:hover span {
                color: #4285f4;
            }
            .dsgvo-accept-button {
                color: #ffffff !important;
                background-color: #4285f4;
            }
            .dsgvo-accept-button:hover {
                color: #ffffff !important;
            }
            .dsgvo-accept-button .dsgvo-accept-loader circle {
                stroke: #ffffff;
            }
        </style>
        
<script>
            	window['ga-disable-'] = false;
            </script>

<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4207782707692178",
    enable_page_level_ads: true
  });
</script>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
    background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}

.mh-site-logo {
    padding: 2px 25px;
    overflow: hidden;
}

/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
    background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
    width: 68.3%;
    overflow: hidden;
}
***/

/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
    width: 29.2%;
    float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
    background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
    padding: 0px 0px;
}

/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
    margin-top: 0.0rem;
    padding: 0px 0px;
}
***/

/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
    background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
    background: none;
}

/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
    text-align: justify;
}

/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
    padding: 0px 0;
}

/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
    padding: 7px 10px;
}		</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-436900 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
	<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
	<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
	<ul class="sub-menu">
		<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
		<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
	</ul>
</li>
	<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
	<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake&#x26a1;&#xfe0f;News&#x1f4e3;</a>
<ul class="sub-menu">
	<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li>
	<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
	<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul class="sub-menu">
	<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
	<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
	<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
	<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
	<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
	<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
	<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
	<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
	<ul class="sub-menu">
		<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
		<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
		<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
		<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
	</ul>
</li>
	<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
	<ul class="sub-menu">
		<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
		<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
		<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
		<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
	</ul>
</li>
	<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
	<ul class="sub-menu">
		<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
		<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
		<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
		<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
		<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
		<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
	<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
	<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
	<ul class="sub-menu">
		<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
		<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
		<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
		<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
		<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
	<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
	<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
	<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
	<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Impressum</a></li>
	<li id="menu-item-435190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435190"><a href="https://qpress.de/kontakt/">Kontakt</a></li>
	<li id="menu-item-435191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435191"><a href="https://qpress.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/">&#x1f49b;</a>
<ul class="sub-menu">
	<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/">qpress-Bauchladen</a></li>
	<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a rel="nofollow" href="https://qpress.de/shop/cart">Warenkorb</a></li>
	<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a rel="nofollow" href="https://qpress.de/shop/account/orders">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/15/spd-nach-bayern-wahl-merkelich-erleichtert/" title="SPD nach Bayern-Wahl merkelich erleichtert">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SPD nach Bayern-Wahl merkelich erleichtert						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Deutschland							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/13/buntstift-und-radiergummi-fuer-die-wahlkabine/" title="Buntstift und Radiergummi für die Wahlkabine">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 13. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Buntstift und Radiergummi für die Wahlkabine						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Deutschland							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/12/sportwetten-um-die-sparte-politik-erweitern/" title="Sportwetten um die Sparte „Politik“ erweitern">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sportwetten um die Sparte „Politik“ erweitern						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/12/soeder-macht-vor-der-wahl-extrem-kopflosen-eindruck/" title="Söder macht vor LT-Wahl extrem kopflosen Eindruck">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Söder macht vor LT-Wahl extrem kopflosen Eindruck						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Deutschland							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/09/cducsu-wird-iduisu-neue-kundschaft-lockt/" title="CDU/CSU wird IDU/ISU &#8211; neue Kundschaft lockt">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							CDU/CSU wird IDU/ISU &#8211; neue Kundschaft lockt						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Deutschland							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/09/wenn-der-niederschlag-zur-provinzposse-gerinnt/" title="Wenn der Niederschlag zur Provinzposse gerinnt">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wenn der Niederschlag zur Provinzposse gerinnt						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fäuleton							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://qpress.de/2018/10/07/vatikan-exkommunikation-gottes-nimmt-gestalt-an/" title="Vatikan: Exkommunikation Gottes nimmt Gestalt an">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 7. Oktober 2018 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vatikan: Exkommunikation Gottes nimmt Gestalt an						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Hintergrund							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://qpress.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://qpress.de/category/poltik/">Politik</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/poltik/deutschland/" itemprop="url"><span itemprop="title">Deutschland</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Merkel bereitet leise das Ende der Demokratie vor</nav>
<article id="post-436900" class="post-436900 post type-post status-publish format-standard has-post-thumbnail hentry category-deutschland category-hintergrund category-medien category-meinung category-poltik tag-bildung tag-demokratie tag-regierung tag-staat tag-wahl">
	<header class="entry-header clearfix"><h1 class="entry-title">Merkel bereitet leise das Ende der Demokratie vor</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2018/10/">28. Oktober 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/medien/" rel="category tag">Medien</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comments" class="mh-comment-count-link" >6</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl.png" data-rel="lightbox-gallery-E8ZfBTkl" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-436901 size-medium" src="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-300x300.png" alt="Merkel bereitet leise das Ende der Demokratie vor" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-300x300.png 300w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-180x180.png 180w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-768x768.png 768w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-245x245.png 245w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl-100x100.png 100w, https://qpress.de/wp-content/uploads/2018/10/merkel-muss-weg-schriftzug-fck-mrkl.png 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a>BRDigung</strong>: Heute, am Tag der hessischen Landtagswahl, ist mal wieder so ein rabenschwarzer Tag für die Pseudo-Demokratie und so manche Volksvertreter. Der Wähler mag sich durchaus genau so verhalten, wie es ihm zuvor von den Medien suggeriert und offiziell prognostiziert wurde. Nur geht dies rein gar nicht mit den Vorstellungen der Regierung zusammen. Gut, die Volksvertreter sind beliebig austauschbar, nur eben das zugrundeliegende System darf logischerweise nicht angetastet werden. Das wäre der schlimmste Tabubruch den es geben könnte, dem Souverän mehr Macht zu verleihen. Es reicht, wenn im Grundgesetz steht, dass von dem bereits <strong>&#8222;alle Gewalt ausgeht&#8220;</strong>. Genau die will niemand in Deutschland, was ja nur zu verständlich ist.<span id="more-436900"></span></p>
<p style="text-align: justify;">Wir fliegen angeblich bereits zum Mond und quer durchs Universum, aber bei der Beteiligung der Bürger an ihrem eigenen Schicksal muss sich dies auf wenige ominöse Kreuzchen reduzieren, um eine <a href="https://qpress.de/2017/11/09/selbstgenozid-ja-aber-nicht-selbstbestimmt/" title=""><strong>Selbstgefährdung des Menschen</strong></a> auszuschließen. Darüber ist sich Angela Merkel im Klaren und hat bereits vor Jahren davor gewarnt, das wir keinerlei Anspruch auf Schein-Demokratie haben, <a href="https://youtu.be/oHQc3tltKkU" title=""><strong>kann man hier nachhören</strong> … <em>[YouTube]</em></a>. Gerade heute geht es einmal mehr um die virtuelle Wurst. Da macht der unmündige Bürger, in Ermangelung anderer Ausdrucksmöglichkeiten, abermals völlig unkontrolliert und wie wild auf irgendwelchen Wahlzetteln seine Kreuzchen.</p>
<h3>Die Weitsicht der Kanzlerin</h3>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee.png" data-rel="lightbox-gallery-E8ZfBTkl" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-8396 size-medium" src="https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-300x226.png" alt="Merkel bereitet leise das Ende der Demokratie vor" width="300" height="226" srcset="https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-300x226.png 300w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-768x579.png 768w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-1024x773.png 1024w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-600x453.png 600w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-245x185.png 245w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee-80x60.png 80w, https://qpress.de/wp-content/uploads/2013/12/Kapitalistische-Einheitspartei-KED-CDU-CSU-SPD-Politbuero-Zentralkommitee.png 1263w" sizes="(max-width: 300px) 100vw, 300px" /></a>Angela Mrkl weiß natürlich, dass sie nur Idioten regiert! Sonst hätte sie die zuvor erwähnte Warnung auch nicht unter das Volk gebracht. Da nur sie Intelligenz und Durchblick für sich beanspruchen kann, die gibt es dank ihres Wirkens nicht mal mehr in der CDU, könnte es nach Abschluss der Landtagswahl in Hessen kritisch werden. Die Wahrscheinlichkeit steht hoch, dass Merkel den Bürgern verkünden wird, dass wir diese Form der Demokratie bis auf weiteres aussetzen oder ganz abschaffen müssen. Natürlich nur, um Schaden vom Volk abzuwenden. Hilfsweise, weil es einfach den legitimen Interessen der Herrschaft und der Volksparteien zuwider läuft. Hier wird sie sich endlich einmal schützend vor ihren Koalitionspartner stellen müssen, der SPD. Damit die nicht ganz absäuft und zumindest der Eindruck einer funktionierenden GroKo-Einheitspartei aufrecht erhalten bleiben kann.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress.png" data-rel="lightbox-gallery-E8ZfBTkl" data-rl_title="" data-rl_caption="" title=""><img class="alignright size-medium wp-image-14646" src="https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-300x300.png" alt="" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-768x768.png 768w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-600x600.png 600w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-245x245.png 245w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/06/Einfahrt-verboten-indirekte-Demokratie-neues-politik-verkehrszeichen-nichtsnutende-wahlen-vertane-Demokratie-qpress.png 976w" sizes="(max-width: 300px) 100vw, 300px" /></a>Um also die Regierung, auf Landes- als auch auf Bundesebene funktionsfähig zu halten, wird es aus Sicht der Regierung Sinn ergeben, dieses anerkanntermaßen <a href="https://qpress.de/2018/10/13/buntstift-und-radiergummi-fuer-die-wahlkabine/" title=""><strong>sinnlose Wahlspektakel</strong></a> endgültig abzuschaffen. Folgende Interimslösung wäre denkbar: Am sogenannten Wahltag werden nur noch die <strong>Wahlprognosen zum Stichtag</strong> verkündet und in den Stand von amtlichen Wahlergebnissen erhoben. Eigentlich ist das das ja bereits heute der Fall. Das erspart den Bürgern unendlich viel Strapazen, denen sie sich unterziehen müssen, lediglich um einige sinnlose Kreuze auf Zettel zu malen. Auch volkswirtschaftlich gesehen kann man die nutzlos dafür verwendeten Gelder besser in <a href="https://qpress.de/2016/06/09/selbstbedienungsladen-bundestag-der-diaeten-weihnachtsmann-beglueckt-bereits-zur-jahresmitte/" title=""><strong>Diätenerhöhungen</strong></a> investieren. Darüber hinaus erlaubte diese Neuerung stabilere Regierungen, weil die Prognosen besser zentral gestylet werden können als die kakophone Meinung des nichtsnutzigen Souverän.</p>
<h3>Die Sinnfrage nach der Demokratie</h3>
<p style="text-align: justify;">Warum sollte man einen unmündigen Souverän darüber befinden lassen, ob er offene oder geschlossene Grenzen haben will? Weshalb sollte er über die Stationierung fremder Atombomben auf seinem Land befinden dürfen? Mit welcher Boshaftigkeit sollte er sich das Recht herausnehmen dürfen, selbst über die Verwendung der von ihm erwirtschafteten Steuergelder bestimmen zu wollen? Das käme ja einem Aufstand gleich und sowas ist in Deutschland generell verboten. Mal ganz ehrlich, welcher kluge Bauer fragt denn seine Rinder und Schweine zu welchem Metzger er sie bringen soll? Wo kämen wir denn da hin? Das Schweizer Modell in Sachen Demokratie scheidet für Deutsche generell aus, weil die als erstes sonst sofort wieder nach dem totalen Krieg schreien würden, wie damals unter Adolf.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" data-rel="lightbox-gallery-E8ZfBTkl" data-rl_title="" data-rl_caption="" title=""><img class="alignright wp-image-18914 size-medium" src="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-300x300.jpg" alt="Merkel bereitet leise das Ende der Demokratie vor" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg 1535w" sizes="(max-width: 300px) 100vw, 300px" /></a>Ergo ist Angela Merkel recht bald in der Pflicht zu liefern. Sie wird per Ansage verkünden müssen, dass die von ihr erwählten Metzger alternativlos sind. Diesbezüglich hat sich der Souverän nichts auszusuchen. Basta! Das ist ja auch logisch. Die Wahlen beweisen es doch, dass sich die Bürger dazu sowieso niemals einig werden … zu welchem Metzger sie gern möchten. Es mangelt ihnen, wie den Schweinen, an Ausdrucksfähigkeit. Da kann man im Interesse der Bürger- und Nutzmensch-Verwertung einfach keine faulen Kompromisse eingehen. Und sind wir doch mal ehrlich. Warum sollte uns denn einer Plan und Rezeptur dahinter verraten. Es interessiert doch am Ende keine Sau, ob sie als Braten, Aufschnitt oder Schlachtabfall endet. Und genau deshalb behandelt die Politik die Menschen so, wie sie es seit jeher tut … in gehobener Guts­her­ren­art!</p>
<div class="shariff shariff-align-flex-start shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Cpinterest%7Clinkedin%7Cvk" data-url="https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F" data-timestamp="1540739589" data-hidezero="1" data-backendurl="https://qpress.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-medium"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button googleplus shariff-nocustomcolor" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#d34836; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#d34836" d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F&text=Merkel%20bereitet%20leise%20das%20Ende%20der%20Demokratie%20vor&via=qpress42" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button pinterest shariff-nocustomcolor" style="background-color:#e70f18"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F&media=https%3A%2F%2Fqpress.de%2Fwp-content%2Fuploads%2F2018%2F10%2Fmerkel-muss-weg-schriftzug-fck-mrkl.png&description=Merkel%20bereitet%20leise%20das%20Ende%20der%20Demokratie%20vor" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#cb2027; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#cb2027" d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">merken</span>&nbsp;<span data-service="pinterest" style="color:#cb2027" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F&title=Merkel%20bereitet%20leise%20das%20Ende%20der%20Demokratie%20vor" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;<span data-service="linkedin" style="color:#0077b5" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button vk shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://vk.com/share.php?url=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F" title="Bei VK teilen" aria-label="Bei VK teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#527498; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 34 32"><path fill="#527498" d="M34.2 9.3q0.4 1.1-2.7 5.3-0.4 0.6-1.2 1.5-1.4 1.8-1.6 2.3-0.3 0.7 0.3 1.4 0.3 0.4 1.4 1.5h0l0.1 0.1q2.5 2.3 3.4 3.9 0.1 0.1 0.1 0.2t0.1 0.5 0 0.6-0.4 0.5-1.1 0.2l-4.6 0.1q-0.4 0.1-1-0.1t-0.9-0.4l-0.4-0.2q-0.5-0.4-1.2-1.1t-1.2-1.4-1.1-1-1-0.3q-0.1 0-0.1 0.1t-0.3 0.3-0.4 0.5-0.3 0.9-0.1 1.4q0 0.3-0.1 0.5t-0.1 0.3l-0.1 0.1q-0.3 0.3-0.9 0.4h-2.1q-1.3 0.1-2.6-0.3t-2.3-0.9-1.8-1.2-1.3-1l-0.4-0.4q-0.2-0.2-0.5-0.5t-1.3-1.6-1.9-2.7-2.2-3.8-2.3-4.9q-0.1-0.3-0.1-0.5t0.1-0.3l0.1-0.1q0.3-0.3 1-0.3l4.9 0q0.2 0 0.4 0.1t0.3 0.2l0.1 0.1q0.3 0.2 0.4 0.6 0.4 0.9 0.8 1.8t0.7 1.5l0.3 0.5q0.5 1.1 1 1.9t0.9 1.2 0.7 0.7 0.6 0.3 0.5-0.1q0 0 0.1-0.1t0.2-0.4 0.2-0.8 0.2-1.4 0-2.2q0-0.7-0.2-1.3t-0.2-0.8l-0.1-0.2q-0.4-0.6-1.5-0.8-0.2 0 0.1-0.4 0.3-0.3 0.7-0.5 0.9-0.5 4.3-0.4 1.5 0 2.4 0.2 0.4 0.1 0.6 0.2t0.4 0.4 0.2 0.6 0.1 0.8 0 1 0 1.3 0 1.5q0 0.2 0 0.8t0 0.9 0.1 0.7 0.2 0.7 0.4 0.4q0.1 0 0.3 0.1t0.5-0.2 0.7-0.6 0.9-1.2 1.2-1.9q1.1-1.9 1.9-4 0.1-0.2 0.2-0.3t0.2-0.2l0.1-0.1 0.1 0t0.2-0.1 0.4 0l5.1 0q0.7-0.1 1.1 0t0.6 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="vk" style="color:#527498" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fqpress.de%2F2018%2F10%2F28%2Fmerkel-bereitet-leise-das-ende-der-demokratie-vor%2F&subject=Merkel%20bereitet%20leise%20das%20Ende%20der%20Demokratie%20vor" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button paypalme shariff-nocustomcolor" style="background-color:#0285d2"><a href="https://www.paypal.me/qpress" title="Spenden mit PayPal" aria-label="Spenden mit PayPal" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#009cde; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#009cde" d="M19.9 8q0-2.8-4.2-2.8h-1.2q-0.6 0-1.1 0.4t-0.6 0.9l-1.1 4.9q0 0.1 0 0.3 0 0.4 0.3 0.7t0.7 0.3h0.9q1.2 0 2.3-0.2t2-0.7 1.5-1.5 0.5-2.3zM30.6 10.7q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.4t-0.4-0.9q0-0.2 0.2-1.2h2.7q0.6 0 1.1-0.4t0.7-1l1.3-5.6q0.1-0.6 0.7-1t1.1-0.4h1.1q7 0 10.8-2.9t3.9-7.5q0-2.3-0.9-3.7 3.3 1.6 3.3 6zM27.4 7.4q0 4.7-3.9 7.6-3.9 2.9-10.9 2.9h-1.1q-0.6 0-1.1 0.4t-0.6 0.9l-1.3 5.6q-0.1 0.6-0.7 1.1t-1.2 0.5h-3.8q-0.6 0-0.9-0.3t-0.4-0.9q0-0.1 0-0.4l5.4-23.2q0.1-0.6 0.7-1.1t1.2-0.5h7.9q1.2 0 2.2 0.1t2.2 0.3 2 0.5 1.7 0.9 1.4 1.3 0.9 1.8 0.3 2.4z"/></svg></span><span class="shariff-text">spenden</span>&nbsp;</a></li></ul></div>
<div class="ratings hreview-aggregate" data-post="436900">

    <span class="item"><span class="fn">Merkel bereitet leise das Ende der Demokratie vor</span></span>
  
  <ul   style="width:80px" title="5.00 / 5">
    <li class="rating" style="width:80px">
      <span class="average">
        5.00 / 5      </span>
      <span class="best">
        5      </span>
    </li>

    
      
        
        <li class="s1">
          <a title="Vergebe 1 von 5 Sterne">1 / 5</a>
        </li>

      
        
        <li class="s2">
          <a title="Vergebe 2 von 5 Sterne">2 / 5</a>
        </li>

      
        
        <li class="s3">
          <a title="Vergebe 3 von 5 Sterne">3 / 5</a>
        </li>

      
        
        <li class="s4">
          <a title="Vergebe 4 von 5 Sterne">4 / 5</a>
        </li>

      
        
        <li class="s5">
          <a title="Vergebe 5 von 5 Sterne">5 / 5</a>
        </li>

      
      </ul>

  <div class="meta">
     <strong class="votes">5</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>

</div>

      <div class="qpres-nach-dem-inhalt" id="qpres-486895473"><div style="-moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400; float: left; text-align: justify; padding-bottom: 10px; ">Wir experimentieren. Man kann sich diesen Artikel auch vorlesen lassen. Leider klingt die Dame in Deutsch etwas holperig und unbeholfen. Wer damit klarkommen kann, der mag sich gerne eine Vorlesung geben lassen! <button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Einfach mal reinhören - Vorsicht Blechdame!</span></button>
        <script>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</script>
    </div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/bildung/" rel="tag">Bildung</a></li><li><a href="https://qpress.de/tag/demokratie/" rel="tag">Demokratie</a></li><li><a href="https://qpress.de/tag/regierung/" rel="tag">Regierung</a></li><li><a href="https://qpress.de/tag/staat/" rel="tag">Staat</a></li><li><a href="https://qpress.de/tag/wahl/" rel="tag">Wahl</a></li></ul></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" />	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			&Uuml;ber WiKa		</span>
					<span class="mh-author-box-postcount">
				<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
					1993 Artikel				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Webseite</span>
					</a>
													<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
						<i class="fa fa-facebook"></i>
						<span class="screen-reader-text">Facebook</span>
					</a>
																	<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
						<i class="fa fa-twitter"></i>
						<span class="screen-reader-text">Twitter</span>
					</a>
													<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
						<i class="fa fa-google-plus"></i>
						<span class="screen-reader-text">Google+</span>
					</a>
																	<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
						<i class="fa fa-linkedin"></i>
						<span class="screen-reader-text">LinkedIn</span>
					</a>
											</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-7900 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/" title="Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen"><img width="245" height="169" src="https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-245x169.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-245x169.jpg 245w, https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare-300x206.jpg 300w, https://qpress.de/wp-content/uploads/2013/10/US-obama-food-stamp-card-Obamacare-ObamaScare.jpg 590w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Amerika			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/" title="Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen" rel="bookmark">
			Verhungern mit Chip, wenn elektronische Lebensmittelmarken in den USA versagen		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2013/10/">13. Oktober 2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/amerika/" rel="category tag">Amerika</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2013/10/13/verhungern-mit-chip-wenn-elektronische-lebensmittelmarken-den-usa-versagen/#comments" class="mh-comment-count-link" >15</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Big Wonderland: Kennen wir diese Szene nicht alle aus einigen schönen SiFi-Filmen? Wo Leute verhungern müssen weil man ihnen ihre elektronische Lebensmittelberechtigungen gesperrt hat? Damals im Film ging es natürlich nur um ein tragisches Versehen, da wurde jemand abgeschaltet, weil man ihn irrtümlich schon mal für tot erklärte. In den <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-13613 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2015/02/08/skandal-abgesagt-lux-luegen-juncker-bleibt/" title="Skandal abgesagt &#8211; Lux-Lügen-Juncker bleibt"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-245x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-245x245.png 245w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-768x768.png 768w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-600x600.png 600w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/02/Ich-waehle-Europa-weil-ich-das-Argument-einsehe-qpress-01.png 1151w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Europa			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2015/02/08/skandal-abgesagt-lux-luegen-juncker-bleibt/" title="Skandal abgesagt &#8211; Lux-Lügen-Juncker bleibt" rel="bookmark">
			Skandal abgesagt &#8211; Lux-Lügen-Juncker bleibt		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2015/02/">8. Februar 2015</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/europa/" rel="category tag">Europa</a>, <a href="https://qpress.de/category/finanzen/" rel="category tag">Finanzen</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a>, <a href="https://qpress.de/category/wissen/" rel="category tag">Wissen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2015/02/08/skandal-abgesagt-lux-luegen-juncker-bleibt/#comments" class="mh-comment-count-link" >3</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>EUR-OPA: Wahrheit, Klarheit, Ehrlichkeit und Aufrichtigkeit sind nicht wirklich das Thema der EU-Bosse, da hält man es doch lieber mit dem kuscheligen Klüngel, anständiger Schocherei und anderen, eher weniger demokratisch anmutenden Tugenden. Das wahrlich größte Husarenstück der letzten Tage ist es nun, den „EURO-Päern“ diesen ganzen EU-Sumpf-Filz-Morast als echte Demokratie <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-6950 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/07/29/world-stasi-datenkrake-feiert-jahrzehnte-perpetuierendes-bestehen/" title="New World Stasi Datenkrake feiert längst Jahrzehnte des perpetuierenden Bestehens"><img width="245" height="195" src="https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix-245x195.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix-245x195.jpg 245w, https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix-300x238.jpg 300w, https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix-768x610.jpg 768w, https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix-600x476.jpg 600w, https://qpress.de/wp-content/uploads/2013/07/The-Matrix-behind-hinter-der-Matrix.jpg 951w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Aktuell			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://qpress.de/2013/07/29/world-stasi-datenkrake-feiert-jahrzehnte-perpetuierendes-bestehen/" title="New World Stasi Datenkrake feiert längst Jahrzehnte des perpetuierenden Bestehens" rel="bookmark">
			New World Stasi Datenkrake feiert längst Jahrzehnte des perpetuierenden Bestehens		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2013/07/">29. Juli 2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/akt/" rel="category tag">Aktuell</a>, <a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2013/07/29/world-stasi-datenkrake-feiert-jahrzehnte-perpetuierendes-bestehen/#comments" class="mh-comment-count-link" >7</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Big Brother: Die Aufregung nach Snowdens Enthüllungen, PRISM und NSA ist groß, die Wut nicht minder und doch wissen wir nur zu gut um die Vergesslichkeit der Menschen bespitzelten Schlafschafe. Darauf können die kleinen Dreckspatzen, die sich als regierungsamtliche Saubermänner geben, felsenfest vertrauen und bauen. Und so wird weiter schamlos <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/" title="Merkel bereitet leise das Ende der Demokratie vor">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					6 Kommentare				</span>
			</h4>
			<ol class="commentlist mh-comment-list">
						<li id="comment-35334" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-35334" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/a3832a2504120b4d2067c491824b4223?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Eurotanic</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35334">
							<time datetime="2018-10-28T17:51:03+00:00">
								28. Oktober 2018 um 17:51&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ein Fremder wählt wieder einen Fremde, der dann über mich herrschen soll. Das ist Demokratie. Also völliger Unsinn.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35334' onclick='return addComment.moveForm( "div-comment-35334", "35334", "respond", "436900" )' aria-label='Antworte auf Eurotanic'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-35335" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-35335" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">asisi1</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35335">
							<time datetime="2018-10-28T18:04:19+00:00">
								28. Oktober 2018 um 18:04&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Bin jetzt 68 Jahre alt, habe aber noch kein bißchen Demokratie in Deutschland feststellen können!<br />
Immer nur am Gängelband und ohne jegliche Möglichkeit mein Leben &#8222;Selbstbestimmend&#8220; zu führen. Nur überall Zwangsabgaben und Zwangssysteme. Geht es um gewichtige Dinge, wie Wiedervereinigung, EU, Abschaffung der DM etc. Nicht einmal ein Lichtblick für Demokratie. Diese heutige Demokratie ist für Kriminelle  von Kriminellen gemacht!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35335' onclick='return addComment.moveForm( "div-comment-35335", "35335", "respond", "436900" )' aria-label='Antworte auf asisi1'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-35336" class="comment even thread-even depth-1 entry-content">
			<article id="div-comment-35336" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/c6cb4e11f41ef9d2149745841925facc?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Ruth</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35336">
							<time datetime="2018-10-28T18:30:59+00:00">
								28. Oktober 2018 um 18:30&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>2006 war das Anrempeln einer anderen Person auf dem Bürgersteig also noch eine Frage der inneren Sicherheit ? Da kommt man aus dem Staunen über die BK nicht mehr heraus&#8230;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35336' onclick='return addComment.moveForm( "div-comment-35336", "35336", "respond", "436900" )' aria-label='Antworte auf Ruth'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-35338" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
			<article id="div-comment-35338" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35338">
							<time datetime="2018-10-28T19:56:37+00:00">
								28. Oktober 2018 um 19:56&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Wahlurne E240<br />
<a href="http://www.kommunalhelfer.de/Wahlurne-E240" rel="nofollow">http://www.kommunalhelfer.de/Wahlurne-E240</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35338' onclick='return addComment.moveForm( "div-comment-35338", "35338", "respond", "436900" )' aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-35339" class="comment even thread-even depth-1 parent entry-content">
			<article id="div-comment-35339" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/399e909a666a9b50fabc93d06448b7b4?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='https://mumu1.bplaced.net/mist.html' rel='external nofollow' class='url'>Holger</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35339">
							<time datetime="2018-10-28T20:37:01+00:00">
								28. Oktober 2018 um 20:37&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8222;Merkel bereitet leise das Ende der Demokratie vor&#8220; &#8211; was für eine Überschrift! Da bekommt man glatt einen Kackreiz oder zumindest Schluckauf. Wie soll etwas beendet werden, was es nicht gibt? <a href="https://mumu1.bplaced.net/mist.html" rel="nofollow">https://mumu1.bplaced.net/mist.html</a></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35339' onclick='return addComment.moveForm( "div-comment-35339", "35339", "respond", "436900" )' aria-label='Antworte auf Holger'>Antworten</a></div>			</article><!-- .comment-body -->
<ul class="children">
		<li id="comment-35342" class="comment odd alt depth-2 entry-content">
			<article id="div-comment-35342" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img src="https://secure.gravatar.com/avatar/69684ec64132cb703612ba423e37574b?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">palina</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://qpress.de/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#comment-35342">
							<time datetime="2018-10-28T21:15:19+00:00">
								28. Oktober 2018 um 21:15&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Was ist denn besser geworden durch die Parteien?<br />
Nix!!!<br />
Denen geht es nur um Posten und persönliche Karriere.<br />
Ausserdem sind das nur Marionetten von denen, die im Hintergrund arbeiten.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-35342' onclick='return addComment.moveForm( "div-comment-35342", "35342", "respond", "436900" )' aria-label='Antworte auf palina'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
			</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/28/merkel-bereitet-leise-das-ende-der-demokratie-vor/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="605c0ad97a"  name="605c0ad97a"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "cc726a364de0696f8effe0ba0a4ab885" );document.getElementById("605c0ad97a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>


  <p class="subscribe-to-doi-comments">
  <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />Notify me of followup comments via e-mail</label>
  </p>


<p class="comment-form-mailpoet">
      <label for="mailpoet_subscribe_on_comment">
        <input
          type="checkbox"
          id="mailpoet_subscribe_on_comment"
          value="1"
          name="mailpoet[subscribe_on_comment]"
        />&nbsp;Per Mail neue qpress-Artikel-Hinweise erhalten.
      </label>
    </p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='436900' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class='gdpr-cb-info-text'><small>* Die Checkbox f&uuml;r die Zustimmung zur Speicherung ist nach DSGVO zwingend.</small></p><div class="info-text"><label for="gdpr-cb">Dieses Formular speichert Ihren Namen, Ihre Email Adresse sowie den Inhalt, damit wir die Kommentare auf unsere Seite auswerten k&ouml;nnen. Weitere Informationen finden Sie auf unserer Seite der Datenschutzbestimmungen.</label></div><p class="comment-form-gdpr"><input required="required" id="gdpr-cb" name="gdpr-cb" type="checkbox"  />Ich akzeptiere</p>			</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.001</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
		</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="100%"/></a>
<!-- antides.de -->
<a href="http://antides.de/" target="_blank"><img src="https://qpress.de/wp-content/uploads/2018/10/antides.png" alt="Antides"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="100%"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
		</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9xcHJlc3MuZGUvMjAxOC8xMC8yOC9oaW1tbGlzY2hlLWdld2lubndhcm51bmctZ290dC1zZXR6dC1hdWYtcm9ib3Rlci8='>Himmlische Gewinnwarnung: Gott setzt auf Roboter</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGF1YmxvZy5kZS8xODEwMjhvaC1zaHJlay1zYW1lLXByb2NlZHVyZQ=='>Oh Shrek! Same Procedure</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvbmV3c3RpY2tlci9tZWxkdW5nL1dvLUhvYmJ5LUFzdHJvbm9tZW4tZGVuLVByb2Zpcy12b3JhdXMtc2luZC00MjA1MzMyLmh0bWw='>Wo Hobby-Astronomen den Profis voraus sind</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvRGllLUJpbGRlcnBvbGl0aWstdW5kLWRpZS1Qb2xpemVpLTQyMDU0MzguaHRtbA=='>Die Bilderpolitik und die Polizei</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cubmV1bGFuZHJlYmVsbGVuLmRlLzIwMTgvMTAvbm9jaC1kcmVpLWphaHJlLXp1d2FydGVuLW5laW4tbmV1d2FobGVuLWpldHp0Lw=='>Noch drei Jahre warten? – Nein, Neuwahlen jetzt!</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuZnJlaXRhZy5kZS9hdXRvcmVuL2Rlci1mcmVpdGFnL2Rhcy1ncm9zc2Uta3JhY2hlbg=='>Das große Krachen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuemVpdC5kZS9wb2xpdGlrL2RldXRzY2hsYW5kLzIwMTgtMTAvd2FobC1oZXNzZW4tbGFuZHRhZ3N3YWhsLWVyZ2VibmlzLWdyb3NzZS1rb2FsaXRpb24va29tcGxldHRhbnNpY2h0'>Wahl in Hessen: Die große Koalition verliert ihre Legitimation</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://qpress.de/2018/10/'> Oktober 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/09/'> September 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/07/'> Juli 2018 &nbsp;(27)</option>
	<option value='https://qpress.de/2018/06/'> Juni 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/05/'> Mai 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(26)</option>
	<option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option>
	<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
	<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
	<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
	<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
	<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
	<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
	<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
	<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
	<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
	<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
	<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
	<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
	<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
	<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
	<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
	<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
	<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
	<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
	<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
	<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
	<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
	<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
	<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
	<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
	<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
	<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
	<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
	<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
	<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
	<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
	<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
	<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
	<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
	<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
	<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
	<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
	<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
	<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
	<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
	<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
	<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
	<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
	<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
	<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
	<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
	<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
	<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
	<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
	<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
	<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
	<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
	<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
	<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
	<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
	<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
	<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
	<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
	<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
	<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
	<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
	<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
	<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
	<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
	<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
	<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
	<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
	<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
	<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
	<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>

		</select>
		</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(844)</option>
	<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(865)</option>
	<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(100)</option>
	<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(659)</option>
	<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="17">Krieg&nbsp;&nbsp;(428)</option>
	<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(394)</option>
	<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="24">Medien&nbsp;&nbsp;(316)</option>
	<option class="level-0" value="460">Medizin&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="121">Meinung&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.293)</option>
	<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(135)</option>
	<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(52)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(455)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(180)</option>
	<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="28">Recht&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="45">Religion&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="120">Soziales&nbsp;&nbsp;(440)</option>
	<option class="level-0" value="44">Sport&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="14">Technik&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="72">Utopia&nbsp;&nbsp;(763)</option>
	<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(367)</option>
	<option class="level-0" value="53">Wissen&nbsp;&nbsp;(451)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="hit counter html code" border="0"/></a></noscript>
<!-- Histats.com  END  -->
</center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17123241-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
						<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
			</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© qpress.de 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Impressum</strong></a> | <a href="https://qpress.de/kontakt/" target="_blank"><strong>Kontakt</strong></a> | <a href="https://qpress.de/datenschutzerklaerung/" target="_blank"><strong>Datenschutzerklärung</strong></a>		</p>
	</div>
</div>
UA-17123241-1<link rel='stylesheet' id='shariffcss-css'  href='https://qpress.de/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","nonce":"03d4a67beb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/js/simplebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-17123241-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'anonymizeIp', true);
  ga('require', 'ecommerce');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<div id="floating-nextprev" class="style-btnblue">
			<div class="floating-nextprev-prev floating-nextprev-nav">
			<a rel="prev" href="https://qpress.de/2018/10/27/asb-und-dpg-wollen-ausgenzungskurse-anbieten/">
				<div class="floating-nextprev-arrow-left"></div>
				<div class="floating-nextprev-content">
					<strong>Älter</strong>
					<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-768x769.jpg 768w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-1022x1024.jpg 1022w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer.jpg 1124w" sizes="(max-width: 50px) 100vw, 50px" />					<span>ASB und DPG wollen „Ausgrenzungskurse“ anbieten</span>
				</div>
			</a>
		</div>
	
			<div class="floating-nextprev-next floating-nextprev-nav">
			<a rel="next" href="https://qpress.de/2018/10/28/himmlische-gewinnwarnung-gott-setzt-auf-roboter/">
				<div class="floating-nextprev-arrow-right"></div>
				<div class="floating-nextprev-content">
					<strong>Neuer</strong>
					<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2018/10/kirche-segen-automat-robter-satan-automatisierung-gott-profit-segensautomat-segensapp-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2018/10/kirche-segen-automat-robter-satan-automatisierung-gott-profit-segensautomat-segensapp-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2018/10/kirche-segen-automat-robter-satan-automatisierung-gott-profit-segensautomat-segensapp-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2018/10/kirche-segen-automat-robter-satan-automatisierung-gott-profit-segensautomat-segensapp-245x245.jpg 245w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Himmlische Gewinnwarnung: Gott setzt auf Roboter</span>
				</div>
			</a>
		</div>
	</div>

             
<div id="cookie-notice" role="banner"
            	class="cn-bottom "
            	style="background-color: #333333;
            	       color: #ffffff;
            	       height: auto;">
	<div class="cookie-notice-container">

            	            		<span id="cn-notice-icon"><a
			href="https://wp-dsgvo.eu" target="_blank"><img id="cn-notice-icon"
				src="https://qpress.de/wp-content/plugins/shapepress-dsgvo/public/images/cookie-icon.png"
				alt="DSGVO Logo" style="display:block !important;" /></a></span>
            	
            	<span id="cn-notice-text" class=""
            		style="font-size:13px;"
            	>Wir verwenden <strong>„Cookies“</strong> und zahllose <strong>„Tracker“</strong>, um der Daten-Sammelwut zu fr&ouml;nen. Hier zum erweiterten <a href="https://qpress.de/cookie-disclaimer/" style="color: #FAD600; "> <strong>Cookie-Erkl&auml;rb&auml;r</strong></a><br></span>

                
				<a href="#" id="cn-accept-cookie" data-cookie-set="accept"
					class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>OK, ich unterwerfe mich!</a>

            
	      				<a href="#" id="cn-refuse-cookie"
					data-cookie-set="refuse" class="cn-set-cookie button wp-default "
					style="background-color: #F3F3F3;
            	       color: #333333;"
					>Niemals, bring mich hier weg!</a>
		  
          
		  
            	 </div>
</div>


<img src="https://vg04.met.vgwort.de/na/8fd34c8d709b41169ac3e60c2d48cb18" width="1" height="1" alt="" style="display:none" /><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>