<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Giftsache: Merkel kann Bundestag nicht vertrauen</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Giftsache: Merkel kann Bundestag nicht vertrauen';
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giftsache: Merkel kann Bundestag nicht vertrauen" />
<meta property="og:description" content="Offensichtlich gibt es immer mehr Dinge, die man vor einer breiten Öffentlichkeit geheim halten muss. Die ein oder andere Demokratie scheint erheblich höheren Geheimhaltungsbedarf zu haben als so manche Diktatur. In dieser Reihe stellt sich jetzt die Bananenrepublik Deutschland." />
<meta property="og:url" content="http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Krise" />
<meta property="article:tag" content="Medien" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Staat" />
<meta property="article:section" content="Hintergrund" />
<meta property="article:published_time" content="2018-04-21T19:36:21+02:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Offensichtlich gibt es immer mehr Dinge, die man vor einer breiten Öffentlichkeit geheim halten muss. Die ein oder andere Demokratie scheint erheblich höheren Geheimhaltungsbedarf zu haben als so manche Diktatur. In dieser Reihe stellt sich jetzt die Bananenrepublik Deutschland."/>
<link rel="canonical" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giftsache: Merkel kann Bundestag nicht vertrauen" />
<meta property="og:description" content="Offensichtlich gibt es immer mehr Dinge, die man vor einer breiten Öffentlichkeit geheim halten muss. Die ein oder andere Demokratie scheint erheblich höheren Geheimhaltungsbedarf zu haben als so manche Diktatur. In dieser Reihe stellt sich jetzt die Bananenrepublik Deutschland." />
<meta property="og:url" content="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Krise" />
<meta property="article:tag" content="Medien" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Staat" />
<meta property="article:section" content="kurz✤krass" />
<meta property="article:published_time" content="2018-04-21T19:36:21+02:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" />
<meta property="og:image:secure_url" content="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" />
<meta property="og:image:width" content="1535" />
<meta property="og:image:height" content="1535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Offensichtlich gibt es immer mehr Dinge, die man vor einer breiten Öffentlichkeit geheim halten muss. Die ein oder andere Demokratie scheint erheblich höheren Geheimhaltungsbedarf zu haben als so manche Diktatur. In dieser Reihe stellt sich jetzt die Bananenrepublik Deutschland." />
<meta name="twitter:title" content="Giftsache: Merkel kann Bundestag nicht vertrauen" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO Premium plugin. -->
<link rel="amphtml" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Giftsache: Merkel kann Bundestag nicht vertrauen Kommentar-Feed" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- managing ads with Advanced Ads --><script>
advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
</script><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://qpress.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=6.0.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/5617899dca9049d9526b7abbcef8d7eb/1524059933index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/857dc8edee65f3c685e54fe7fa9b2b36/1524059933index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/4337cf2552600d415770988402d32017/1524059933index.css" media="all"/>
<script src='//qpress.de/wp-content/cache/wpfc-minified/2070e82719860d60192dd3aa120df7e0/1524324503index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.6'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":""};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/0548a24a887bd1baa9a831c7365035e9/1524241181index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=6.0.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/d20b8e978467e38b7b0801ad0e04434e/1524241228index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=6.0.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"434870","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"376381185"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/552022a6c7c696972f53710cef402f38/1524059933index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.5'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://qpress.de/?p=434870' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link href="https://d201eyh6wia12q.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://d3fi9i0jj23cau.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://dqzrr9k4bjpzk.cloudfront.net" rel="preconnect" crossorigin />
<link href="https://ecwid-static-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://ecwid-images-ru.gcdn.co" rel="preconnect" crossorigin />
<link href="https://app.ecwid.com" rel="preconnect" crossorigin />
<link rel="prefetch" href="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "https://qpress.de/shop/";</script>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//qpress.de/?wordfence_lh=1&hid=3A26E1E5A00F9BBDF376F57A373E8A96');
</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"4a22405344","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/qpress.de\/","essb3_postfloat_stay":false,"post_id":434870,"facebook_client":true,"facebook_post_url":"https:\/\/qpress.de\/2018\/04\/21\/giftsache-merkel-kann-dem-parlament-nicht-vertrauen\/","facebook_post_recovery_url":"http:\/\/qpress.de\/2018\/04\/21\/giftsache-merkel-kann-dem-parlament-nicht-vertrauen\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4207782707692178",
enable_page_level_ads: true
});
</script><link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}
.mh-site-logo {
padding: 2px 25px;
overflow: hidden;
}
/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
width: 68.3%;
overflow: hidden;
}
***/
/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
width: 29.2%;
float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
padding: 0px 0px;
}
/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
margin-top: 0.0rem;
padding: 0px 0px;
}
***/
/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
background: none;
}
/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
text-align: justify;
}
/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
padding: 0px 0;
}
/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
padding: 7px 10px;
}		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-434870 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake⚡️News&#x1f4e3;</a>
<ul class="sub-menu">
<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li>
<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul class="sub-menu">
<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/" data-ecwid-page="/">&#x1f49b;</a>
<ul class="sub-menu">
<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/" data-ecwid-page="/">qpress-Bauchladen</a></li>
<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a href="https://qpress.de/shop/cart" data-ecwid-page="cart">Warenkorb</a></li>
<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a href="https://qpress.de/shop/account/orders" data-ecwid-page="account/orders">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/04/03/babyproduktion-in-deutschland-natuerliche-selektion-oder-gebaeroptimierung/" title="Babyproduktion in Deutschland: Natürliche Selektion oder Gebäroptimierung">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 3. April 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Babyproduktion in Deutschland: Natürliche Selektion oder Gebäroptimierung						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/04/03/muss-sergej-skripal-doch-noch-gestorben-werden/" title="Muss Sergej Skripal doch noch gestorben werden">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 3. April 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Muss Sergej Skripal doch noch gestorben werden						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/04/02/gottes-geldgeilheit-treibt-gottlosigkeit-in-die-hoehe/" title="Gottes Geldgeilheit treibt Gottlosigkeit in die Höhe">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 2. April 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Gottes Geldgeilheit treibt Gottlosigkeit in die Höhe						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/04/01/merkel-kuendigt-umfangreiche-buergerbeteiligung-an/" title="Merkel kündigt umfangreiche Bürgerbeteiligung an">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 1. April 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Merkel kündigt umfangreiche Bürgerbeteiligung an						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/03/30/fruehsexualisierung-und-messerkunde-kombinieren/" title="Frühsexualisierung und Messerkunde kombinieren">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 30. März 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Frühsexualisierung und Messerkunde kombinieren						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Glaskugel							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/03/30/ue-eier-und-seltsame-prioritaeten-bei-der-bundeswehr/" title="Ü-Eier und seltsame Prioritäten bei der Bundeswehr">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 30. März 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Ü-Eier und seltsame Prioritäten bei der Bundeswehr						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/03/29/kriegsvorbereitung-eu-will-blitzkrieg-normieren/" title="Kriegsvorbereitung: EU will Blitzkrieg normieren">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 29. März 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Kriegsvorbereitung: EU will Blitzkrieg normieren						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Europa							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/hintergrund/" itemprop="url"><span itemprop="title">Hintergrund</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Giftsache: Merkel kann Bundestag nicht vertrauen</nav>
<article id="post-434870" class="post-434870 post type-post status-publish format-standard has-post-thumbnail hentry category-hintergrund category-kurzkrass category-wissen tag-krise tag-medien tag-poltik tag-russland tag-staat">
<header class="entry-header clearfix"><h1 class="entry-title">Giftsache: Merkel kann Bundestag nicht vertrauen</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2018/04/">21. April 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/wissen/" rel="category tag">Wissen</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comments" class="mh-comment-count-link" >7</a></span>
</div>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" data-rel="lightbox-gallery-AWfQ" title=""><img class="alignright wp-image-18914 size-medium" src="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-300x300.jpg" alt="Giftsache: Merkel kann Bundestag nicht vertrauen" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg 1535w" sizes="(max-width: 300px) 100vw, 300px"></a>Mutti-Land</strong>: Die Wahrheit ist ein recht gebrechliches Gebilde, insoweit darf man da beileibe nicht jeden ranlassen. Die Opposition im Bundestag, das Volk und die Russen schon mal gar nicht, denn die könnten das ja allesamt gegen die Bundesregierung verwenden. Inzwischen scheint der OPCW-Bericht zur <strong>Causa Skripal</strong> auch in Berlin eingetroffen zu sein. Genau genommen besteht natürlich für den Bundestag auch gar kein Bedarf mehr dort überhaupt noch hineinzusehen. Die Schuldfrage war quasi schon am Tag des Anschlags geklärt und der Übeltäter in der Folge mit entsprechende <a href="https://qpress.de/2017/02/19/neue-russland-sanktionen-wegen-polareisschwund/">Sanktionen</a> überzogen worden.<span id="more-434870"></span></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- 300*250 Block lange Artikel mittig --><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4207782707692178" data-ad-slot="5692730030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Neben der fehlenden Notwendigkeit zur Einsicht dieses Berichts mangelt es natürlich auch an einer Vorstellungskraft, was dort noch schreckliches drin stehen kann. Nicht alle Parlamentarier wollen sich damit abfinden: <a href="https://deutsch.rt.com/inland/68774-regierung-verweigert-bundestag-transparenz-fall-skripal/" target="_blank" rel="noopener"><strong>Linkspartei ▶︎ Regierung verweigert Bundestag Einblick in OPCW-Bericht</strong> … <em>[RT Deutsch]</em></a>. Hilft aber alles nichts. Angela Merkel möchte dieses <em>Betrübsgeheimnis</em> offensichtlich für sich behalten. Das scheint ihr zu gelingen, denn in den hiesigen Medien findet man wenig dazu. Wieder einmal muss ein Feindsender herhalten. Womöglich sind in dem Bericht doch noch echte Geheimnisse enthalten, die, soweit sie verlautbart würden, dem Feind dienlich sein könnten. Das ist verständlicherweise Grund genug den gesamten Vorgang sorgsam unter Verschluss zu halten.</p>
<p style="text-align: justify;">Die Linksfraktion hat dazu folgende Meldung herausgegeben: <a href="https://www.linksfraktion.de/presse/pressemitteilungen/detail/salisbury-zugang-zu-fakten-dem-parlament-ermoeglichen/" target="_blank" rel="noopener"><strong>Salisbury – Zugang zu Fakten dem Parlament ermöglichen</strong> … <em>[Linksfraktion]</em></a>. In der Folge kann man noch gewahr werden, dass die britische Regierung wohl darum gebeten hat, die Vollversion des OPCW-Berichts unter Verschluss zu halten. Das erinnert ein wenig an die Verfahrensweise zur Untersuchung des Abschusses der Passagiermaschine MH17 über der Ukraine. Entgegen den Gepflogenheiten, alle Untersuchungsergebnisse bei Flugzeugunglücken öffentlich zu machen, <strong><a href="https://jomenschenfreund.blogspot.de/2015/07/veto-recht-der-ukraine-gegen.html">hatte dort die Ukraine wohl ein Vetorecht</a></strong>. Es kann womöglich bis heute entscheiden welche Teile der Ermittlungen veröffentlicht werden und welche nicht. Das ist dann Transparenz der <em>bösonderen</em> Art. In dem Zusammenhang muss man natürlich erwähnen, dass auch dort die Schuldfrage längst geklärt war. Die Sanktionen gegen Russland waren also auch nur der Beweis für dessen Schuld.</p>
<h3>Dient das vielleicht der Disziplin oder Staatsräson?</h3>
<p style="text-align: justify;">Vielleicht sieht die Bundesregierung unter Angela Merkel die gesamte Angelegenheit auch mehr unter dem Aspekt einer Disziplinarmaßnahme. Schließlich gab es bei der Kanzlerwahl einige Gestalten aus den eigenen Reihen, die sie nicht gewählt haben. Wenn das Parlament nun über etwas diskutiert, wozu ihm die Fakten fehlen und dennoch Entscheidungen treffen soll, ist das ein ganz normaler Vorgang. Vermutlich geht es darum den <strong>Fraktionszwang</strong> einmal mehr einzuüben. Das brauchen ganz besonders die Parlamentsneulinge. Dabei kann man die Opposition locker mal links liegen lassen. Schließlich müssen alle Abgeordneten wissen, wem sie ihr Gewissen unterzuordnen haben. Vor allem aber müssen sie lernen, wer ihnen all die ihnen zustehenden Vorzüge und Sonderrechte sichert.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung.png" data-rel="lightbox-gallery-AWfQ" title=""><img class="alignright wp-image-432978 size-medium" src="https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-300x213.png" alt="Giftsache: Merkel kann Bundestag nicht vertrauen" width="300" height="213" srcset="https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-300x213.png 300w, https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-768x544.png 768w, https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-1024x726.png 1024w, https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-245x174.png 245w, https://qpress.de/wp-content/uploads/2018/02/abstrahiere-indirekte-demokratie-mit-adler-und-online-ueberwachung-1320x936.png 1320w" sizes="(max-width: 300px) 100vw, 300px"></a>Alles in allem fehlt tatsächlich nicht mehr sonderlich viel daran, dass wir diese Rep(ub)lik zur ultimativen Bananenrepublik aufwerten können. Eine gute Demokratie lebt schließlich von der Geheimniskrämerei und den Schiebungen hinter den Kulissen. Zumindest dürfte es eine aktuellere Auslegung von „<strong>Scheindemokratie</strong>“ sein. Insoweit ist es immer wieder gut sich einmal zu vergegenwärtigen, wer in diesem Staate wen gewählt hat.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_258347914 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_258347914" data-essb-postid="434870" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" data-essb-twitter-url="http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" data-essb-instance="258347914"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window('https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;redirect_uri=https://qpress.de?sharing-thankyou=yes','facebook','258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="657" data-cnt-short="657">657</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://plus.google.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','google','258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://vkontakte.ru/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','vk','258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window('https://twitter.com/intent/tweet?text=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;counturl=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Krise,Medien,Politik,Russland,Staat','twitter','258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="5" data-cnt-short="5">5</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker('258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','linkedin','258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '258347914', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch%20doch%20mal%20diese%20Webseite%20https://qpress.de&amp;body=Hallo,%20das%20hier%20k%C3%B6nnte%20Dich%20wom%C3%B6glich%20interessieren:%20Giftsache:%20Merkel%20kann%20Bundestag%20nicht%20vertrauen!%20Hier%20der%20zugeh%C3%B6rige%20Link:%20http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.tracking_only('', 'mail', '258347914', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup('258347914'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">667<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_258347914 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('258347914'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_258347914"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_652446317 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_652446317" data-essb-postid="434870" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" data-essb-twitter-url="http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" data-essb-instance="652446317"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window('https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;redirect_uri=https://qpress.de?sharing-thankyou=yes','facebook','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window('https://twitter.com/intent/tweet?text=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;counturl=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Krise,Medien,Politik,Russland,Staat','twitter','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://plus.google.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','google','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker('652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','linkedin','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('http://digg.com/submit?phase=2amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','digg','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&amp;provider=essb&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;v=5" title="" onclick="essb.window('https://del.icio.us/login?log=out&amp;provider=essb&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;v=5','del','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://www.stumbleupon.com/badge/?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','stumbleupon','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&amp;v=3&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;u=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.window('http://tumblr.com/share?s=&amp;v=3&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;u=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F','tumblr','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://vkontakte.ru/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','vk','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print('652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch%20doch%20mal%20diese%20Webseite%20https://qpress.de&amp;body=Hallo,%20das%20hier%20k%C3%B6nnte%20Dich%20wom%C3%B6glich%20interessieren:%20Giftsache:%20Merkel%20kann%20Bundestag%20nicht%20vertrauen!%20Hier%20der%20zugeh%C3%B6rige%20Link:%20http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.tracking_only('', 'mail', '652446317', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&amp;url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F&amp;title=Giftsache%253A%2BMerkel%2Bkann%2BBundestag%2Bnicht%2Bvertrauen&amp;description=Offensichtlich+gibt+es+immer+mehr+Dinge%2C+die+man+vor+einer+breiten+%C3%96ffentlichkeit+geheim+halten+muss.+Die+ein+oder+andere+Demokratie+scheint+erheblich+h%C3%B6heren+Geheimhaltungsbedarf+zu+haben+als+so+manche+Diktatur.+In+dieser+Reihe+stellt+sich+jetzt+die+Bananenrepublik+Deutschland.+Offenbar+auf+Bitten+der+britischen+Regierung%2C+wird+die+Vollversion+des+OPCW-Berichts+zur+Aff%C3%A4re+Skripal+seitens+der+Bundesregierung+unter+Verschluss+gehalten.+Was+f%C3%BCr+Gr%C3%BCnde+mag+es+da+noch+geben%3F&amp;language=sq_AL&amp;tags=Krise%2CMedien%2CPolitik%2CRussland%2CStaat&amp;hidden=0&amp;category=text" title="" onclick="essb.window('https://flattr.com/submit/auto?user_id=&amp;url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F&amp;title=Giftsache%253A%2BMerkel%2Bkann%2BBundestag%2Bnicht%2Bvertrauen&amp;description=Offensichtlich+gibt+es+immer+mehr+Dinge%2C+die+man+vor+einer+breiten+%C3%96ffentlichkeit+geheim+halten+muss.+Die+ein+oder+andere+Demokratie+scheint+erheblich+h%C3%B6heren+Geheimhaltungsbedarf+zu+haben+als+so+manche+Diktatur.+In+dieser+Reihe+stellt+sich+jetzt+die+Bananenrepublik+Deutschland.+Offenbar+auf+Bitten+der+britischen+Regierung%2C+wird+die+Vollversion+des+OPCW-Berichts+zur+Aff%C3%A4re+Skripal+seitens+der+Bundesregierung+unter+Verschluss+gehalten.+Was+f%C3%BCr+Gr%C3%BCnde+mag+es+da+noch+geben%3F&amp;language=sq_AL&amp;tags=Krise%2CMedien%2CPolitik%2CRussland%2CStaat&amp;hidden=0&amp;category=text','flattr','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('http://reddit.com/submit?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','reddit','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;text=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;via=qpress42&amp;picture=&amp;count=horizontal&amp;source=button" title="" onclick="essb.window('https://bufferapp.com/add?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;text=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;via=qpress42&amp;picture=&amp;count=horizontal&amp;source=button','buffer','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis('652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;pic=https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg" title="" onclick="essb.window('http://service.weibo.com/share/share.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;pic=https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg','weibo','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.window('https://getpocket.com/save?title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F','pocket','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','xing','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','ok','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.window('http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F','mwp','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '652446317', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://www.meneame.net/submit.php?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','meneame','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&amp;u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;n=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('https://www.blogger.com/blog_this.pyra?t&amp;u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;n=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','blogger','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','amazon','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://compose.mail.yahoo.com/?body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','yahoomail','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;ui=2&amp;tf=1" title="" onclick="essb.window('https://mail.google.com/mail/u/0/?view=cm&amp;fs=1&amp;su=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;ui=2&amp;tf=1','gmail','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;body=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','aol','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&amp;save?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;h=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('http://www.newsvine.com/_tools/seed&amp;save?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;h=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','newsvine','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('https://news.ycombinator.com/submitlink?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;t=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','hackernews','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('http://www.evernote.com/clip.action?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','evernote','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://myspace.com/post?u=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','myspace','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;description=Offensichtlich%20gibt%20es%20immer%20mehr%20Dinge,%20die%20man%20vor%20einer%20breiten%20%C3%96ffentlichkeit%20geheim%20halten%20muss.%20Die%20ein%20oder%20andere%20Demokratie%20scheint%20erheblich%20h%C3%B6heren%20Geheimhaltungsbedarf%20zu%20haben%20als%20so%20manche%20Diktatur.%20In%20dieser%20Reihe%20stellt%20sich%20jetzt%20die%20Bananenrepublik%20Deutschland." title="" onclick="essb.window('http://connect.mail.ru/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;description=Offensichtlich gibt es immer mehr Dinge, die man vor einer breiten Öffentlichkeit geheim halten muss. Die ein oder andere Demokratie scheint erheblich höheren Geheimhaltungsbedarf zu haben als so manche Diktatur. In dieser Reihe stellt sich jetzt die Bananenrepublik Deutschland.','mailru','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('https://www.viadeo.com/?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','viadeo','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.tracking_only('', 'line', '652446317', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen" title="" onclick="essb.window('https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen','flipboard','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '652446317', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;image=https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg&amp;yumtype=button" title="" onclick="essb.window('http://www.yummly.com/urb/verify?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;title=Giftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen&amp;image=https://qpress.de/wp-content/uploads/2016/09/angela-merkel-staatsratsvorsitzende-wiederwahl-flag_of_east_germany-gedenk-bildnis.jpg&amp;yumtype=button','yummly','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&amp;body=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.window('sms:&amp;body=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F','sms','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.tracking_only('', 'viber', '652446317', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.tracking_only('', 'telegram', '652446317', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://web.skype.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','skype','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&amp;link=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;redirect_uri=https://facebook.com" title="" onclick="essb.window('https://www.facebook.com/dialog/send?app_id=&amp;link=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/&amp;redirect_uri=https://facebook.com','messenger','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="" onclick="essb.window('https://story.kakao.com/share?url=http://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/','kakaotalk','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Giftsache:%20Merkel%20kann%20Bundestag%20nicht%20vertrauen&amp;event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F%22%3EGiftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen%3C%2Fa%3E" title="" onclick="essb.window('http://www.livejournal.com/update.bml?subject=Giftsache: Merkel kann Bundestag nicht vertrauen&amp;event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F%22%3EGiftsache%3A+Merkel+kann+Bundestag+nicht+vertrauen%3C%2Fa%3E','livejournal','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen%20http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F" title="" onclick="essb.window('https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Giftsache%3A%20Merkel%20kann%20Bundestag%20nicht%20vertrauen http%3A%2F%2Fqpress.de%2F2018%2F04%2F21%2Fgiftsache-merkel-kann-dem-parlament-nicht-vertrauen%2F','yammer','652446317'); return false;" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar%20e%3Ddocument.getElementsByTagName(%22head%22)%5B0%5D,t%3Ddocument.createElement(%22script%22)%3Bt.type%3D%22text/javascript%22,t.src%3D%22//app.meetedgar.com/share.js%3F%22%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '652446317', true);" target="_blank" rel="nofollow"><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_258347914" onclick="essb.toggle_less_popup('258347914'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-652446317 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('652446317');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-652446317" onclick="essb.subscribe_popup_close('652446317');"></div>
<div class="ratings hreview-aggregate" data-post="434870">
<span class="item"><span class="fn">Giftsache: Merkel kann Bundestag nicht vertrauen</span></span>
<ul style="width:80px" title="5.00 / 5"><li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul><div class="meta">
<strong class="votes">7</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
<div class="qpres-artikelende" id="qpres-2147228933"><div style="text-align: center; " id="qpres-163823152"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-4207782707692178" data-ad-slot="4199085234" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/krise/" rel="tag">Krise</a></li><li><a href="https://qpress.de/tag/medien/" rel="tag">Medien</a></li><li><a href="https://qpress.de/tag/poltik/" rel="tag">Politik</a></li><li><a href="https://qpress.de/tag/russland/" rel="tag">Russland</a></li><li><a href="https://qpress.de/tag/staat/" rel="tag">Staat</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1828 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4418 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2012/10/12/nobelkomitee-korrigiert-sich-friedensnobelpreis-geht-die-banken/" title="Nobelkomitee korrigiert sich, Friedensnobelpreis geht an die Banken"><img width="245" height="184" src="https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-245x184.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-245x184.jpg 245w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-1024x768.jpg 1024w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2012/10/OsloNobelinstituteHall.jpg 1200w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Aktuell			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2012/10/12/nobelkomitee-korrigiert-sich-friedensnobelpreis-geht-die-banken/" title="Nobelkomitee korrigiert sich, Friedensnobelpreis geht an die Banken" rel="bookmark">
Nobelkomitee korrigiert sich, Friedensnobelpreis geht an die Banken		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2012/10/">12. Oktober 2012</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/akt/" rel="category tag">Aktuell</a>, <a href="https://qpress.de/category/eimeldung/" rel="category tag">EIMELDUNG</a>, <a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2012/10/12/nobelkomitee-korrigiert-sich-friedensnobelpreis-geht-die-banken/#comments" class="mh-comment-count-link" >8</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>+++EIMELDUNG+++ Stockhelm: In einer eilends einberufenen Pressekonferenz korrigiert sich am heutigen Abend das Nobelpreiskomitee in Stockholm bezüglich der Verleihung des Friedensnobelpreises. Man bedauere zutiefst das der falsche Eindruck entstanden sei, der Preis solle an die EU verliehen werden. Korrekt ist, dass der Preis an die internationalen Banken verliehen werden soll, <a class="mh-excerpt-more" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="Giftsache: Merkel kann Bundestag nicht vertrauen">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="Giftsache: Merkel kann Bundestag nicht vertrauen">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-21356 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2017/01/07/der-loesch-zensor-wuetet-bei-youtube/" title="Der Lösch-Zensor wütet sich bei YouTube durch"><img width="245" height="171" src="https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-245x171.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-245x171.png 245w, https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-300x209.png 300w, https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-768x535.png 768w, https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-1024x714.png 1024w, https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten-600x418.png 600w, https://qpress.de/wp-content/uploads/2017/01/youtube-das-tut-uns-leid-logo-aber-nicht-wirklich-bei-geloeschten-inhalten.png 1182w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Gesellschaft			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2017/01/07/der-loesch-zensor-wuetet-bei-youtube/" title="Der Lösch-Zensor wütet sich bei YouTube durch" rel="bookmark">
Der Lösch-Zensor wütet sich bei YouTube durch		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/01/">7. Januar 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/medien/" rel="category tag">Medien</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/01/07/der-loesch-zensor-wuetet-bei-youtube/#comments" class="mh-comment-count-link" >8</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Wer bemerkt das Verschwinden von Inhalten im Internet? Niemand! Außer jemand hat einen automatisierten Blick auf diese Dinge. Das ist der smarte Vorteil, den große Anbieter haben, wenn sie bisherige Inhalte &#8222;politisch korrekt&#8220; säubern, ohne dass nennenswerter Alarm von den Nutzern ausgelöst wird. Unangenehm ist es für die Schar der &#8222;Netzmacher&#8220;, wenn Inhalte in Massen verloren gehen und dafür sorgen, dass Blogger tageweise mit Ersatzverlinkungen und Inhaltskorrekturen beschäftigt sind. <a class="mh-excerpt-more" href="https://qpress.de/2017/01/07/der-loesch-zensor-wuetet-bei-youtube/" title="Der Lösch-Zensor wütet sich bei YouTube durch">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17203 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/03/05/forderung-nach-umfassender-drogenkontrolle-im-bundestag-wird-lauter/" title="Forderung nach umfassender Drogenkontrolle im Bundestag wird lauter"><img width="245" height="186" src="https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-245x186.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-245x186.jpg 245w, https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-300x228.jpg 300w, https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-768x585.jpg 768w, https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-1024x779.jpg 1024w, https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-600x457.jpg 600w, https://qpress.de/wp-content/uploads/2015/01/Barack_Obama_No_Hope_more_Dope_poster_Drogen-fuer-den-Weltfrieden-drogenfreigabe-hasch-hanf-Marihuana-cannabis-gras-80x60.jpg 80w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/03/05/forderung-nach-umfassender-drogenkontrolle-im-bundestag-wird-lauter/" title="Forderung nach umfassender Drogenkontrolle im Bundestag wird lauter" rel="bookmark">
Forderung nach umfassender Drogenkontrolle im Bundestag wird lauter		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2016/03/">5. März 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/gesundheit/" rel="category tag">Gesundheit</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2016/03/05/forderung-nach-umfassender-drogenkontrolle-im-bundestag-wird-lauter/#comments" class="mh-comment-count-link" >13</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Dope statt Hope: Bekanntermaßen müssen wir fast jede Mode mitmachen die aus den USA herüberschwappt. Nach dem fulminant gescheiterten „Yes we can“ ist man dort längst vom „Hope-Trip“ runter und ergibt sich stattdessen den Drogen. Ein weiteres hartes Argument dort ist der neue, in der Warteschleife lauernde Präsident in spe, <a class="mh-excerpt-more" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="Giftsache: Merkel kann Bundestag nicht vertrauen">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/" title="Giftsache: Merkel kann Bundestag nicht vertrauen">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
6 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-32736" class="comment byuser comment-author-erdmut even thread-even depth-1 entry-content">
<article id="div-comment-32736" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://qpress.de/wp-content/uploads/2018/02/erdmutavatar1.jpg" width="45" height="50" alt="Erdmut" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />						<b class="fn"><a href='http://keine' rel='external nofollow' class='url'>Erdmut</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32736">
<time datetime="2018-04-21T20:33:50+00:00">
21. April 2018 um 20:33&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p><a href="https://www.globalresearch.ca/salisbury-nerve-agent-attack-reveals-70-million-pentagon-program-at-porton-down/5636361" rel="nofollow">https://www.globalresearch.ca/salisbury-nerve-agent-attack-reveals-70-million-pentagon-program-at-porton-down/5636361</a><br />
Ist doch Alles bekannt gewesen, wenn doch nur unsere Journalie in Übersee recherchiert hätte. Und einen Tag vor der Vergiftung der Skripals hat Porton Down -die britische Giftküche, die mit 70 Millionen Dollar für das Pentagon-Programm neue Viren, Bakterien entwickeln soll für Chemische, Biologische Kriegswaffen, mit dem  britischen Militär &#8218;Toxic Knife&#8216; Manöver absolviert, das sagt Lawrov öffentlich, diese Manöver finden jedes Jahr statt.<br />
<a href="http://www.voltairenet.org/article200450.html" rel="nofollow">http://www.voltairenet.org/article200450.html</a><br />
Und die Pharmaindustrie profitiert auch vom Pentagon-Auftrag, sie soll Gegenmittel entwickeln, denn auch natürliche Erreger wie Ebola sollen als Kriegswaffe dienen.<br />
Wahrscheinlich, nach oberen Wahrheiten, muss nun viel verschleiert werden. Wer liest schon auf Global Research und Voltairenet.<br />
Wurde uns nicht erzählt, dass diese Waffen und deren Entwicklung verbannt wurde in den 90iger Jahren mit der UN-Convention? Aber wahrscheinlich haben die USA/UK/Israel dagegen gestimmt, denn Israel hat Chemische, Biologische und Atomwaffen, was es geheim hält.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32736' onclick='return addComment.moveForm( "div-comment-32736", "32736", "respond", "434870" )' aria-label='Antworte auf Erdmut'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-32738" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-32738" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/dd92497adf9c263bb042cbbe74fb5e22?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://ondoor.de' rel='external nofollow' class='url'>mikeondoor</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32738">
<time datetime="2018-04-21T20:57:02+00:00">
21. April 2018 um 20:57&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>&#8230;unglaublich &#8211; die verar&#8230; nimmt immer plumpere formen an!</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32738' onclick='return addComment.moveForm( "div-comment-32738", "32738", "respond", "434870" )' aria-label='Antworte auf mikeondoor'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-32739" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-32739" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32739">
<time datetime="2018-04-22T00:32:47+00:00">
22. April 2018 um 00:32&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Die linken Linken werden ihrem geliebtem SStasi-Murksel niemals die Wade zwicken.<br />
Kläffer die bellen beizen nicht.<br />
Aber zumindest sind sie ein Garant für das funktionieren der Schein-Demokratie.<br />
Könnte ja sonst jemand auf die Idee kommen, wir lebten in einem Drecksland.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32739' onclick='return addComment.moveForm( "div-comment-32739", "32739", "respond", "434870" )' aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-32740" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-32740" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/81c5954c5e188f7fafa54da778ea3d74?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn"><a href='http://heintirol.wordpress.com' rel='external nofollow' class='url'>Fritz - Ulrich Hein alias hein-tirol</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32740">
<time datetime="2018-04-22T08:54:37+00:00">
22. April 2018 um 08:54&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Hat der Doppelagent Skripal vermutlich an der Weiterentwicklung des Nervengift Nowitschok mit GB/USA gearbeitet?</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32740' onclick='return addComment.moveForm( "div-comment-32740", "32740", "respond", "434870" )' aria-label='Antworte auf Fritz - Ulrich Hein alias hein-tirol'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-32741" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-32741" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/d82238b6a87c78bd95d278f6d2ab780b?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">0177translator</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32741">
<time datetime="2018-04-22T09:55:15+00:00">
22. April 2018 um 09:55&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>War ja mit dem abschließenden Bericht zum Flugzeug-Abschuß 2014 über der Ostukraine genauso. Die holländischen Käseköppe rücken ihn einfach nicht raus. Die Russen müssen schuldig sein und bleiben.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32741' onclick='return addComment.moveForm( "div-comment-32741", "32741", "respond", "434870" )' aria-label='Antworte auf 0177translator'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-32742" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-32742" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Lallajunge</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#comment-32742">
<time datetime="2018-04-22T10:36:12+00:00">
22. April 2018 um 10:36&nbsp;Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Wenn alle alles wüssten, gäbe es gar keinen Kapitalismus mehr, der davon lebt andere auszubeuten mit einem Wissensvorsprung. Ausserdem würde ganze Nationen sich der Lächerlichkeit und der kriminellen Strukturen preisgeben, was nicht förderlich für den Stolz einiger Länder wäre. Man stelle sich vor, der Kennedymord, die Mondlandung, 9/11, MH17 etc. würde offenbart werden, dann käme es vermutlich zu Revolten, die noch mehr Opfer, höchst wahrscheinlich die Täter, kosten würden. Dann wären einige Nationen und ihre aktuellen Führer bis auf die Knochen blamiert und ständen vor einem Tribunal. Da ist es doch viel besser, dass andere dieses Wissen zu einer Erpressung nutzen, die viel nützlicher ist.<br />
Natürlich konnte einige Schweinereien auch aufgedeckt werden, wie der Kriegsgrund für den Irak, der Überfall auf Jugoslawien oder der Zwischenfall in der Tonkin Bucht u.a.. Aktuell wartet die östliche Welt auf eine Erklärung, wie deutsches Chlorgas nach Syrien zu den Rebellen gekommen ist. Na ja in den Westmedien muß das selbstverständlich verschwiegen werden, weil die Mutti es nicht sagen will, wie ihre Giftgaslügen, deren Ursache sie wahrscheinlich selbst erzeugt hat.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-32742' onclick='return addComment.moveForm( "div-comment-32742", "32742", "respond", "434870" )' aria-label='Antworte auf Lallajunge'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol>			<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Trackback / Pingback				</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-32742" class="comment even thread-even depth-1 mh-ping-item entry-content">
<i class="fa fa-link"></i><a href='https://ondoor.de/der-fall-skripal-london-und-das-abenteuerliche-ultimatum-an-russland/' rel='external nofollow' class='url'>Skripal-Special. Skripale Affekte – London dreht am Giftrad &#8211; ondoor</a>					</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/21/giftsache-merkel-kann-dem-parlament-nicht-vertrauen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="fd89b2799a"  name="af78c2a8cf"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a193a60d57bb651a28b1c998bbfbc916" );document.getElementById("fd89b2799a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Per Mail neue qpress-Artikel-Hinweise erhalten.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='434870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><!--Google Adsense-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 Block lange Artikel mittig -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="5692730030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9rcml0aXNjaGVzLW5ldHp3ZXJrLmRlL2ZvcnVtL3NhbmRzYWNrc3RlbGx1bmctYWt0dWVsbGUtdHJlbmRzLWRldXRzY2hlbi1raW5kZXJ6aW1tZXJu'>„Sandsackstellung“: Aktuelle Trends in deutschen Kinderzimmern</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9taWNoYWVsLW1hbm5oZWltZXIubmV0LzIwMTgvMDQvMjEvYWxpY2Utd2VpZGVsLWZyYW56b3Nlbi1zaW5kLWZ1ZXItbWVoci1ldS13ZWlsLXNpZS13b2xsZW4tZGFzcy1kZXV0c2NobGFuZC1kaWUtZ2lnYW50aXNjaGVuLXNjaHVsZGVuLWZyYW5rcmVpY2hzLXphaGx0Lw=='>Alice Weidel: „Franzosen sind für mehr EU, weil sie wollen, dass Deutschland die gigantischen Schulden Frankreichs zahlt“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaW5mb3NwZXJiZXIuY2gvQXJ0aWtlbC9HZXNlbGxzY2hhZnQvU3ByYWNobHVwZS1taXQtV2lkZXJzcHJ1ZWNoZW4ta2x1Zy1yZWRlbi11bmQtbGViZW4='>Sprachlupe: Mit Widersprüchen klug reden und leben</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuaGVpc2UuZGUvdHAvZmVhdHVyZXMvS29ycnVwdGlvbnN2b3J3dWVyZmUtZ2VnZW4tZGFzLUJhbWYtNDAyOTA4MS5odG1sP3d0X21jPXJzcy50cC5iZWl0cmFnLmF0b20='>Korruptionsvorwürfe gegen Bamf</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9ibG9nLmd3dXAubmV0LzIwMTgvMDQvMjEvZ2xvYnVsaS1kdWVsbC1pbS1ib3VsZXZhcmQtc2llLWx1ZWdlbi1pbmRlbS1zaWUtc2FnZW4tZGFzcy1kaWVzZS1rdWVnZWxjaGVuLXdpcmtlbi8='>Globuli-Duell im Boulevard: „Sie lügen, indem Sie sagen, dass diese Kügelchen wirken“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZS5zcHV0bmlrbmV3cy5jb20vcG9saXRpay8yMDE4MDQyMTMyMDQxMzQ2Mi1kZW1va3JhdGllLWRldXRzY2hsYW5kLXJlZ2llcnVuZy8='>Warum die Eliten die Demokratie aushebeln – Buchpremiere</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy50aGVldXJvcGVhbi5kZS9yYWluZXIteml0ZWxtYW5uLzEzODcwLWdydW5kLXVuZC1ib2Rlbi12ZXJzdGFhdGxpY2hlbg=='>FAZ-Feuilleton für „Revolution der Besitzverhältnisse“</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://qpress.de/2018/04/'> April 2018 &nbsp;(19)</option>
<option value='https://qpress.de/2018/03/'> März 2018 &nbsp;(30)</option>
<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(30)</option>
<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(120)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(66)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(781)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(104)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(812)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(28)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(87)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(558)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(406)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(304)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(279)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(21)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(296)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.227)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(134)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(49)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(424)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(171)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(106)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(140)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(468)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(97)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(427)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(31)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(139)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(51)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(715)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(361)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(439)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="hit counter html code" border="0"/></a></noscript>
<!-- Histats.com  END  -->
</center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<script>
var advanced_ads_ga_UID = false;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();
</script>			<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "060ab5f806"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>UA-17123241-1<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('require', 'ecommerce');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1739229363"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/f3eea243d5d02304deadbc4613400d38/1524059933index.css" media="all"/><script type='text/javascript' src='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2018/04/19/hedgefonds-und-frankreich-brauchen-schuldenunion/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2011/08/Euro-Bond-0017-Revolver-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="0017er €-Bond Geheimwaffe" srcset="https://qpress.de/wp-content/uploads/2011/08/Euro-Bond-0017-Revolver-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2011/08/Euro-Bond-0017-Revolver-180x180.jpg 180w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Hedgefonds und Frankreich brauchen Schuldenunion</span>
</div>
</a>
</div>
</div>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet sogenannte „Cookies“, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Wir gehen davon aus, dass Sie damit einverstanden sind. Sie möchten jetzt abkürzen weil Ihnen der Sermon zu langweilig wird, bitte sehr: </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK, alles klar, ich unterwerfe mich!</a>
</div>
</div><img src="https://ssl-vg03.met.vgwort.de/na/ce9ba617aef143d48e3c5af8d05510fe" width="1" height="1" alt="" style="display:none" /></body>
</html><!-- WP Fastest Cache file was created in 1.8971860408783 seconds, on 22-04-18 10:36:23 -->