<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht &#8211; QPress</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht';
</script>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Annegret Kramp-Karrenversenker zeigt wo&#039;s hergeht" />
<meta property="og:description" content="Nun hat Merkel die Riege der Minister-Bleichgesichter vorgestellt, die angeblich noch Potential zum Erröten haben. Nicht grundlos wird ihre Mannschaft bereits als das &#039;letzte Aufgebot&#039; bezeichnet. Es wird die Mannschaft sein, die letztmalig alten Wein in neue Schläuche umfüllen darf. Danach wird alles anders werden. Eigentlich geht es nur noch" />
<meta property="og:url" content="http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Gesellschaft" />
<meta property="article:tag" content="GroKo" />
<meta property="article:tag" content="Krise" />
<meta property="article:tag" content="Merkel" />
<meta property="article:tag" content="Soziales" />
<meta property="article:tag" content="Staat" />
<meta property="article:tag" content="Wahl" />
<meta property="article:section" content="Fäuleton" />
<meta property="article:published_time" content="2018-02-26T14:10:57+01:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg" />
<link rel="amphtml" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht Kommentar-Feed" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://qpress.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ecwid-css-css'  href='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/css/frontend.css?ver=5.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/ddcfefc6244738a63b95e676b265715d/1519682298index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/857dc8edee65f3c685e54fe7fa9b2b36/1519682304index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/4337cf2552600d415770988402d32017/1519682298index.css" media="all"/>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidParams = {"useJsApiToOpenStoreCategoriesPages":""};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/a73b7feeb8c4c8c1e5a6d6d10d712654/1519682298index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/frontend.js?ver=5.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ecwidProduct = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/2aa1a448da15795c149b3e895c987a81/1519682298index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/ecwid-shopping-cart/js/product.js?ver=5.8'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_id":"433810","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1487396624"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/acd295d9995bf1e657bb3762ba10412c/1519682298index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.4'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Krank, kränker, deutsch: der Selbstverfolgungswahn' href='https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" />
<link rel='shortlink' href='https://qpress.de/?p=433810' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//images-cdn.ecwid.com/">
<link rel="dns-prefetch" href="//images.ecwid.com/">
<link rel="dns-prefetch" href="//app.ecwid.com/">
<link rel="dns-prefetch" href="//ecwid-static-ru.r.worldssl.net">
<link rel="dns-prefetch" href="//ecwid-images-ru.r.worldssl.net">
<link rel="prefetch" href="https://qpress.de/shop/" />
<link rel="prerender" href="https://qpress.de/shop/" />
<script type="text/javascript">
window.ec = window.ec || Object();
window.ec.config = window.ec.config || Object();
window.ec.config.enable_canonical_urls = true;
</script><script data-cfasync="false" type="text/javascript">var ecwid_ProductBrowserURL = "https://qpress.de/shop/";</script>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; } .sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; } .sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; } .sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; } .sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"f216573bfc","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/qpress.de\/","essb3_postfloat_stay":false,"post_id":433810,"facebook_client":true,"facebook_post_url":"https:\/\/qpress.de\/2018\/02\/26\/annegret-kramp-karrenversenker-zeigt-wos-hergeht\/","facebook_post_recovery_url":"http:\/\/qpress.de\/2018\/02\/26\/annegret-kramp-karrenversenker-zeigt-wos-hergeht\/"};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<style type="text/css" id="wp-custom-css">
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 
Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*** Header transparenter Hintergrund padding logo OK ***/
.mh-wide-layout .mh-header {
background: rgba(245, 243, 118, 0.25) none repeat scroll 0% 0%;
}
.mh-site-logo {
padding: 2px 25px;
overflow: hidden;
}
/*** Navi Menü in Blau OK ***/
.mh-wide-layout .mh-main-nav-wrap {
background: rgba(16, 65, 120, 0.75) none repeat scroll 0% 0%;
}
/***  wrapper Änderung  der Breite 
.mh-content {
width: 68.3%;
overflow: hidden;
}
***/
/*** SideBar Weite OK
.mh-wide-layout .mh-sidebar {
width: 29.2%;
float: left;
}
***/
/*** Ticker in rot NOOOOOOOOOOOO ***/
.mh-wide-layout .mh-subheader {
background: rgba(222, 50, 55, 0.71) none repeat scroll 0% 0%;
}
/*** Bread Crumb Einzug links und untern NOOOOOO***/
.mh-wide-layout .mh-breadcrumb {
padding: 0px 0px;
}
/*** Entry Meta einzug links unten NOOOOOO
.mh-wide-layout .entry-meta {
margin-top: 0.0rem;
padding: 0px 0px;
}
***/
/*** BGG Galery shutterbox Hintergrund weiß ***/
div#shDisplay img#shTopImg {
background: white;
}
/*** Artikel in Bildern hintergrund transparent widget ***/
.mh-nip-widget {
background: none;
}
/*** Frontpage excerpt als Blocksatz ***/
.mh-posts-list-excerpt {
text-align: justify;
}
/* Abstand der Pings verringern */
.mh-ping-list .mh-ping-item {
padding: 0px 0;
}
/* Menü Höhe und Padding flex machen */
.mh-main-nav li a, .mh-extra-nav li a, .mh-footer-nav li a {
padding: 7px 10px;
}		</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-433810 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake⚡️News&#x1f4e3;</a>
<ul class="sub-menu">
<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle [experimentell]</a></li>
<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul class="sub-menu">
<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul class="sub-menu">
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
<li id="menu-item-352846" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-has-children menu-item-352846"><a href="https://qpress.de/shop/" data-ecwid-page="/">&#x1f49b;</a>
<ul class="sub-menu">
<li id="menu-item-353765" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store menu-item-353765"><a href="https://qpress.de/shop/" data-ecwid-page="/">qpress-Bauchladen</a></li>
<li id="menu-item-353763" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-cart menu-item-353763"><a href="https://qpress.de/shop/cart" data-ecwid-page="cart">Warenkorb</a></li>
<li id="menu-item-353764" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-my-account menu-item-353764"><a href="https://qpress.de/shop/account/orders" data-ecwid-page="account/orders">Mein Konto</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/11/voelkerrechtsbruch-ist-keiner-soweit-von-den-guten-in-szene-gesetzt/" title="Völkerrechtsbruch ist keiner, soweit von „den Guten“ in Szene gesetzt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 11. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Völkerrechtsbruch ist keiner, soweit von „den Guten“ in Szene gesetzt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/10/schulz-is-back-endlich-macht-er-mal-auf-kanzler/" title="Schulz is back: Endlich macht er auf Kanzler">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 10. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Schulz is back: Endlich macht er auf Kanzler						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/10/frauen-verheizen-is-probt-nato-armee-standards/" title="Frauen verheizen: IS probt NATO Armee-Standards">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 10. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Frauen verheizen: IS probt NATO Armee-Standards						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/09/4-jahre-spd-frei-mitgliedschaft-fuer-alle-welt/" title="Vier Jahre SPD Frei-Mitgliedschaft für alle Welt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 9. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Vier Jahre SPD Frei-Mitgliedschaft für alle Welt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/08/kickboxen-als-pflichtfach-fuer-lehrer-und-aerzte/" title="Kickboxen als Pflichtfach für Lehrer und Ärzte">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 8. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Kickboxen als Pflichtfach für Lehrer und Ärzte						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/07/450-000-spdler-ersetzen-neuwahl-des-bundestages/" title="450.000 SPD&#8217;ler ersetzen Neuwahl des Bundestages">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 7. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
450.000 SPD&#8217;ler ersetzen Neuwahl des Bundestages						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2018/02/06/brd-staatspropaganda-erliegt-syrischem-giftgas/" title="BRD-Staatspropaganda erliegt syrischem Giftgas">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 6. Februar 2018 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
BRD-Staatspropaganda erliegt syrischem Giftgas						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/fauleton/" itemprop="url"><span itemprop="title">Fäuleton</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht</nav>
<article id="post-433810" class="post-433810 post type-post status-publish format-standard has-post-thumbnail hentry category-fauleton category-hintergrund category-kurzkrass category-meinung category-wirtschaft tag-gesellschaft tag-groko tag-krise tag-merkel tag-soziales tag-staat tag-wahl">
<header class="entry-header clearfix"><h1 class="entry-title">Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2018/02/">26. Februar 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comments" class="mh-comment-count-link" >4</a></span>
</div>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg" data-rel="lightbox-gallery-dudG" title=""><img class="alignright wp-image-433817 size-medium" src="https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-300x300.jpg" alt="Annegret Kramp-Karrenversenker zeigt wo's hergeht" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg 1050w" sizes="(max-width: 300px) 100vw, 300px" /></a>BRDigung</strong>: Wir schlittern gerade in die nächste Phase der omnipotenten Merkel-Junta. Das Motto: &#8220;<strong>Alter Wein in neuen Schläuchen</strong>&#8221; oder auch &#8220;<strong>Abgetragene Politik mit unverbrauchten Gesichtern</strong>&#8221; ist dabei die nächste Kriegslist gegen den bösen Pöbel, um nicht wirklich etwas an der &#8220;<strong>volksfeindlichen</strong>&#8221; Politik ändern zu müssen. Verzeihung bitte für den Begriff &#8220;volksfeindlich&#8221;! Der ist natürlich rechtspopulistisch bis rechtsradikal und sollte normal keine Verwendung mehr finden. Selbst dann nicht, wenn der Begriff mit linker Intonation vorgetragen wird. Aber jeder anständige Deutsche nimmt schließlich das Wort Volk nicht mehr in den Mund, weil es zum sogenannten &#8220;<strong>Hate Speech</strong>&#8221; gehört … und sei es auch nur im Rahmen <a href="https://qpress.de/2017/11/09/selbstgenozid-ja-aber-nicht-selbstbestimmt/"><strong>eines gepflegten Selbsthasses</strong></a>.<span id="more-433810"></span></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 Block lange Artikel mittig -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="5692730030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Kommen wir zurück zur abgewählten Regierung. Der sogenannten <strong>GroKo</strong>, die trotz der großen Verluste <em>(14 Prozent)</em> noch ihr Werk vollenden möchte. Alles bevor die Bevölkerung absehbar dieser Regierung ein Ende bereitet. Aktuell hat <del>das Volk</del> das Pack gerade nichts mehr zu melden. Alle Stimmen wurden im September 2017 für 4 Jahre eingesammelt und entwertet. Dieses Zeitfenster von vier Jahren muss genutzt werden um endgültige Fakten zu schaffen. Noch deutlich bevor sich das Blatt zu Ungunsten der Merkel-Junta wenden könnte.</p>
<p style="text-align: justify;">Eines der neuen Gesichter, zur Umsetzung der alten und eigentlich längst gescheiterten Politik, ist die neue CDU Generalsekretärin, <strong>Annegret Kramp-Karrenversenker</strong>. Nomen est omen, dachte sich wohl auch der <strong>Friedens-Tauber</strong> als er selbigen Job schmiss, um die Umdeklaration des anhaltenden Betruges an den Menschen nicht auch noch rechtfertigen zu müssen. Aber die neuen blassen Gesichter der Merkel-Riege lassen eine Menge Raum fürs effektvolle Erröten oder auch alle anderen Schamlosigkeiten, die man dort noch ersinnen wird. Immerhin ist die hier angegangene Annegret schon mal mit folgendem Zitat auffällig geworden.</p>
<blockquote>
<p style="text-align: justify;"><span style="color: #008000; font-size: 18pt;">„Rente muss für die Wirtschaft bezahlbar sein“</span></p>
</blockquote>
<p style="text-align: justify;"><a href="https://www.wiwo.de/my/politik/deutschland/annegret-kramp-karrenbauer-rente-muss-fuer-die-wirtschaft-bezahlbar-sein/20709824.html"><strong>An dieser Stelle</strong></a> wurde darauf verweisen, nur leider kommt man ohne Bezahlung dort nicht an die Inhalte. Ob das wohl ein Zeichen ist? Die Aussage selbst ist in jeder Hinsicht grundfalsch, weil die Menschen sich die Renten erschuften müssen und diese eben nicht von Wirtschafts Gnaden kommen. Die Kramp-<strong>Karrenversenker</strong> meint damit eigentlich nur den deutschen <a href="https://qpress.de/2017/02/28/deutschland-verteidigt-niedriglohn-weltmeister-titel/"><strong>Europameister-Titel im Niedriglohn</strong></a>. Den sieht sie gefährdet, sollte jemand auf die Idee kommen, der Wirtschaft die reich- und nachhaltige Ausbeutung der menschlichen Arbeitskraft (<em>Human Ressources)</em> in Deutschland unnötig zu erschweren. Deshalb faselt sie etwas von der Wirtschaft, um ggf. die Menschen vermehrt zu belasten. Das alles, nachdem die Politik über Jahrzehnte der Rentenkassen-Plünderung für sachfremde Zwecke jetzt das Elend der Unterdeckung entdeckt haben will?</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress.jpg" data-rel="lightbox-gallery-dudG" title=""><img class="alignright wp-image-14659 size-medium" src="https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-300x212.jpg" alt="Annegret Kramp-Karrenversenker zeigt wo's hergeht" width="300" height="212" srcset="https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-300x212.jpg 300w, https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-768x544.jpg 768w, https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-1024x725.jpg 1024w, https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-600x425.jpg 600w, https://qpress.de/wp-content/uploads/2015/06/Voltaire_Papiergeld_kehrt_frueher_oder-spaeter_zu_seinem-inneren-Wert-zurueck-Null-materialwert-krise-Zusammenbruch-domino-day-zentralbenken-notenbanekn-crash-finanzblasen-qpress-245x173.jpg 245w" sizes="(max-width: 300px) 100vw, 300px" /></a>Letztlich hat das bestehende System völlig ausgedient, weil wir ein komplett neue Gesellschafts- und Finanzsystem benötigen. Das sich <a href="https://qpress.de/2010/07/23/jesus-euro-cent-vs-mammon-renditeziel/"><strong>selbstvermehrende, blähende Zinseszins-Geld</strong></a> taugt nicht um über mehr als drei Generationen den Frieden zu sichern. Dann muss wieder alles in Schutt und Asche gelegt werden, damit das System neu erstehen kann. Nun ist man aber auch in der Merkel-Junta noch so drauf, dass man das bestehende System <a href="https://qpress.de/2016/02/29/ezb-draghi-in-heller-panik-umverteilung-geht-aktuell-in-die-falsche-richtung/"><strong>bis zum Letzten ausreizen</strong></a> möchte <em>(Umverteilung von unten nach oben vollenden)</em> und auf den großen Knall wartet. Den Tag an dem gar nichts mehr geht, an dem der Euro nebst aller Papiergeldanlagen den Gang der vielen Vorgängerwährungen geht und zu seinem inneren Wert, <strong>den Heizwert</strong>, zurückkehrt. Voltaire bezifferte den seinerzeit noch mit „<strong>Null</strong>&#8220;.</p>
<h3>Umverteilung von unten nach oben bis zum Letzten</h3>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente.jpg" data-rel="lightbox-gallery-dudG" title=""><img class="alignleft wp-image-18004 size-medium" src="https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-300x300.jpg" alt="Annegret Kramp-Karrenversenker zeigt wo's hergeht" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2016/06/Rente_Renteneintrittsalter_Rentenaustrittsalter_Altenplage_Rentnerschwemme_Altersarmut_Sozialstaat_Rentenniveau_qpress_Renten_Ente.jpg 1261w" sizes="(max-width: 300px) 100vw, 300px" /></a> Damit sind dann logischerweise auch die Renten kaputt und vor allem aber die marginalen Reserven, die der kleine Mann über sein Arbeitsleben meint erfolgreich zusammengeschuftet zu haben. Im Vertrauen darauf, diese paar Kröten irgendwann einmal verleben oder vererben zu können. Die Werte werden dann längst bei den Mega-Reichen sein, denen alle Assets und somit der Planet gehört. Die kleinen bunten Zettel, die man dem schwitzenden Malocher für seine Mühe in die Hand drückte, gereichen kaum mehr fürs Hintern abputzen.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter.jpg" data-rel="lightbox-gallery-dudG" title=""><img class="alignright wp-image-358888 size-medium" src="https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter-151x300.jpg" alt="Annegret Kramp-Karrenversenker zeigt wo's hergeht" width="151" height="300" srcset="https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter-151x300.jpg 151w, https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter-768x1524.jpg 768w, https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter-516x1024.jpg 516w, https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter-245x486.jpg 245w, https://qpress.de/wp-content/uploads/2017/08/ein-kleiner-schritt-fuer-angela-merkel-ein-grosser-schritt-fier-die-menschheit-europa-abgrund-einen-schritt-weiter.jpg 1000w" sizes="(max-width: 151px) 100vw, 151px" /></a>Für eines steht die demnächst antreten wollende Merkel-Riege der GroKo mit Sicherheit nicht: Für einen krassen und nachhaltigen Wandel der Gesellschaft. Und für einen Wandel des Wirtschaftssystems zugunsten der Menschen schon mal gar nicht! Die letzte Merkel-Junta, soweit sie tatsächlich noch zustande kommt, ist tatsächlich <a href="https://www.heise.de/forum/Telepolis/Kommentare/Merkel-Absichern-in-der-Partei/Das-letzte-Aufgebot/posting-31929784/show/"><strong>das letzte Aufgebot der</strong></a> Konzerne. Es soll wirklich auch die letzten Reste noch aus dem alten System und somit aus den modernen Sklaven herauszupressen. Die invers, janusköpfige Kramp-Karrenversenker hat somit das Privileg, dieses letzte Aufgebot anzuführen. Merkel ist die Besetzung völlig egal, solange das Ziel nicht aus den Augen verloren wird. Das Ziel könnte sein, Deutschland nachhaltig zu entschärfen. Dafür, so kann man vermuten, ist ihr nun wirklich jedes Mittel recht.</p>
<p style="text-align: justify;">Leider müssen wir mit der Diskussion und Gestaltung bezüglich neuer und nachhaltiger Systeme / Gesellschaftsordnungen solange warten, bis wir vollständig mit dem Gesicht im Dreck liegen. Ein vorheriges Erwachen ist scheinbar völlig ausgeschlossen. Nicht zuletzt wegen der amtierenden Regierung. Angela Merkel hat tatsächlich das Zeug dazu, uns an diesen Punkt zu führen … da wo sie selbst bereist seit geraumer Zeit steht. Es ist wirklich nur ein kleiner Schritt! Aber sollten wir sie wirklich dafür feiern?</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_985408198 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_985408198" data-essb-postid="433810" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" data-essb-twitter-url="http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" data-essb-instance="985408198"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="734" data-cnt-short="734">734</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;google&#39;,&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;vk&#39;,&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;counturl=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Gesellschaft,GroKo,Krise,Merkel,Soziales,Staat,Wahl&#39;,&#39;twitter&#39;,&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="4" data-cnt-short="4">4</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;linkedin&#39;,&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '985408198', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Annegret Kramp-Karrenversenker zeigt wo%27s hergeht! Hier der zugehörige Link: http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.tracking_only('', 'mail', '985408198', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="0" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb.toggle_more_popup(&#39;985408198&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">740<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_985408198 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb.toggle_less_popup('985408198'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_985408198"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_706836424 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_706836424" data-essb-postid="433810" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" data-essb-twitter-url="http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" data-essb-instance="706836424"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;counturl=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;related=qpress42&amp;via=qpress42&amp;hashtags=Gesellschaft,GroKo,Krise,Merkel,Soziales,Staat,Wahl&#39;,&#39;twitter&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;google&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;linkedin&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;digg&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&v=5" title="" onclick="essb.window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&v=5&#39;,&#39;del&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;stumbleupon&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&u=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.window(&#39;http://tumblr.com/share?s=&v=3&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&u=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#39;,&#39;tumblr&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;vk&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Annegret Kramp-Karrenversenker zeigt wo%27s hergeht! Hier der zugehörige Link: http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.tracking_only('', 'mail', '706836424', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&title=Annegret%2BKramp-Karrenversenker%2Bzeigt%2Bwo%2527s%2Bhergeht&description=Nun+hat+Merkel+die+Riege+der+Minister-Bleichgesichter+vorgestellt%2C+die+angeblich+noch+Potential+zum+Err%C3%B6ten+haben.+Nicht+grundlos+wird+ihre+Mannschaft+bereits+als+das+%22letzte+Aufgebot%22+bezeichnet.+Es+wird+die+Mannschaft+sein%2C+die+letztmalig+alten+Wein+in+neue+Schl%C3%A4uche+umf%C3%BCllen+darf.+Danach+wird+alles+anders+werden.+Eigentlich+geht+es+nur+noch+darum%2C+wie+viel+Schadensmaximierung+die+jetzige+Merkel-Junta+noch+entfalten+kann%2C+bevor+sie+endg%C3%BCltig+mit+den+%C3%BCbrigen+Anachronismen+ausgekehrt+wird.&language=sq_AL&tags=Gesellschaft%2CGroKo%2CKrise%2CMerkel%2CSoziales%2CStaat%2CWahl&hidden=0&category=text" title="" onclick="essb.window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&title=Annegret%2BKramp-Karrenversenker%2Bzeigt%2Bwo%2527s%2Bhergeht&description=Nun+hat+Merkel+die+Riege+der+Minister-Bleichgesichter+vorgestellt%2C+die+angeblich+noch+Potential+zum+Err%C3%B6ten+haben.+Nicht+grundlos+wird+ihre+Mannschaft+bereits+als+das+%22letzte+Aufgebot%22+bezeichnet.+Es+wird+die+Mannschaft+sein%2C+die+letztmalig+alten+Wein+in+neue+Schl%C3%A4uche+umf%C3%BCllen+darf.+Danach+wird+alles+anders+werden.+Eigentlich+geht+es+nur+noch+darum%2C+wie+viel+Schadensmaximierung+die+jetzige+Merkel-Junta+noch+entfalten+kann%2C+bevor+sie+endg%C3%BCltig+mit+den+%C3%BCbrigen+Anachronismen+ausgekehrt+wird.&language=sq_AL&tags=Gesellschaft%2CGroKo%2CKrise%2CMerkel%2CSoziales%2CStaat%2CWahl&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;http://reddit.com/submit?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;reddit&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&text=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb.window(&#39;https://bufferapp.com/add?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&text=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb.loveThis(&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&pic=https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg" title="" onclick="essb.window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&pic=https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg&#39;,&#39;weibo&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#39;,&#39;pocket&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;xing&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;ok&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#39;,&#39;mwp&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '706836424', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;meneame&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&n=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&n=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;blogger&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;amazon&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;yahoomail&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&body=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;aol&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&h=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&h=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;newsvine&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&t=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;hackernews&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;evernote&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://myspace.com/post?u=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;myspace&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&description=Nun hat Merkel die Riege der Minister-Bleichgesichter vorgestellt, die angeblich noch Potential zum Erröten haben. Nicht grundlos wird ihre Mannschaft bereits als das &quot;letzte Aufgebot&quot; bezeichnet. Es wird die Mannschaft sein, die letztmalig alten Wein in neue Schläuche umfüllen darf. Danach wird alles anders werden. Eigentlich geht es nur noch darum, wie viel Schadensmaximierung die jetzige Merkel-Junta noch entfalten kann, bevor sie endgültig mit den übrigen Anachronismen ausgekehrt wird." title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&description=Nun hat Merkel die Riege der Minister-Bleichgesichter vorgestellt, die angeblich noch Potential zum Erröten haben. Nicht grundlos wird ihre Mannschaft bereits als das &quot;letzte Aufgebot&quot; bezeichnet. Es wird die Mannschaft sein, die letztmalig alten Wein in neue Schläuche umfüllen darf. Danach wird alles anders werden. Eigentlich geht es nur noch darum, wie viel Schadensmaximierung die jetzige Merkel-Junta noch entfalten kann, bevor sie endgültig mit den übrigen Anachronismen ausgekehrt wird.&#39;,&#39;mailru&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;https://www.viadeo.com/?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&amp;title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;viadeo&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.tracking_only('', 'line', '706836424', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht" title="" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&#39;,&#39;flipboard&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb.tracking_only('', 'comments', '706836424', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&image=https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg&yumtype=button" title="" onclick="essb.window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&title=Annegret+Kramp-Karrenversenker+zeigt+wo%27s+hergeht&image=https://qpress.de/wp-content/uploads/2018/02/annegret-kramp-karrenbauer-cdu-generalsekretaerin-2018-karrenversenker-pausbacke.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.window(&#39;sms:&body=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#39;,&#39;sms&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.tracking_only('', 'viber', '706836424', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht%20http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.tracking_only('', 'telegram', '706836424', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb.toggle_subscribe('706836424'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://web.skype.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;skype&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="" onclick="essb.window(&#39;https://story.kakao.com/share?url=http://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/&#39;,&#39;kakaotalk&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Annegret Kramp-Karrenversenker zeigt wo\'s hergeht&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F%22%3EAnnegret+Kramp-Karrenversenker+zeigt+wo%5C%27s+hergeht%3C%2Fa%3E" title="" onclick="essb.window(&#39;http://www.livejournal.com/update.bml?subject=Annegret Kramp-Karrenversenker zeigt wo\'s hergeht&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F%22%3EAnnegret+Kramp-Karrenversenker+zeigt+wo%5C%27s+hergeht%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F" title="" onclick="essb.window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Annegret%20Kramp-Karrenversenker%20zeigt%20wo%27s%20hergeht http%3A%2F%2Fqpress.de%2F2018%2F02%2F26%2Fannegret-kramp-karrenversenker-zeigt-wos-hergeht%2F&#39;,&#39;yammer&#39;,&#39;706836424&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li><li class="essb_item essb_link_meetedgar nolightbox"> <a href="javascript:(function()%7B!function()%7Bvar e%3Ddocument.getElementsByTagName(&quot;head&quot;)%5B0%5D,t%3Ddocument.createElement(&quot;script&quot;)%3Bt.type%3D&quot;text/javascript&quot;,t.src%3D&quot;//app.meetedgar.com/share.js%3F&quot;%2BMath.floor(99999*Math.random()),e.appendChild(t)%7D()%7D)()%3B" title="" onclick="essb.tracking_only('', 'meetedgar', '706836424', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meetedgar"></span><span class="essb_network_name">Edgar</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_985408198" onclick="essb.toggle_less_popup('985408198'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-706836424 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb.subscribe_popup_close('706836424');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-706836424" onclick="essb.subscribe_popup_close('706836424');"></div>
<div class="ratings hreview-aggregate" data-post="433810">
<span class="item"><span class="fn">Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">5</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/gesellschaft/" rel="tag">Gesellschaft</a></li><li><a href="https://qpress.de/tag/groko/" rel="tag">GroKo</a></li><li><a href="https://qpress.de/tag/krise/" rel="tag">Krise</a></li><li><a href="https://qpress.de/tag/merkel/" rel="tag">Merkel</a></li><li><a href="https://qpress.de/tag/soziales/" rel="tag">Soziales</a></li><li><a href="https://qpress.de/tag/staat/" rel="tag">Staat</a></li><li><a href="https://qpress.de/tag/wahl/" rel="tag">Wahl</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img src="https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x" width="125" height="125" alt="" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 photo avatar-default" />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1778 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4250 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2012/08/07/nach-drygalla-eklat-halber-olympiakader-muss-nach-hause/" title="Nach Drygalla Eklat &#8211; halber Olympiakader muss nach Hause"><img width="245" height="212" src="https://qpress.de/wp-content/uploads/2012/08/DR_1936_615_Olympische_Sommerspiele_Rudern-2012-245x212.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/08/DR_1936_615_Olympische_Sommerspiele_Rudern-2012-245x212.jpg 245w, https://qpress.de/wp-content/uploads/2012/08/DR_1936_615_Olympische_Sommerspiele_Rudern-2012-300x260.jpg 300w, https://qpress.de/wp-content/uploads/2012/08/DR_1936_615_Olympische_Sommerspiele_Rudern-2012-600x519.jpg 600w, https://qpress.de/wp-content/uploads/2012/08/DR_1936_615_Olympische_Sommerspiele_Rudern-2012.jpg 712w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Allgemein			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2012/08/07/nach-drygalla-eklat-halber-olympiakader-muss-nach-hause/" title="Nach Drygalla Eklat &#8211; halber Olympiakader muss nach Hause" rel="bookmark">
Nach Drygalla Eklat &#8211; halber Olympiakader muss nach Hause		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2012/08/">7. August 2012</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/allg/" rel="category tag">Allgemein</a>, <a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/liebling-der-woche/" rel="category tag">Liebling der Woche</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/sport/" rel="category tag">Sport</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2012/08/07/nach-drygalla-eklat-halber-olympiakader-muss-nach-hause/#comments" class="mh-comment-count-link" >7</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Big Ben / Brother: Nicht nur dem Glücklichen schlägt die Stunde wenn die Politik Einzug in den Sport hält. Nadja Drygalla beispielsweise wird vorgeworfen sich mit den falschen Menschen abgegeben zu haben, mit einem Typen der einer Organisation angehörte die mutmaßlich verfassungsfeindlich sein soll. Dies muss ihre sportlichen Qualitäten in <a class="mh-excerpt-more" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-17644 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/04/28/gruene-fordern-visafreiheit-fuer-alle-afrikaner/" title="Grüne fordern Visafreiheit für alle Afrikaner"><img width="245" height="248" src="https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-245x248.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-245x248.png 245w, https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-296x300.png 296w, https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-768x778.png 768w, https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-1011x1024.png 1011w, https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-600x608.png 600w, https://qpress.de/wp-content/uploads/2015/07/EUFRIKA_Cartography_of_Africa_Afrika_Europa_EU_Kontinent_silouette_Landkarte_Symbol-100x100.png 100w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Gesellschaft			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/04/28/gruene-fordern-visafreiheit-fuer-alle-afrikaner/" title="Grüne fordern Visafreiheit für alle Afrikaner" rel="bookmark">
Grüne fordern Visafreiheit für alle Afrikaner		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2016/04/">28. April 2016</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/recht/" rel="category tag">Recht</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2016/04/28/gruene-fordern-visafreiheit-fuer-alle-afrikaner/#comments" class="mh-comment-count-link" >16</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Afrika➤Zentral: Während die EU (oder doch nur Angela Merkel) an der VISA-Freiheit für alle Türken werkelt, konnte man auf diese Intervention fast schon warten. Immerhin lassen sich da gewisse Züge von Ungleichbehandlung wahrnehmen, sofern die Türkei in dieser Sache bevorzugt werden sollte, wonach alles im Moment aussieht. Sicher, Erdogan konnte <a class="mh-excerpt-more" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/" title="Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-365691 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2017/09/11/csu-setzt-auf-afd-dompteur-vuz-guttenberg/" title="CSU setzt auf AfD Dompteur KT zu Guttenberg"><img width="245" height="417" src="https://qpress.de/wp-content/uploads/2013/04/Kriegsminister-und-Kriegstreiber-Guttenberg-mit-Pickelhaube-in-Kampfmontur-245x417.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/04/Kriegsminister-und-Kriegstreiber-Guttenberg-mit-Pickelhaube-in-Kampfmontur-245x417.jpg 245w, https://qpress.de/wp-content/uploads/2013/04/Kriegsminister-und-Kriegstreiber-Guttenberg-mit-Pickelhaube-in-Kampfmontur-176x300.jpg 176w, https://qpress.de/wp-content/uploads/2013/04/Kriegsminister-und-Kriegstreiber-Guttenberg-mit-Pickelhaube-in-Kampfmontur.jpg 475w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Aktuell			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2017/09/11/csu-setzt-auf-afd-dompteur-vuz-guttenberg/" title="CSU setzt auf AfD Dompteur KT zu Guttenberg" rel="bookmark">
CSU setzt auf AfD Dompteur KT zu Guttenberg		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/09/">11. September 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/akt/" rel="category tag">Aktuell</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/medien/" rel="category tag">Medien</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/09/11/csu-setzt-auf-afd-dompteur-vuz-guttenberg/#comments" class="mh-comment-count-link" >7</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Langsam räuspert es sich wieder rund um den jungen, verwunschenen bayerischen Prinzen aus dem Frankenland. Karl Theodor zu Guttenberg schleicht sich wieder auf die Bühne. Aktuell wird er als Probeballon gegen die AfD ins Rennen geschickt. Vielleicht auch um Angela Merkel noch passend eins auszuwischen oder ihr mal zu bedeuten, wer in Bayern die Lederhosen an hat. Hauptzweck soll aber angeblich die Intensivbekämpfung der AfD am rechten Rand sein, um noch Bonus-Punkte für die Bundestagswahl einzufahren. <a class="mh-excerpt-more" href="https://qpress.de/2017/09/11/csu-setzt-auf-afd-dompteur-vuz-guttenberg/" title="CSU setzt auf AfD Dompteur KT zu Guttenberg">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
4 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-31895" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-31895" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">wolfgang fubel</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31895">
<time datetime="2018-02-26T15:27:37+00:00">
26. Februar 2018 um 15:27 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Warum Jammern, Wir haben Uns dieses Reptil redlich verdient!<br />
Wenn hier in diesem Lande noch so etwas wie Stolz, Charakter<br />
stärke und Vernunft vorhanden währen, dann hätten Wir diese<br />
Brut schon längst geschlachtet. Aber so gehen Wir frohen Mutes<br />
und fröhlich pfeifend mit immer schnelleren Schritten auf den<br />
Abgrund zu.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/?replytocom=31895#respond' onclick='return addComment.moveForm( "div-comment-31895", "31895", "respond", "433810" )' aria-label='Antworte auf wolfgang fubel'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31898" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-31898" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31898">
<time datetime="2018-02-26T19:25:47+00:00">
26. Februar 2018 um 19:25 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Also ich lass mich erstmal Krankschreiben, für die nächsten 1000 Jahre.<br />
Mein Permanentes Brechsyndrom kann nur mit der Vollverschleierung aller Kanzleretten therapiert werden.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/?replytocom=31898#respond' onclick='return addComment.moveForm( "div-comment-31898", "31898", "respond", "433810" )' aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31900" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-31900" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">Lallajunge</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31900">
<time datetime="2018-02-26T20:47:27+00:00">
26. Februar 2018 um 20:47 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Mutti war heute glücklich, hat sie jeweils gesagt. Das lag nicht daran, dass sie eigentlich keiner mag (ich kenne niemanden), sondern daran dass die Regierungsmannschaft steht. Das Szenario, die SPD Mitglieder könnten vielleicht gegen die GroKo stimmen, ist bei ihr keine Option. Wahrscheinlich stehen die Ergebnisse bereits fest, können aber erst nach der Auszählung veröffentlicht werden.<br />
Man kann jemanden bestrafen, indem man denjenigen ignoriert und das ist das was die Mutti mit dem Pack macht. Die sind im Grunde Luft und Luft hat ja nichts zu sagen. Die demonstriert und rebelliert gegen die politische Vergewaltigung, aber das sind nur Windzüge, die der Mutti neuerdings öfter entweichen. Die neuen Mitglieder ihrer Regierung wurden auch ausschließlich von ihr und niemand anderen ausgewählt nur so ist die fehlende Qualifikation und die Vasallentreue abzusichern. Aber die GroKo ist da homogen, Frau Nahles kann niemand mehr als 15 Sekunden zuhören ohne Femdschämen.<br />
Viele fragen sich, warum gerade sie von dem Schicksal so hart getroffen werden und die länger hier Lebenden fragen sich das schon länger bei ihrem Regierungspersonal. Manche ertragen ihr Schicksal klaglos andere fangen an die Mutti zu ignorieren und wieder andere begehren auf. Die werden von der Sturmabteilung Antifa niedergemacht und von den Staatsmedien ignoriert.<br />
Die Frage ist am Ende, wer es schafft den anderen länger zu ignorieren. Ich wette auf die Mutti, die will die Deutschen weg haben, dann ist ihr die müffelnde Luft aber richtig entwichen.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/?replytocom=31900#respond' onclick='return addComment.moveForm( "div-comment-31900", "31900", "respond", "433810" )' aria-label='Antworte auf Lallajunge'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-31901" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-31901" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=50&#038;d=mm&#038;r=x" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />						<b class="fn">asisi1</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31901">
<time datetime="2018-02-26T21:37:08+00:00">
26. Februar 2018 um 21:37 Uhr							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>seit die grünen weiber in die Politik und irgendwelche quotenposten besetzen geht kontinuirlich bergab. mittlerweile mischen sie überall mit, haben aber von nichts eine Ahnung!</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/?replytocom=31901#respond' onclick='return addComment.moveForm( "div-comment-31901", "31901", "respond", "433810" )' aria-label='Antworte auf asisi1'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="f6dda4422d"  name="73f8dc050e"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "37c859a915df8ab6ad284752ddaa0e29" );document.getElementById("f6dda4422d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-mailpoet">
<label for="mailpoet_subscribe_on_comment">
<input
type="checkbox"
id="mailpoet_subscribe_on_comment"
value="1"
name="mailpoet[subscribe_on_comment]"
/>&nbsp;Per Mail neue qpress-Artikel-Hinweise erhalten.
</label>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='433810' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-12" class="mh-widget widget_text">			<div class="textwidget"><p><!--Mail POet Abo--></p>
<div style="float: left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #f9d400;"><span style="color: #f40000; font-size: 15.5px;"><strong>Sei nicht der Letzte!</strong><br />
</span><span style="color: #1f2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>🙂</strong> mach mit … </span><br />
<iframe class="mailpoet_form_iframe" tabindex="0" src="https://qpress.de?mailpoet_form_iframe=3" width="100%" height="100%" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></div>
<p><!--Paypal.me--></p>
<div style="float: right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49af6b;"><span style="color: #fff; font-size: 0.5cm;"><strong>DANKE</strong></span><span style="color: #1f2059;"><a href="https://www.paypal.me/qpress" target="_blank" rel="noopener"><img style="height: 4cm;" src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png" /></a></span></div>
<p><!--Aufkleber BRDigung--><br />
<a href="https://qpress.de/?p=1287" target="_blank" rel="noopener"><img style="padding-top: 10px; padding-bottom: 0px;" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" alt="" width="auto" height="auto" /></a></p>
</div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-433810 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-kurzkrass category-meinung category-wirtschaft tag-gesellschaft tag-groko tag-krise tag-merkel tag-soziales tag-staat tag-wahl">
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/">
Annegret Kramp-Karrenversenker zeigt wo&#8217;s hergeht									</a>
</li>								<li class="mh-tab-post-item post-433585 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-kurzkrass category-soziales tag-krise tag-kultur tag-medien tag-notigung tag-poltik tag-recht">
<a href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/">
Krank, kränker, deutsch: der Selbstverfolgungswahn									</a>
</li>								<li class="mh-tab-post-item post-433305 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-poltik category-utopia tag-demokratie tag-groko tag-merkel tag-regierung tag-spd tag-wahl">
<a href="https://qpress.de/2018/02/24/plant-die-grosse-koalition-ein-volks-verbot/">
Plant die Große Koalition ein Volks-Verbot?									</a>
</li>								<li class="mh-tab-post-item post-433187 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-kurzkrass category-utopia tag-bundeswehr tag-krieg tag-militar">
<a href="https://qpress.de/2018/02/24/bundeswehr-christen-brauchen-mehr-gebetszeit/">
Bundeswehr-Christen brauchen mehr Gebetszeit									</a>
</li>								<li class="mh-tab-post-item post-432568 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-kurzkrass category-soziales category-utopia tag-islam tag-kultur tag-notigung tag-ratgeber tag-wissen">
<a href="https://qpress.de/2018/02/22/ehe-fuer-alle-in-oekonomische-polygamie-migrieren/">
„Ehe für alle“ in „ökonomische Polygamie“ migrieren									</a>
</li>								<li class="mh-tab-post-item post-432561 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-krieg category-kurzkrass category-recht category-utopia tag-erdogan tag-krieg tag-militar tag-nahost tag-syrien tag-turkei">
<a href="https://qpress.de/2018/02/22/kann-tuerkei-brandstifterrolle-in-nahost-uebernehmen/">
Kann Türkei Brandstifterrolle in Nahost übernehmen									</a>
</li>								<li class="mh-tab-post-item post-432545 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-kurzkrass category-soziales tag-bildung tag-gesellschaft tag-kultur tag-recht">
<a href="https://qpress.de/2018/02/21/die-merkeljugend-wird-fuer-alle-muslima-kaempfen/">
Die Merkeljugend wird für alle Muslima kämpfen									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href="https://qpress.de/tag/bildung/" class="tag-cloud-link tag-link-59 tag-link-position-1" style="font-size: 12px;">Bildung</a>
<a href="https://qpress.de/tag/demokratie/" class="tag-cloud-link tag-link-126 tag-link-position-2" style="font-size: 12px;">Demokratie</a>
<a href="https://qpress.de/tag/diktatur/" class="tag-cloud-link tag-link-138 tag-link-position-3" style="font-size: 12px;">Diktatur</a>
<a href="https://qpress.de/tag/euro/" class="tag-cloud-link tag-link-168 tag-link-position-4" style="font-size: 12px;">Euro</a>
<a href="https://qpress.de/tag/europa/" class="tag-cloud-link tag-link-498 tag-link-position-5" style="font-size: 12px;">Europa</a>
<a href="https://qpress.de/tag/frieden/" class="tag-cloud-link tag-link-83 tag-link-position-6" style="font-size: 12px;">Frieden</a>
<a href="https://qpress.de/tag/gefahr/" class="tag-cloud-link tag-link-37 tag-link-position-7" style="font-size: 12px;">Gefahr</a>
<a href="https://qpress.de/tag/geld/" class="tag-cloud-link tag-link-88 tag-link-position-8" style="font-size: 12px;">Geld</a>
<a href="https://qpress.de/tag/gesellschaft/" class="tag-cloud-link tag-link-482 tag-link-position-9" style="font-size: 12px;">Gesellschaft</a>
<a href="https://qpress.de/tag/gesetz/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 12px;">Gesetz</a>
<a href="https://qpress.de/tag/kapital/" class="tag-cloud-link tag-link-51 tag-link-position-11" style="font-size: 12px;">Kapital</a>
<a href="https://qpress.de/tag/krieg/" class="tag-cloud-link tag-link-485 tag-link-position-12" style="font-size: 12px;">Krieg</a>
<a href="https://qpress.de/tag/krise/" class="tag-cloud-link tag-link-154 tag-link-position-13" style="font-size: 12px;">Krise</a>
<a href="https://qpress.de/tag/kultur/" class="tag-cloud-link tag-link-66 tag-link-position-14" style="font-size: 12px;">Kultur</a>
<a href="https://qpress.de/tag/medien/" class="tag-cloud-link tag-link-487 tag-link-position-15" style="font-size: 12px;">Medien</a>
<a href="https://qpress.de/tag/merkel/" class="tag-cloud-link tag-link-213 tag-link-position-16" style="font-size: 12px;">Merkel</a>
<a href="https://qpress.de/tag/militar/" class="tag-cloud-link tag-link-105 tag-link-position-17" style="font-size: 12px;">Militär</a>
<a href="https://qpress.de/tag/notigung/" class="tag-cloud-link tag-link-27 tag-link-position-18" style="font-size: 12px;">Nötigung</a>
<a href="https://qpress.de/tag/parteien/" class="tag-cloud-link tag-link-32 tag-link-position-19" style="font-size: 12px;">Parteien</a>
<a href="https://qpress.de/tag/poltik/" class="tag-cloud-link tag-link-481 tag-link-position-20" style="font-size: 12px;">Politik</a>
<a href="https://qpress.de/tag/prasident/" class="tag-cloud-link tag-link-40 tag-link-position-21" style="font-size: 12px;">Präsident</a>
<a href="https://qpress.de/tag/ratgeber/" class="tag-cloud-link tag-link-492 tag-link-position-22" style="font-size: 12px;">Ratgeber</a>
<a href="https://qpress.de/tag/recht/" class="tag-cloud-link tag-link-488 tag-link-position-23" style="font-size: 12px;">Recht</a>
<a href="https://qpress.de/tag/regierung/" class="tag-cloud-link tag-link-31 tag-link-position-24" style="font-size: 12px;">Regierung</a>
<a href="https://qpress.de/tag/russland/" class="tag-cloud-link tag-link-187 tag-link-position-25" style="font-size: 12px;">Russland</a>
<a href="https://qpress.de/tag/soziales/" class="tag-cloud-link tag-link-496 tag-link-position-26" style="font-size: 12px;">Soziales</a>
<a href="https://qpress.de/tag/staat/" class="tag-cloud-link tag-link-91 tag-link-position-27" style="font-size: 12px;">Staat</a>
<a href="https://qpress.de/tag/streit/" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 12px;">Streit</a>
<a href="https://qpress.de/tag/syrien/" class="tag-cloud-link tag-link-206 tag-link-position-29" style="font-size: 12px;">Syrien</a>
<a href="https://qpress.de/tag/terrorismus/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 12px;">Terrorismus</a>
<a href="https://qpress.de/tag/unzufriedenheit/" class="tag-cloud-link tag-link-36 tag-link-position-31" style="font-size: 12px;">Unzufriedenheit</a>
<a href="https://qpress.de/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-32" style="font-size: 12px;">USA</a>
<a href="https://qpress.de/tag/wahl/" class="tag-cloud-link tag-link-188 tag-link-position-33" style="font-size: 12px;">Wahl</a>
<a href="https://qpress.de/tag/wirtschaft/" class="tag-cloud-link tag-link-486 tag-link-position-34" style="font-size: 12px;">Wirtschaft</a>
<a href="https://qpress.de/tag/wissen/" class="tag-cloud-link tag-link-493 tag-link-position-35" style="font-size: 12px;">Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/3941b8d98f2eadc9544d62dbd35268dd?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
asisi1: 									</span>
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31901">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">seit die grünen weiber in die Politik und irgendwelche quotenposten besetzen geht kontinuirlich bergab. mittlerweile mischen sie überall mit, haben&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/49fc556befdb91f919d2084218508d6a?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
Lallajunge: 									</span>
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31900">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">Mutti war heute glücklich, hat sie jeweils gesagt. Das lag nicht daran, dass sie eigentlich keiner mag (ich kenne niemanden),&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31898">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">Also ich lass mich erstmal Krankschreiben, für die nächsten 1000 Jahre.  Mein Permanentes Brechsyndrom kann nur mit der Vollverschleierung&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/0b3620559686eca5f047e03579f20601?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
wolfgang fubel: 									</span>
<a href="https://qpress.de/2018/02/26/annegret-kramp-karrenversenker-zeigt-wos-hergeht/#comment-31895">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">Warum Jammern, Wir haben Uns dieses Reptil redlich verdient!  Wenn hier in diesem Lande noch so etwas wie Stolz,&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/41e572eeef8e8de5763e3fe09a115a64?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
sutin abar ne: 									</span>
<a href="https://qpress.de/2016/02/11/syrien-konflikt-endgueltig-geloest-finales-kriegskonzept-ist-sofort-umsetzbar/#comment-31893">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">"Sowohl kurdische als auch türkische Streitkräfte dürfen sich in dieser Schutzzone logischerweise nicht aufhalten."  das ist kurdisches gebiet. wie&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/ff5a09fec75ead6a094fd02b706f85f3?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
Anton Vogel: 									</span>
<a href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/#comment-31892">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">So geht es im Endstadium einer Diktatur.  Hier zwei Links. Einer zu "Selbstverfolgungswahn"   https://plus.google.com/+AntonVogel50342785/posts/1QUyoFBPUqw  Und einer&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img src="https://secure.gravatar.com/avatar/ff5a09fec75ead6a094fd02b706f85f3?s=24&#038;d=mm&#038;r=x" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" />									</span>
<span class="mh-tab-comment-author">
Anton Vogel: 									</span>
<a href="https://qpress.de/2018/02/24/plant-die-grosse-koalition-ein-volks-verbot/#comment-31891">
<span class="mh-tab-comment-excerpt">
<div id="sce-comment0" class="sce-comment">Da kann man nur zustimmen.  Aber wir Veteranen (50 +) von 89 müssen schon unsere Kinder von ihren Smartphones&hellip;</div><div id="sce-edit-comment0" class="sce-edit-comment"><div class="sce-edit-button" style="display:none;"><a href="https://qpress.de/wp-admin/admin-ajax.php?_wpnonce=98fa40553f&#038;cid=0&#038;pid=0">Hier klicken um zu ändern</a>&nbsp;&ndash;&nbsp;<span class="sce-timer"></span></div><!-- .sce-edit-button --><div class="sce-loading" style="display: none;"><img src="https://qpress.de/wp-content/plugins/simple-comment-editing/images/loading.gif" title="Wird geladen" alt="Wird geladen" /></div><!-- sce-loading --><div class="sce-textarea" style="display: none;"><div class="sce-comment-textarea"><textarea class="sce-comment-text" cols="45" rows="8"></textarea></div><!-- .sce-comment-textarea --><div class="sce-comment-edit-buttons"><button class="sce-comment-save">Speichern</button><button class="sce-comment-cancel">Abbrechen</button><button class="sce-comment-delete">﻿Löschen</button><div class="sce-timer"></div></div><!-- .sce-comment-edit-buttons --></div><!-- .sce-textarea --></div><!-- .sce-edit-comment --><div id="sce-edit-comment-status0" class="sce-status" style="display: none;"></div><!-- .sce-status -->										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-15021 post type-post status-publish format-standard has-post-thumbnail category-finanzen category-medien category-poltik category-utopia category-wissen tag-diktatur tag-europa tag-g7-gipfel tag-notigung tag-poltik tag-verschwendung tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/07/30/g7-logo-war-der-gipfel-jeder-strich-satte-11-42349-e/" title="G7 Logo war der Gipfel, jeder Strich satte 11.423,49 €">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/07/G7-Deutschland-Elmau-der-360-Mio-Euro-Gipfel-2-Tage-All-Inclusive-fuer-7-Personen-Unverschaemtheit-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-6734 post type-post status-publish format-standard has-post-thumbnail category-allg category-deutschland category-gesellschaft category-poltik category-recht tag-demokratie tag-gauck tag-prasident tag-recht tag-staat tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/07/02/purer-verrat-ist-nichts-fur-wendehals-und-system-prasident-joachim-gauck-er-hadert-mit-snowden-und-der-freiheit/" title="Purer Verrat ist nichts für Wendehals-Präsident Joachim Gauck, er hadert mit Snowden und der Freiheit">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/07/gauck_joachim__bedenkentraeger_bannertraeger_verraeter-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-393041 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-glaskugel category-utopia tag-diplomatie tag-japan tag-poltik tag-staatsbesuch tag-trump tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/11/06/enthuellt-trump-hat-desastroeses-rueckenleiden/" title="Enthüllt: Trump hat desaströses Rückenleiden">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/01/usa_seal_steal_the_president_of_the_useless_states_donald_trump_elected_2016_republicans_candidate_breathless_qpress-kopie-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/01/usa_seal_steal_the_president_of_the_useless_states_donald_trump_elected_2016_republicans_candidate_breathless_qpress-kopie-80x60.png 80w, https://qpress.de/wp-content/uploads/2017/01/usa_seal_steal_the_president_of_the_useless_states_donald_trump_elected_2016_republicans_candidate_breathless_qpress-kopie-500x381.png 500w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-3770 post type-post status-publish format-standard has-post-thumbnail category-krieg category-poltik category-recht category-soziales tag-demokratie tag-mord tag-obama tag-recht tag-terrorismus tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2012/05/26/obamas-schlachter-john-brennan-der-racher-des-imperiums/" title="Obamas Schlächter &#8211; John Brennan der Rächer des Imperiums">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-300x229.jpg 300w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-768x586.jpg 768w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-1024x781.jpg 1024w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-600x458.jpg 600w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA-245x187.jpg 245w, https://qpress.de/wp-content/uploads/2012/05/Death-Czar-Brennan-and-Obama-FEMA.jpg 1121w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-14800 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-poltik category-recht category-utopia category-wissen tag-diktatur tag-frieden tag-gesetz tag-notigung tag-poltik tag-wissen">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/07/03/freundschaft-mit-den-usa-durch-grundgesetzaenderung/" title="Freundschaft mit den USA durch Grundgesetzänderung">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/07/national_stasi_agency_NSA_snowden_BND_verfassungsschutz_Merkel-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-14082 post type-post status-publish format-standard has-post-thumbnail category-krieg category-poltik category-ratgeber category-recht category-utopia tag-jemen tag-krieg tag-medien tag-notigung tag-poltik tag-usa tag-voelkerrecht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/03/28/jeder-darf-mal-bomben-werfen-jemen-wird-multinationaler-truppenuebungsplatz/" title="Jeder darf mal Bomben werfen: Jemen wird multinationaler Truppenübungsplatz">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2012/06/F-4-Phantom-drone-with-big-electronic-warhead-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-8198 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-ratgeber category-recht category-technik tag-gesundheit tag-ratgeber tag-soziales">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/11/24/ab-2014-aerztliche-behandlung-nur-noch-nach-gesichtskontrolle/" title="Ab 2014 ärztliche Behandlung nur noch nach Gesichtskontrolle">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/11/Gesundheitskarte-Muster-maennlich-Arschkarte-Datenklau-Heilsarmee-Plastikkarte-Lichtbild-Verarschung-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-421359 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-glaskugel category-kurzkrass category-poltik tag-demokratie tag-groko tag-medien tag-merkel tag-parteien tag-regierung">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2018/01/18/groko-sondierung-wird-jetzt-bis-2021-fortgesetzt/" title="GroKo Sondierung wird jetzt bis 2021 fortgesetzt">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress.jpg 1024w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2017/02/angela-merkel-martin-schulz-margela-schurkel-spd-cdu-dream-team-wahl-2017-btw2017-qpress-245x184.jpg 245w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-387724 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-hintergrund category-poltik tag-demokratie tag-parteien tag-poltik tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/10/25/bundestag-probiert-antidemokratisches-verhalten/" title="Bundestag probiert antidemokratisches Verhalten">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2017/09/alexander-gauland-mit-radi-muetze-afd-fuehrer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LargeSkyScraper300_600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="8874016435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5ibG9nLWRlci1yZXB1Ymxpay5kZS90cnVtcHMtZHJvaHVuZy1nZWdlbi1ub3Jka29yZWEtZm9yZGVydC1ldXJvcGEtaGVyYXVzLw=='>Trumps Drohung gegen Nordkorea fordert Europa heraus</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2ZleW5zaW5uLm9yZy8/cD05NTQx'>SPD-Chef Scholz verteidigt Regierungsbildung</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5nZW9saXRpY28uZGUvMjAxOC8wMi8yNi9kcmVodGVpbGUtYWxsZXMtaW4tYmV3ZWd1bmcv'>Drehteile – alles in Bewegung</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9kZXV0c2NoLnJ0LmNvbS9uZXdzdGlja2VyLzY1ODAwLWhlbmtlci1maW5kZW4ta2VpbmUtdmVuZS10b2Rlc2thbmRpZGF0Lw=='>Henker finden keine Vene: Todeskandidat kommt mit Stichwunden davon – Anwalt spricht von Folter</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zcGVrdHJ1bS5kZS9uZXdzL2dyaXBwZS12ZXJhZW5kZXJ0LWdlaGlybi1sYW5nZnJpc3RpZy8xNTQ3NDE1'>Störung des räumlichen Lernens: Grippe verändert Gehirn langfristig</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2ZhbWlsaWVuZ2VyZWNodGlna2VpdC1ydi5pbmZvLz9wPTgzMDY='>Was bedeutet “christlich-sozial” für die CDU und Angela Merkel?</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuc2Vpbi5kZS9mYXN0ZW4tZnVlci1tZWhyLWdlbnVzcy8='>Fasten für mehr Genuss</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Monat auswählen</option>
<option value='https://qpress.de/2018/02/'> Februar 2018 &nbsp;(29)</option>
<option value='https://qpress.de/2018/01/'> Januar 2018 &nbsp;(29)</option>
<option value='https://qpress.de/2017/12/'> Dezember 2017 &nbsp;(38)</option>
<option value='https://qpress.de/2017/11/'> November 2017 &nbsp;(31)</option>
<option value='https://qpress.de/2017/10/'> Oktober 2017 &nbsp;(30)</option>
<option value='https://qpress.de/2017/09/'> September 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/08/'> August 2017 &nbsp;(32)</option>
<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(19)</option>
<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(19)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><form action="https://qpress.de" method="get"><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(119)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(63)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(761)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(100)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(3)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(800)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(27)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(82)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(529)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(12)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(392)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(281)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(275)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(21)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(292)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.211)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(134)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(49)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(420)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(166)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(106)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(139)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(459)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(93)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(418)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(31)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(138)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(51)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(703)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(358)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(435)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Histats.com START (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="counter hit make" border="0"/></a></noscript>
<!-- Histats.com END -->
<!--bloggerei mit einem Pixel-->
<a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="1" height="1" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!--Bloggerei-ENDE--></div></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="custom_html-5" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Ecwid shopping cart plugin v 5.8 --><script data-cfasync="false" type="text/javascript" src="https://app.ecwid.com/script.js?11958037&data_platform=wporg&data_sync_products=1"></script><script type="text/javascript">if (jQuery && jQuery.mobile) { jQuery.mobile.hashListeningEnabled = false; jQuery.mobile.pushStateEnabled=false; }</script><div class="ecwid ecwid-SingleProduct-v2 ecwid-Product ecwid-Product-89952588 ecwid-SingleProduct-v2-bordered ecwid-SingleProduct-v2-centered" itemscope itemtype="http://schema.org/Product" data-single-product-id="89952588" id="ecwid-shopping-cart-ecwid_product-1"><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div itemprop="picture"></div></a><a href="https://qpress.de/shop/BRDigung-Aufkleber-p89952588"><div class="ecwid-title" itemprop="title"></div></a><div itemtype="http://schema.org/Offer" itemscope itemprop="offers"><div class="ecwid-productBrowser-price ecwid-price" itemprop="price"  data-spw-price-location="button"><div itemprop="priceCurrency"></div></div></div><div customprop="options"></div><div customprop="addtobag"></div></div> <script data-cfasync="false" type="text/javascript"> xProduct("");</script><!-- END Ecwid Shopping Cart v 5.8 --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-4" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="web statistics" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div></div><div id="custom_html-2" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google Analytics  Start -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('send', 'pageview');
</script>
<!-- Google Analytics END --></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
<li><a href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li><li><a target="_blank" href="//www.ecwid.com?source=wporg-metalink">Online store powered by Ecwid</a></li>			</ul>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2018 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "335ee1e10a"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script>UA-17123241-1<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('require', 'ecommerce');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1958291141"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/f3eea243d5d02304deadbc4613400d38/1519682298index.css" media="all"/><script type='text/javascript' src='https://qpress.de/wp-content/easysocialsharebuttons-assets/compiled/2566c291e59e185c12a331fef1e235f3.js' async></script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2018/02/25/krank-kraenker-deutsch-der-selbstverfolgungswahn/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-100x100.png 100w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-180x180.png 180w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-300x300.png 300w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad-245x245.png 245w, https://qpress.de/wp-content/uploads/2015/05/Kapitalismus-hamsterrad-dem-geld-nachjagen-rastlos-ruhelos-vollbeschaeftigt-humankapital-ausbeutung-sozialstaat-ende-asozial-heuschrecken-turbolapitalismus-hamster-rad.png 540w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Krank, kränker, deutsch: der Selbstverfolgungswahn</span>
</div>
</a>
</div>
</div>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Webseite verwendet sogenannte „Cookies“, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Wir gehen davon aus, dass Sie damit einverstanden sind. Sie möchten jetzt abkürzen weil Ihnen der Sermon zu langweilig wird, bitte sehr: </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK, alles klar, ich unterwerfe mich!</a>
</div>
</div><img src="https://ssl-vg03.met.vgwort.de/na/d53efa36dc164b458fa83bb5e3301833" width="1" height="1" alt="" style="display:none" /></body>
</html><!-- WP Fastest Cache file was created in 4.6265599727631 seconds, on 27-02-18 1:06:14 -->