<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Der total überteuerte Sinnlos-Gipfel der Demokratie</title>
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Der total überteuerte Sinnlos-Gipfel der Demokratie';
</script>
<!-- Tags generated by Easy Social Share Buttons for WordPress v4.3 - https://socialsharingplugin.com. You see this message only because you have debug mode ON -->
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der total überteuerte Sinnlos-Gipfel der Demokratie" />
<meta property="og:description" content="Irgendwie sieht es dieser Tage so aus, als hätten die Leute den Kanal so richtig voll von den den ganzen Gipfeln der Unverschämtheiten. Haben die Protestler Grund für den Aufruhr? Die Politik ist wenig lernfähig, die konzentriert lieber auf das ergebnislose Prassen. Eigentlich wird erwartet, dass die Bürger das alles" />
<meta property="og:url" content="http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="G20-Gipfel" />
<meta property="article:tag" content="Nötigung" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Umwelt" />
<meta property="article:section" content="Hintergrund" />
<meta property="article:published_time" content="2017-07-07T14:09:52+02:00" />
<meta property="article:modified_time" content="2017-07-07T14:19:54+02:00" />
<meta property="og:updated_time" content="2017-07-07T14:19:54+02:00" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die großen Gipfel werden immer fragwürdiger. Einerseits stehen die Kosten nicht für den Erfolg und andererseits sind sie eine grobe Missachtung der Bürger."/>
<link rel="canonical" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der total überteuerte Sinnlos-Gipfel der Demokratie" />
<meta property="og:description" content="Die großen Gipfel werden immer fragwürdiger. Einerseits stehen die Kosten nicht für den Erfolg und andererseits sind sie eine grobe Missachtung der Bürger." />
<meta property="og:url" content="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Demokratie" />
<meta property="article:tag" content="G20-Gipfel" />
<meta property="article:tag" content="Nötigung" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Umwelt" />
<meta property="article:section" content="Hintergrund" />
<meta property="article:published_time" content="2017-07-07T14:09:52+02:00" />
<meta property="article:modified_time" content="2017-07-07T14:19:54+02:00" />
<meta property="og:updated_time" content="2017-07-07T14:19:54+02:00" />
<meta property="fb:app_id" content="304324719616114" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg" />
<meta property="og:image:width" content="1417" />
<meta property="og:image:height" content="1162" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die großen Gipfel werden immer fragwürdiger. Einerseits stehen die Kosten nicht für den Erfolg und andererseits sind sie eine grobe Missachtung der Bürger." />
<meta name="twitter:title" content="Der total überteuerte Sinnlos-Gipfel der Demokratie" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Feed" href="https://qpress.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Kommentar-Feed" href="https://qpress.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="QPress &raquo; Der total überteuerte Sinnlos-Gipfel der Demokratie Kommentar-Feed" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://qpress.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/ab7a511458951a449c8d39138d356f7b/1499423428index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css?ver=4.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/1cce738205f782db2003ae055c86d8cb/1499423428index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='utw-ui-css'  href='https://qpress.de/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/189a7cd6a02fa58c1e32acf720b76d7b/1499422183index.css" media="all"/>
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css?ver=4.8' type='text/css' media='all' />
<script src='//qpress.de/wp-content/cache/wpfc-minified/cafd059591170ab777b3905ed3adf35a/1499426915index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"536a86c2ef","top_ten_id":"335005","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1286127553"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/0579796462004d2cfbbc07037d32ac6d/1499427305index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.0'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://qpress.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://qpress.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://qpress.de/?p=335005' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<meta name="generator" content="Custom Login v3.2.5" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-header .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-list .comment-body, .mh-comment-list .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"a735da7b81","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":3,"essb3_counter_total_min":9,"blog_url":"https:\/\/qpress.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":335005};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-17123241-1', 'auto');
ga('require', 'displayfeatures');
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-335005 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul  class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul  class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-333554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333554"><a href="https://qpress.de/fakelnews/">Fake⚡️News&#x1f4e3;</a>
<ul  class="sub-menu">
<li id="menu-item-333757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333757"><a href="https://qpress.de/fakelnews/news-ueberblick-alle/">News-Überblick-alle</a></li>
<li id="menu-item-333758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333758"><a href="https://qpress.de/fakelnews/freundsender/">Freundsender</a></li>
<li id="menu-item-333682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333682"><a href="https://qpress.de/fakelnews/feindsender/">Feindsender</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a>
<ul  class="sub-menu">
<li id="menu-item-25759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25759"><a href="https://qpress.de/begriffe-begreifen/">Begriffe … begreifen</a></li>
</ul>
</li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul  class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-333555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333555"><a href="#">Weitere Themen</a>
<ul  class="sub-menu">
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WIrtschaft &#038; Soziales</a>
<ul  class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Seltsame Sachen</a>
<ul  class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Beiläufigkeiten</a>
<ul  class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul  class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul  class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul  class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
<li id="menu-item-25702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25702"><a href="https://qpress.de/spezial/">&#x1f6be;</a></li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/24/schaeuble-deutschland-in-400-jahren-schuldenfrei/" title="Schäuble: „Deutschland in 400 Jahren schuldenfrei“">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 24. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Schäuble: „Deutschland in 400 Jahren schuldenfrei“						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Finanzen							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/23/trauerfeier-fuer-kohl-wird-nach-ungarn-verlegt/" title="Trauerfeier für Kohl wird nach Ungarn verlegt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Trauerfeier für Kohl wird nach Ungarn verlegt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/23/henker-weltmeister-todesschuss-aus-34-km-distanz/" title="Henker-Weltmeister: Todesschuss aus 3,4 km Distanz">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 23. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Henker-Weltmeister: Todesschuss aus 3,4 km Distanz						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/22/angela-merkels-spd-bekaempfungskonzept-enthuellt/" title="Angela Merkels SPD-Bekämpfungskonzept enthüllt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 22. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Angela Merkels SPD-Bekämpfungskonzept enthüllt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/22/bild-zeitung-per-sofort-und-endgueltig-eingestellt/" title="BILD-Zeitung per sofort und endgültig eingestellt">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 22. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
BILD-Zeitung per sofort und endgültig eingestellt						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/21/usa-werden-afghanistan-umfassend-begruenen/" title="USA werden Afghanistan umfassend begrünen">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 21. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
USA werden Afghanistan umfassend begrünen						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/06/20/wdr-entlarvt-ultimative-chemtrail-luegen-der-un/" title="WDR entlarvt ultimative Chemtrail-Lügen der UN">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 20. Juni 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
WDR entlarvt ultimative Chemtrail-Lügen der UN						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/hintergrund/" itemprop="url"><span itemprop="title">Hintergrund</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Der total überteuerte Sinnlos-Gipfel der Demokratie</nav>
<article id="post-335005" class="post-335005 post type-post status-publish format-standard has-post-thumbnail hentry category-hintergrund category-kurzkrass category-poltik tag-demokratie tag-g20-gipfel tag-notigung tag-poltik tag-umwelt">
<header class="entry-header clearfix"><h1 class="entry-title">Der total überteuerte Sinnlos-Gipfel der Demokratie</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/07/">7. Juli 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/" rel="category tag">kurz✤krass</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comments" class="mh-comment-count-link" >7</a></span>
</div>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg" data-rel="lightbox-gallery-kDSb" title=""><img class="alignright wp-image-334981 size-medium" src="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-300x246.jpg" alt="Der total überteuerte Sinnlos-Gipfel der Demokratie" width="300" height="246" srcset="https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-300x246.jpg 300w, https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-768x630.jpg 768w, https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-1024x840.jpg 1024w, https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-600x492.jpg 600w, https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie-245x201.jpg 245w, https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>Da werden dieser Tage rund 130 Millionen Euro für ein völlig sinnentleertes <strong>C-Promi-Treffen</strong> in Hamburg verbraten. Da muss die Frage erlaubt sein, ob das Ergebnis diesen Aufwand wirklich rechtfertigt. Wenn man zur Beurteilung der Situation die letzten Veranstaltungen derselben Art heranzieht, darf man getrost konstatieren, dass das Kosten-, Nutzen-Verhältnis schon seit Jahren total aus dem Ruder gelaufen ist, was die Protagonisten nicht hindert. Die Schäden durch Protest und Randale sind dabei nicht einmal ansatzweise eingepreist.<span id="more-335005"></span></p>
<div class="mh-content-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 Block lange Artikel mittig -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="5692730030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p style="text-align: justify;">Bei der massiven Abschirmung ist nicht klar, ob man die Gipfelteilnehmer vor dem Volk schützen will … oder vielleicht doch eher das Volk vor den gipfelnden Psychopathen. Der Sicherheitsaufwand dafür, ist in der aktuellen <em>(sogenannten)</em> Demokratie, größer als bei jedem Diktator. Da fragt man sich unweigerlich, ob man im falschen Film gelandet ist, oder ob wir tatsächlich eine so schlimme Realitätsverschiebeung zu beklagen haben. Wem wollen wir hier eine Geisteskrankheit attestieren? Den Leuten die gegen diesen Wahnsinn auf die Straße gehen oder denjenigen, die diese Veranstaltung auf Steuerzahlerkosten voll abfeiern?</p>
<p style="text-align: justify;">So wird auch an anderer Stelle etwas süffisant bemerkt: <a href="http://www.spiegel.de/politik/ausland/g20-gipfel-in-hamburg-eine-farce-kommentar-a-1156400.html" target="_blank" rel="noopener"><strong>G20-Beginn in Hamburg ♦️ Eine Farce</strong></a>. Dann wird die Veranstaltung in Relation gesetzt zu den originären Zielen: <strong>Kampf gegen Hunger, Armut und Klimawandel?</strong> Das alles steht diametral dem Auftreten der &#8220;Herrschaften&#8221; in Hamburg entgegen. Da reden Völler und Prasser über Hunger, Milliardäre über Armut und zuletzt die ungeheuren Energieverschleuderer mit ihren Staatsjets über menschengemachten Klimawandel? Was möchten uns diese Menschen eigentlich vermitteln? Das sie die Probleme der Menschheit verstanden haben … oder das sie das Problem dieser Menschheit sind?</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress.jpg" data-rel="lightbox-gallery-kDSb" title=""><img class="alignright wp-image-9573 size-medium" src="https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-300x300.jpg" alt="Der total überteuerte Sinnlos-Gipfel der Demokratie" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2014/03/Angela-Merkel-USRAEL-Marionette-enttarnt-Petition-Absetzung-Amtsenthebung-Deutschland-Regierungswechsel-Uebergangsregierung-CDU-CSU-SPD-Bundesregierung-Verrat-Abwahl-qpress.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>In dem zuvor verlinkten Artikel wird Angela Merkel zitiert. Sie selbst hält sich nicht für ein &#8220;<strong>Pokerface</strong>&#8220;. Wenn man aber die Gleichförmigkeit ihrer Gesichtszüge bei allen noch so brisanten Situationen im Blick behält, muss man ihr das absolute Gegenteil bescheinigen. Außer wenn sie Grimassen schneidet. Das ist ihr Wesen und hat nichts mit Politik zu tun. Ihr Betongesicht kommt ihr jedenfalls in der aktuellen Runde sehr zugute. Wahrscheinlich ist es für den Leser und Betrachter gesünder, diese Veranstaltung mehr als Pokerrunde zu begreifen. Die geistige Verfassung der Akteure spricht sehr dafür.</p>
<h3>Demenz als Voraussetzung für den Poker</h3>
<p style="text-align: justify;">Dass Donald Trump das beste Pokerface in dieser Runde ist, könnte daran liegen, dass seine Grimassen stets echt, voll natürlich und ungespielt sind. Wie es aussieht, ist sein kleines Geheimnis jetzt aufgeflogen: <a href="http://www.huffingtonpost.com/entry/is-trump-suffering-from-dementia_us_58de6a32e4b0fa4c09598867" target="_blank" rel="noopener"><strong>Is Trump Suffering From Dementia?</strong> … <em>[HUffington]</em></a>. Mit einer satten Demenz kann man locker in jede Verhandlungsrunde hineingehen und sich ebenso kindisch an demselben kleinen Verhandlungserfolg immer wieder von neuem erfreuen.</p>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System.png" data-rel="lightbox-gallery-kDSb" title=""><img class="alignright wp-image-17400 size-medium" src="https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-300x300.png" alt="Der total überteuerte Sinnlos-Gipfel der Demokratie" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-300x300.png 300w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-180x180.png 180w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-768x768.png 768w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-1024x1024.png 1024w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-600x600.png 600w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-245x245.png 245w, https://qpress.de/wp-content/uploads/2016/04/Kapitalismus-ist-Lifestyle-toetet-qpress-Warnung-Warnhinweis-falsches-System-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></a>Als Fazit dieser 130 Millionen-Veranstaltung kann man bereits heute eindeutig die Verlierer bestimmen. Zuvorderst der Steuerzahler! Dann die Armen, die durch die Verschleuderung dieser Mittel noch ärmer werden. Die Hungernden, die einen Tag extra-hungern müssen, damit in Hamburg Lachs, Hummer und alle erlesenen Spezialitäten für die &#8220;Irren&#8221; aufgefahren werden können. Das Klima, welches mit den Abermillionen Extra-Gallonen Kerosin weiter fleißig gewandelt wurde. Und dann regen sich die Politiker darüber auf, das sich der kleine Mann von der Straße über solche Zustände erregt, wo es doch gar nicht die Zuständigkeit des Bürgers ist. Er ist lediglich für die Zeche zuständig und die Wahrung des Lifestyles der Gipfelteilnehmer. Also dann Prost, Mahlzeit.</p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_369566817 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_369566817" data-essb-postid="335005" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" data-essb-twitter-url="http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" data-essb-instance="369566817"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="262" data-cnt-short="262">262</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;google&#39;,&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;vk&#39;,&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;counturl=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;twitter&#39;,&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="3" data-cnt-short="3">3</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '369566817', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;linkedin&#39;,&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" style="display: none;" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Der total überteuerte Sinnlos-Gipfel der Demokratie! Hier der zugehörige Link: http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_tracking_only('', 'mail', '369566817', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="1" style="display: none;" data-cnt-short="1">1</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;369566817&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">270<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_369566817 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('369566817'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_369566817"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_626164359 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_626164359" data-essb-postid="335005" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" data-essb-twitter-url="http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" data-essb-instance="626164359"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;counturl=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;twitter&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;google&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;linkedin&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;digg&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&v=5" title="" onclick="essb_window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&v=5&#39;,&#39;del&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;stumbleupon&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&u=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&u=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#39;,&#39;tumblr&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;vk&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Der total überteuerte Sinnlos-Gipfel der Demokratie! Hier der zugehörige Link: http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_tracking_only('', 'mail', '626164359', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&title=Der%2Btotal%2B%25C3%25BCberteuerte%2BSinnlos-Gipfel%2Bder%2BDemokratie&description=Irgendwie+sieht+es+dieser+Tage+so+aus%2C+als+h%C3%A4tten+die+Leute+den+Kanal+so+richtig+voll+von+den+den+ganzen+Gipfeln+der+Unversch%C3%A4mtheiten.+Haben+die+Protestler+Grund+f%C3%BCr+den+Aufruhr%3F+Die+Politik+ist+wenig+lernf%C3%A4hig%2C+die+konzentriert+lieber+auf+das+ergebnislose+Prassen.+Eigentlich+wird+erwartet%2C+dass+die+B%C3%BCrger+das+alles+widerspruchslos+%C3%BCber+sich+ergehen+lassen.+Sie+sollen+sich+mit+dem+Zahlen+auf+aufgelaufenen+Gipfel-Zeche+bescheiden.&language=sq_AL&tags=Demokratie%2CG20-Gipfel%2CN%C3%B6tigung%2CPolitik%2CUmwelt&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&title=Der%2Btotal%2B%25C3%25BCberteuerte%2BSinnlos-Gipfel%2Bder%2BDemokratie&description=Irgendwie+sieht+es+dieser+Tage+so+aus%2C+als+h%C3%A4tten+die+Leute+den+Kanal+so+richtig+voll+von+den+den+ganzen+Gipfeln+der+Unversch%C3%A4mtheiten.+Haben+die+Protestler+Grund+f%C3%BCr+den+Aufruhr%3F+Die+Politik+ist+wenig+lernf%C3%A4hig%2C+die+konzentriert+lieber+auf+das+ergebnislose+Prassen.+Eigentlich+wird+erwartet%2C+dass+die+B%C3%BCrger+das+alles+widerspruchslos+%C3%BCber+sich+ergehen+lassen.+Sie+sollen+sich+mit+dem+Zahlen+auf+aufgelaufenen+Gipfel-Zeche+bescheiden.&language=sq_AL&tags=Demokratie%2CG20-Gipfel%2CN%C3%B6tigung%2CPolitik%2CUmwelt&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;reddit&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&text=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&text=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&pic=https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&pic=https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg&#39;,&#39;weibo&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#39;,&#39;pocket&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;xing&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;ok&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#39;,&#39;mwp&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '626164359', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;meneame&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&n=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&n=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;blogger&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;amazon&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;yahoomail&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&body=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;aol&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&h=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&h=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;newsvine&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&t=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;hackernews&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;evernote&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;myspace&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&description=Die großen Gipfel werden immer fragwürdiger. Einerseits stehen die Kosten nicht für den Erfolg und andererseits sind sie eine grobe Missachtung der Bürger." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&description=Die großen Gipfel werden immer fragwürdiger. Einerseits stehen die Kosten nicht für den Erfolg und andererseits sind sie eine grobe Missachtung der Bürger.&#39;,&#39;mailru&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&amp;title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;viadeo&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_tracking_only('', 'line', '626164359', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&#39;,&#39;flipboard&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '626164359', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&image=https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&title=Der+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie&image=https://qpress.de/wp-content/uploads/2017/07/kapitalistische-gipfel-der-demokratie.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_window(&#39;sms:&body=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#39;,&#39;sms&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_tracking_only('', 'viber', '626164359', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie%20http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_tracking_only('', 'telegram', '626164359', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('626164359'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;skype&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/&#39;,&#39;kakaotalk&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Der total überteuerte Sinnlos-Gipfel der Demokratie&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F%22%3EDer+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Der total überteuerte Sinnlos-Gipfel der Demokratie&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F%22%3EDer+total+%C3%BCberteuerte+Sinnlos-Gipfel+der+Demokratie%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F" title="" onclick="essb_window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Der%20total%20überteuerte%20Sinnlos-Gipfel%20der%20Demokratie http%3A%2F%2Fqpress.de%2F2017%2F07%2F07%2Fder-total-ueberteuerte-sinnlos-gipfel-der-demokratie%2F&#39;,&#39;yammer&#39;,&#39;626164359&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_369566817" onclick="essb_toggle_less_popup('369566817'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-626164359 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('626164359');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-626164359" onclick="essb_subscribe_popup_close('626164359');"></div>
<div class="ratings hreview-aggregate" data-post="335005">
<span class="item"><span class="fn">Der total überteuerte Sinnlos-Gipfel der Demokratie</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">10</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>99</strong>% Ergebnis)  </div>
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/demokratie/" rel="tag">Demokratie</a></li><li><a href="https://qpress.de/tag/g20-gipfel/" rel="tag">G20-Gipfel</a></li><li><a href="https://qpress.de/tag/notigung/" rel="tag">Nötigung</a></li><li><a href="https://qpress.de/tag/poltik/" rel="tag">Politik</a></li><li><a href="https://qpress.de/tag/umwelt/" rel="tag">Umwelt</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&amp;d=mm&amp;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1551 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-22331 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2017/02/08/ex-eu-chef-martin-chulz-die-fehlende-abschiedslaudatio/" title="Ex-EU-Chef Chulz, die fehlende Abschiedslaudatio"><img width="245" height="338" src="https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-245x338.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-245x338.jpg 245w, https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-218x300.jpg 218w, https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-768x1058.jpg 768w, https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-743x1024.jpg 743w, https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul-600x827.jpg 600w, https://qpress.de/wp-content/uploads/2017/02/martin-schulz-spd-eu-parlament-kanzlerkandidat-quadratschaedel-polit-niete-propagandist-grossmaul.jpg 1078w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Fäuleton			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2017/02/08/ex-eu-chef-martin-chulz-die-fehlende-abschiedslaudatio/" title="Ex-EU-Chef Chulz, die fehlende Abschiedslaudatio" rel="bookmark">
Ex-EU-Chef Chulz, die fehlende Abschiedslaudatio		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/02/">8. Februar 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/medien/" rel="category tag">Medien</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2017/02/08/ex-eu-chef-martin-chulz-die-fehlende-abschiedslaudatio/#comments" class="mh-comment-count-link" >37</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Martin Schulz hat so seine Probleme damit den politischen Abstieg von der überdotierten Premier League in die Kreisliga zu verkraften. Sein Abschied bei der EU gestaltete sich ein wenig eilig und holperig. Das lag aber weniger an Martin Schulz als vielmehr an der geplanten Nachverwendung des Berufsschwaflers. Um wenigstens im Nachgang ein wenig Würde in den Abschied zu bekommen erbarmte sich EU Parlamentskollege Martin Sonneborn und hielt ihm noch eine kurze Abschiedsrede. <a class="mh-excerpt-more" href="https://qpress.de/2017/02/08/ex-eu-chef-martin-chulz-die-fehlende-abschiedslaudatio/" title="Ex-EU-Chef Chulz, die fehlende Abschiedslaudatio">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15692 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2015/10/04/willkommensinitiative-deutschland-muss-jetzt-zum-islam-konvertieren/" title="Willkommensinitiative: Deutschland muss jetzt zum Islam konvertieren"><img width="245" height="314" src="https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-245x314.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-245x314.jpg 245w, https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-234x300.jpg 234w, https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-768x986.jpg 768w, https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-798x1024.jpg 798w, https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01-600x770.jpg 600w, https://qpress.de/wp-content/uploads/2015/07/frauenprobleme_prinz_joachim_gauck_von_michels_gnaden_konvertiert_zum_islam_bundespraesident_hochstapler_verraeter_wendehals_moechtegern_islamversteher_religiot_qpress-01.jpg 1252w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Gesellschaft			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2015/10/04/willkommensinitiative-deutschland-muss-jetzt-zum-islam-konvertieren/" title="Willkommensinitiative: Deutschland muss jetzt zum Islam konvertieren" rel="bookmark">
Willkommensinitiative: Deutschland muss jetzt zum Islam konvertieren		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2015/10/">4. Oktober 2015</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/gesellschaft/" rel="category tag">Gesellschaft</a>, <a href="https://qpress.de/category/hintergrund/" rel="category tag">Hintergrund</a>, <a href="https://qpress.de/category/meinung/" rel="category tag">Meinung</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/utopia/" rel="category tag">Utopia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2015/10/04/willkommensinitiative-deutschland-muss-jetzt-zum-islam-konvertieren/#comments" class="mh-comment-count-link" >12</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>BRDigung: Wir haben nicht sonderlich viele Möglichkeiten, in Zukunft unseren Niedergang zu verhindern und schon gar kein Anrecht auf Frieden, Freiheit und Demokratie auf ewig. Das hat uns schon Mutter Terroresia vor Jahren vorgebetet, sie wusste wovon sie sprach. Die nutzbringende Verwertung der Menschen, im Sinne einer gut durchgestylten Ausbeutung <a class="mh-excerpt-more" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="Der total überteuerte Sinnlos-Gipfel der Demokratie">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="Der total überteuerte Sinnlos-Gipfel der Demokratie">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8130 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2013/11/18/jetzt-doch-12-euro-mindestlohn-spd-dominiert-koalitionsverhandlungen/" title="Jetzt doch 12 Euro Mindestlohn, SPD dominiert in Koalitionsverhandlungen"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-245x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-245x245.png 245w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-180x180.png 180w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-300x300.png 300w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-768x768.png 768w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-600x600.png 600w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress-100x100.png 100w, https://qpress.de/wp-content/uploads/2013/11/SPD-Cube-Logo-die-asoziale-Partei-qpress.png 886w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Deutschland			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2013/11/18/jetzt-doch-12-euro-mindestlohn-spd-dominiert-koalitionsverhandlungen/" title="Jetzt doch 12 Euro Mindestlohn, SPD dominiert in Koalitionsverhandlungen" rel="bookmark">
Jetzt doch 12 Euro Mindestlohn, SPD dominiert in Koalitionsverhandlungen		</a>
</h3>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2013/11/">18. November 2013</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/deutschland/" rel="category tag">Deutschland</a>, <a href="https://qpress.de/category/fauleton/" rel="category tag">Fäuleton</a>, <a href="https://qpress.de/category/poltik/" rel="category tag">Politik</a>, <a href="https://qpress.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://qpress.de/category/wirtschaft/" rel="category tag">Wirtschaft</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://qpress.de/2013/11/18/jetzt-doch-12-euro-mindestlohn-spd-dominiert-koalitionsverhandlungen/#comments" class="mh-comment-count-link" >12</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Deutsch-Absurdistan: Damit hatte in den letzten Tagen niemand mehr gerechnet. Die Sozis ziehen durch und machen der Bundesmutti das koalitionäre Eheleben zur Hölle. Die große Koalition wird immer edler und teurer. Sollte sich tatsächlich die soziale Ader der nur noch blass-roten Schaumschläger Bahn gebrochen haben? Konnten die Sozis ihre genossenschaftlichen <a class="mh-excerpt-more" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="Der total überteuerte Sinnlos-Gipfel der Demokratie">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/" title="Der total überteuerte Sinnlos-Gipfel der Demokratie">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
6 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-28640" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-28640" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/d1f599c5b22fabb07d1abaeeb17beee1?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d1f599c5b22fabb07d1abaeeb17beee1?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">EuroTanic</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28640">
<time datetime="2017-07-07T17:52:31+00:00">
7. Juli 2017 um 17:52							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Dieses &#8220;Event&#8221; foglt wie Alles der Systemlogik.<br />
&#8220;Ich laufe durch die Strassen und die Stadt, und haue alle Autos platt. Das ist zwar gegen die Gesetze, aber es schafft Arbeitsplätze.&#8221;</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28640#respond' onclick='return addComment.moveForm( "div-comment-28640", "28640", "respond", "335005" )' aria-label='Antworte auf EuroTanic'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-28643" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-28643" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28643">
<time datetime="2017-07-07T19:13:03+00:00">
7. Juli 2017 um 19:13							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Ich habe gehört, dass nicht nur die Politik-Flöten fürstlich bewirtet werden, sondern auch die akkreditierte Journaille.<br />
Also lieber Wika, auch Du hättest lecker Hummer und Lachs abstauben können.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28643#respond' onclick='return addComment.moveForm( "div-comment-28643", "28643", "respond", "335005" )' aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-28644" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-28644" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/ff5a09fec75ead6a094fd02b706f85f3?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/ff5a09fec75ead6a094fd02b706f85f3?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Anton Vogel</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28644">
<time datetime="2017-07-07T19:26:24+00:00">
7. Juli 2017 um 19:26							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Nun das erinnert mich fatal an eine Szene aus dem Monumentalfilm &#8220;Der Untergang das römischen Reiches&#8221; wo die stolzen Senatoren bewacht von ihrer Prätorianergarde speisten, soffen und hurten aqld bereits halb Rom brannte&#8230;..</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28644#respond' onclick='return addComment.moveForm( "div-comment-28644", "28644", "respond", "335005" )' aria-label='Antworte auf Anton Vogel'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-28645" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-28645" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">osiris</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28645">
<time datetime="2017-07-07T19:28:08+00:00">
7. Juli 2017 um 19:28							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>nett @euroTanic</p>
<p>problem wird nur sein das das system dieses nehmen wird auch die letzten rechte zu streichen.</p>
<p>Stell dir vor es kommt wie in russland oder china und einigen anderen orten, millitär walzt es mit panzern nieder, wer drauf geht egal. Denke da werden dann erstmal die mikrowellen wagen ins spiel kommen, wo alle ein erhötes mass an körpertemperatur in kauf nehmen müssen und folgen dadraus es ist strahlung vom feinsten.</p>
<p>gesetzes grundlage ist da, versammlungen jeder art dürfen von der polizei aufgelöst werden, und dem ist folge zu leisten. Das die polizei überfordert war, sollte so aussehen um weiteres noch einfacheres gesetz zum eingreifen mit üblen waffensysteme zu legalisieren. </p>
<p>sind mal ehrlich , das war kraval mit ankündigung tage vorher, das stinkt immer nach inzenierung, um es zu benutzen gegen alle, das volk&#8230;&#8230;</p>
<p>&#8211; keine rechte mehr bei durch suchungen online wie real, kein beschluss mehr nötig<br />
&#8211; wie hier versammlungs verbot<br />
&#8211; jeder kann jeder zeit tot gelegt werden, konten werden dicht gemacht und oder<br />
sogar gepfändet, reviriert&#8230;&#8230;<br />
&#8211; fehlt eigentlich nur noch getto prinzip mit schnellverurteilung ohne einspruchsmöglichkeit&#8230;.. dann haben wir alle punkte des dauer ausnahme zustands erfüllt, wo bürger so gut wie keine rechte mehr haben</p>
<p>das ist auch erforderlich für den NWO polizei staat, anders würde es nicht funktionieren, je schlimmer es wird desto größer wird natürlich die gegenwehr, und diese muss negiert werden, das geht nur mit entrechtung auf allen gebieten des disidenten, jeder der nicht 100% ja schreit beim System ist disident bei uns medien rechts genannt, bald auch links !!!</p>
<p>Das versuchte ich aufzuzeigen, es passiert überall die entrechtung und legalisierte total überwachung, der rest wenn das erst steht issen kinderspiel für die eliten. Der unterschied zwischen Frankreich und Deutschland ist der ausnahme zustand, aber nach neuen gesetzen die verabschiedet wurden, ist es kein unterschied mehr. Die befugnisse wurden geschaffen in deutschland ohne ausnahme zustand, nur wie stark der &#8220;disident&#8221; noch bestraft wird, mit fahrverbot jobverlust armentuch, wird nur der anfang sein, an abschreckungsmaßnahmen.</p>
<p>Finde es erheiternt das putin und trump, die wissen ja was gespielt wird, und klima gifpel bis zum g20 ist ne lach nummer, opium für komplett verblendete Volk, es wird ja was getan zum guten, ne nich wirklich. Es geht nur drum vom netto noch mehr zu bekommen und arbeitern immer weniger zu lassen, dafür plausible dinge zu erfinden die der arbeiter ohne viel widerstand frisst.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28645#respond' onclick='return addComment.moveForm( "div-comment-28645", "28645", "respond", "335005" )' aria-label='Antworte auf osiris'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-28646" class="comment even thread-even depth-1 entry-content">
<article id="div-comment-28646" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">August</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28646">
<time datetime="2017-07-07T19:42:13+00:00">
7. Juli 2017 um 19:42							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Ich fordere hiermit das Murksel ultimativ auf, dafür zu sorgen, dass wir mal wieder einen richtigen Sommer kriegen.<br />
Die blöden Südländer behalten den Sonnenschein für sich und geben und nix ab!!!<br />
<a href="https://www.youtube.com/watch?v=KzEOvyDcVas" rel="nofollow">https://www.youtube.com/watch?v=KzEOvyDcVas</a></p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28646#respond' onclick='return addComment.moveForm( "div-comment-28646", "28646", "respond", "335005" )' aria-label='Antworte auf August'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
<li id="comment-28649" class="comment odd alt thread-odd thread-alt depth-1 entry-content">
<article id="div-comment-28649" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=50&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=100&amp;d=mm&amp;r=x 2x' class='avatar avatar-50 photo' height='50' width='50' />						<b class="fn">Andreas Johannes Albertus Berchtold</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->
<div class="comment-metadata">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28649">
<time datetime="2017-07-07T23:33:49+00:00">
7. Juli 2017 um 23:33							</time>
</a>
</div><!-- .comment-metadata -->
</footer><!-- .comment-meta -->
<div class="comment-content">
<p>Es kann bezweifelt werden, dass es sich nur um Linksautonome Extremisten handeln würde; es muss vielmehr davon ausgegangen werden, dass sich um Menschen aller parteipolitischer Coleur handelt die sich daran beteiligen, die allesamt gemeinsam gegen den völkerrechtswidrigen, kriminellen, terrorisierenden, manipulierenden imperialistischen Globalismus demonstrieren, protestieren; nur wird dies in der imperialistischen westlichen Journaille natürlich nicht bewusst gemacht sondern Bewusstseinslücken lassend ganz einfach nicht erwähnt.</p>
<p>N-TV (Ganztagseventbezogener imperialistischer Propagandasendser) bezeichnet die Gewalt der G20 Demonstranten als &#8220;Anarchie&#8221; &#8211; von der imperialistischen völkerrechtswidrigen Kriminalität und Terrorismus der westlichen tiefen Staaten spricht das dafür bekannte völkerrechtswidrig propagandistisch Imperialismus und Terrorismus unterstützende und somit Faschismus mit bewirkende N-TV Massenmedium natürlich nicht, das wird vom imperialistisch eingesetzten N-TV natürlich nicht bewusst gemacht, sondern unterdrückt. NT-V sagt auch noch: &#8220;Es muss in der Demokratie möglich sein einer Organisation wie der G20 ein Forum zu bieten&#8230;&#8221; Ist das nicht niedlich? Naja, ich finde das auch, weil da gegensätzliche Nationen (Imperialistische Globalisten und nicht-Imperialistische Globalisten) vertreten sind und es natürlich gut ist sich auszutauschen und mögliche Wege zu ermitteln, anders ist Zurückdrängung des Imperialismus nicht möglich, aber Demo und Protest gegen Imperialismus als &#8220;undemokratisch&#8221; darstellen zu wollen, das ist natürlich die Art des Imperialismus vertretenden Propaganda-Senders N-TV. Nun berichtet N-TV auch noch, die Polizeigewerkschaft habe die Protestler als &#8220;marodierende Terroristen&#8221; bezeichnet: Nun wissen Sie, dass der Faschismus langsam sein Höchststadium anstrebt. Es ist so weit. Die imperialistische faschistische Politik läuft aus dem Ruder &#8211; und bezeichnenderweise beginnt die für den Moment heftigste Ausschreitung dazu in einer der von (Welt)-imperialistischen tiefen Staaten am meisten vergewaltigten Nationen: In der BRD.</p>
</div><!-- .comment-content -->
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/?replytocom=28649#respond' onclick='return addComment.moveForm( "div-comment-28649", "28649", "respond", "335005" )' aria-label='Antworte auf Andreas Johannes Albertus Berchtold'>Antworten</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol>			<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
1 Trackback / Pingback				</span>
</h4>
<ol class="pinglist mh-ping-list">
<li id="comment-28649" class="comment even thread-even depth-1 mh-ping-item entry-content">
<i class="fa fa-link"></i><a href='https://netzlesen.de/qpress-der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/' rel='external nofollow' class='url'>[QPress] Der total überteuerte Sinnlos-Gipfel der Demokratie</a>					</li>
</ol>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="68afcebdb7"  name="45c0333ba7"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "3aef3bdd3c17aa05ca2239641e1701d1" );document.getElementById("68afcebdb7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='335005' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Per Mail neue qpress-Artikel-Hinweise erhalten.</label></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><div style="float:left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #F9D400; "><span style="color: #F40000; font-size: 15.5px"><strong>Sei nicht der Letzte!</strong><br /></span><span style="color: #1F2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>:)</strong> mach mit!</span><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode596029c4ab85a-6" class="wysija-msg ajax"></div><form id="form-wysija-shortcode596029c4ab85a-6" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div><div style="color: #F40000; font-size: 17px; position: relative; width: 300px; left: 3px; bottom:60px;"><strong>NEWSLETTER</strong></div></div>
<a href="https://www.paypal.me/qpress" target="_blank" ><div style="float:right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49AF6B; "><span style="color: #FFF; font-size: 0.5cm;"><strong><marquee behavior="ALTERNATE" scrollamount="1">DANKE</marquee></strong><br /></span><span style="color: #1F2059;"><img style="height: 4cm; " src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png"/></span></div></a>
<!--Aufkleber BRDigung--> 
<a href="https://qpress.de/?p=1287" target="_blank"><img style="padding-top: 10px; padding-bottom: 0px;" alt="" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" height="auto" width="auto"/></a></div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-335005 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-kurzkrass category-poltik tag-demokratie tag-g20-gipfel tag-notigung tag-poltik tag-umwelt">
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/">
Der total überteuerte Sinnlos-Gipfel der Demokratie									</a>
</li>								<li class="mh-tab-post-item post-334642 post type-post status-publish format-standard has-post-thumbnail category-eimeldung category-fauleton category-kurzkrass category-poltik tag-demokratie tag-g20-gipfel tag-medien tag-poltik tag-wirtschaft">
<a href="https://qpress.de/2017/07/06/bundesregierung-korrigiert-gipfel-auf-g18-runter/">
Bundesregierung stuft Gipfel auf G18 runter									</a>
</li>								<li class="mh-tab-post-item post-334453 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-kurzkrass category-poltik tag-demokratie tag-geld tag-notigung tag-parteien tag-poltik tag-recht">
<a href="https://qpress.de/2017/07/06/merkel-will-die-partei-aus-dem-weg-raeumen/">
Merkel will die PARTEI aus dem Weg räumen									</a>
</li>								<li class="mh-tab-post-item post-26384 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-kurzkrass category-medien category-recht tag-atom tag-militar tag-nordkorea tag-poltik tag-recht">
<a href="https://qpress.de/2017/07/04/wer-darf-auf-dem-planeten-erde-raketen-testen/">
Wer darf auf dem Planeten Erde Raketen testen									</a>
</li>								<li class="mh-tab-post-item post-26371 post type-post status-publish format-standard has-post-thumbnail category-gesundheit category-kurzkrass category-utopia category-wirtschaft category-wissen tag-kapital tag-konsum tag-kultur tag-ratgeber tag-soziales tag-umwelt">
<a href="https://qpress.de/2017/07/03/tierleichenteilehandel-bald-relikt-der-vergangenheit/">
Tierleichenteilehandel bald Relikt der Vergangenheit									</a>
</li>								<li class="mh-tab-post-item post-26349 post type-post status-publish format-standard has-post-thumbnail category-asien category-hintergrund category-kurzkrass category-ratgeber tag-produkte tag-ratgeber tag-soziales">
<a href="https://qpress.de/2017/07/02/malaysische-haar-und-hirnwaesche-mit-hijab-shoulders/">
Malaysische Haar-, Hirnwäsche mit Hijab &#038; Shoulders									</a>
</li>								<li class="mh-tab-post-item post-26328 post type-post status-publish format-standard has-post-thumbnail category-krieg category-kurzkrass category-medien category-utopia tag-krieg tag-krise tag-regierung tag-terrorismus">
<a href="https://qpress.de/2017/07/01/attentaeter-anis-amri-final-nach-tunesien-abgeschoben/">
Attentäter Anis Amri final nach Tunesien abgeschoben									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href="https://qpress.de/tag/demokratie/" class="tag-cloud-link tag-link-126 tag-link-position-1" style="font-size: 12px;">Demokratie</a>
<a href="https://qpress.de/tag/diktatur/" class="tag-cloud-link tag-link-138 tag-link-position-2" style="font-size: 12px;">Diktatur</a>
<a href="https://qpress.de/tag/euro/" class="tag-cloud-link tag-link-168 tag-link-position-3" style="font-size: 12px;">Euro</a>
<a href="https://qpress.de/tag/europa/" class="tag-cloud-link tag-link-498 tag-link-position-4" style="font-size: 12px;">Europa</a>
<a href="https://qpress.de/tag/frieden/" class="tag-cloud-link tag-link-83 tag-link-position-5" style="font-size: 12px;">Frieden</a>
<a href="https://qpress.de/tag/gefahr/" class="tag-cloud-link tag-link-37 tag-link-position-6" style="font-size: 12px;">Gefahr</a>
<a href="https://qpress.de/tag/geld/" class="tag-cloud-link tag-link-88 tag-link-position-7" style="font-size: 12px;">Geld</a>
<a href="https://qpress.de/tag/gesellschaft/" class="tag-cloud-link tag-link-482 tag-link-position-8" style="font-size: 12px;">Gesellschaft</a>
<a href="https://qpress.de/tag/gesetz/" class="tag-cloud-link tag-link-58 tag-link-position-9" style="font-size: 12px;">Gesetz</a>
<a href="https://qpress.de/tag/kapital/" class="tag-cloud-link tag-link-51 tag-link-position-10" style="font-size: 12px;">Kapital</a>
<a href="https://qpress.de/tag/krieg/" class="tag-cloud-link tag-link-485 tag-link-position-11" style="font-size: 12px;">Krieg</a>
<a href="https://qpress.de/tag/krise/" class="tag-cloud-link tag-link-154 tag-link-position-12" style="font-size: 12px;">Krise</a>
<a href="https://qpress.de/tag/kultur/" class="tag-cloud-link tag-link-66 tag-link-position-13" style="font-size: 12px;">Kultur</a>
<a href="https://qpress.de/tag/medien/" class="tag-cloud-link tag-link-487 tag-link-position-14" style="font-size: 12px;">Medien</a>
<a href="https://qpress.de/tag/merkel/" class="tag-cloud-link tag-link-213 tag-link-position-15" style="font-size: 12px;">Merkel</a>
<a href="https://qpress.de/tag/militar/" class="tag-cloud-link tag-link-105 tag-link-position-16" style="font-size: 12px;">Militär</a>
<a href="https://qpress.de/tag/notigung/" class="tag-cloud-link tag-link-27 tag-link-position-17" style="font-size: 12px;">Nötigung</a>
<a href="https://qpress.de/tag/parteien/" class="tag-cloud-link tag-link-32 tag-link-position-18" style="font-size: 12px;">Parteien</a>
<a href="https://qpress.de/tag/poltik/" class="tag-cloud-link tag-link-481 tag-link-position-19" style="font-size: 12px;">Politik</a>
<a href="https://qpress.de/tag/prasident/" class="tag-cloud-link tag-link-40 tag-link-position-20" style="font-size: 12px;">Präsident</a>
<a href="https://qpress.de/tag/ratgeber/" class="tag-cloud-link tag-link-492 tag-link-position-21" style="font-size: 12px;">Ratgeber</a>
<a href="https://qpress.de/tag/recht/" class="tag-cloud-link tag-link-488 tag-link-position-22" style="font-size: 12px;">Recht</a>
<a href="https://qpress.de/tag/regierung/" class="tag-cloud-link tag-link-31 tag-link-position-23" style="font-size: 12px;">Regierung</a>
<a href="https://qpress.de/tag/religion/" class="tag-cloud-link tag-link-491 tag-link-position-24" style="font-size: 12px;">Religion</a>
<a href="https://qpress.de/tag/russland/" class="tag-cloud-link tag-link-187 tag-link-position-25" style="font-size: 12px;">Russland</a>
<a href="https://qpress.de/tag/soziales/" class="tag-cloud-link tag-link-496 tag-link-position-26" style="font-size: 12px;">Soziales</a>
<a href="https://qpress.de/tag/staat/" class="tag-cloud-link tag-link-91 tag-link-position-27" style="font-size: 12px;">Staat</a>
<a href="https://qpress.de/tag/streit/" class="tag-cloud-link tag-link-34 tag-link-position-28" style="font-size: 12px;">Streit</a>
<a href="https://qpress.de/tag/syrien/" class="tag-cloud-link tag-link-206 tag-link-position-29" style="font-size: 12px;">Syrien</a>
<a href="https://qpress.de/tag/terrorismus/" class="tag-cloud-link tag-link-127 tag-link-position-30" style="font-size: 12px;">Terrorismus</a>
<a href="https://qpress.de/tag/unzufriedenheit/" class="tag-cloud-link tag-link-36 tag-link-position-31" style="font-size: 12px;">Unzufriedenheit</a>
<a href="https://qpress.de/tag/usa/" class="tag-cloud-link tag-link-21 tag-link-position-32" style="font-size: 12px;">USA</a>
<a href="https://qpress.de/tag/wahl/" class="tag-cloud-link tag-link-188 tag-link-position-33" style="font-size: 12px;">Wahl</a>
<a href="https://qpress.de/tag/wirtschaft/" class="tag-cloud-link tag-link-486 tag-link-position-34" style="font-size: 12px;">Wirtschaft</a>
<a href="https://qpress.de/tag/wissen/" class="tag-cloud-link tag-link-493 tag-link-position-35" style="font-size: 12px;">Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e0b8fa2a0f058d23a65a4470a68206a5?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Andreas Johannes Albertus Berchtold: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28649">
<span class="mh-tab-comment-excerpt">
Es kann bezweifelt werden, dass es sich nur um Linksautonome Extremisten handeln würde; es muss vielmehr davon ausgegangen werden, dass&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/e25a25ab78373eebbf5e12814b05e63d?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Marie-Luise Khan: 									</span>
<a href="https://qpress.de/2017/07/06/bundesregierung-korrigiert-gipfel-auf-g18-runter/#comment-28647">
<span class="mh-tab-comment-excerpt">
Es gibt Orte, wo die G-18 oder wie viele auch immer schön zusammen arbeiten müssten, keiner kann so leicht entrinnen,&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28646">
<span class="mh-tab-comment-excerpt">
Ich fordere hiermit das Murksel ultimativ auf, dafür zu sorgen, dass wir mal wieder einen richtigen Sommer kriegen.&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
osiris: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28645">
<span class="mh-tab-comment-excerpt">
nett @euroTanic    problem wird nur sein das das system dieses nehmen wird auch die letzten rechte zu&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='Anton Vogel' src='https://qpress.de/wp-content/uploads/2016/10/anton-vogel_avatar2-24x24.jpeg' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Anton Vogel: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28644">
<span class="mh-tab-comment-excerpt">
Nun das erinnert mich fatal an eine Szene aus dem Monumentalfilm "Der Untergang das römischen Reiches" wo die stolzen Senatoren&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28643">
<span class="mh-tab-comment-excerpt">
Ich habe gehört, dass nicht nur die Politik-Flöten fürstlich bewirtet werden, sondern auch die akkreditierte Journaille.  Also lieber Wika,&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/d1f599c5b22fabb07d1abaeeb17beee1?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/d1f599c5b22fabb07d1abaeeb17beee1?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
EuroTanic: 									</span>
<a href="https://qpress.de/2017/07/07/der-total-ueberteuerte-sinnlos-gipfel-der-demokratie/#comment-28640">
<span class="mh-tab-comment-excerpt">
Dieses "Event" foglt wie Alles der Systemlogik.  "Ich laufe durch die Strassen und die Stadt, und haue alle Autos&hellip;										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-24890 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-hintergrund category-kurzkrass category-utopia tag-diktatur tag-erdogan tag-turkei tag-unzufriedenheit tag-wahl">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/04/19/tuerken-tauschprogrmamm-zur-voelkerverstaendigung/" title="Türken-Tauschprogramm nimmt Gestalt an">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/08/tuerkische-flagge-2017-erdogan-diktatur-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-16107 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-hintergrund category-recht category-wissen tag-gesetz tag-kapital tag-poltik tag-recht tag-staat tag-wissen">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/11/10/grundgesetzaenderung-justizminister-prueft-einfuehrung-von-gleichheit-im-unrecht/" title="Grundgesetzänderung: Justizminister prüft Einführung von „Gleichheit im Unrecht“">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-300x225.jpg 300w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-768x576.jpg 768w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-600x450.jpg 600w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal-245x184.jpg 245w, https://qpress.de/wp-content/uploads/2013/07/Justitia-Kniebeugen-Rechtsbeugen-Profis-gericht-Recht-Justiz-Skandal.jpg 1000w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-9809 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-gesellschaft category-krieg category-soziales category-wissen tag-bildung tag-ethik tag-gesellschaft tag-krieg tag-kultur tag-medien tag-propaganda tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/04/05/schoen-kann-krieg-sein-inspirierende-liebesgeschichte-nach-sinnlosverstuemmelung/" title="So schön kann Krieg sein &#8211; inspirierende Liebesgeschichte nach Sinnlosverstümmelung">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2014/04/Kriegsfolgen-schoengeschrieben-und-schoengeredet-Glueck-trotz-Unglueck-Veteranen-Invaliden-Krueppel-heldentum-im-Krieg-kriegsfolgen-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-24717 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-krieg category-utopia tag-krieg tag-medien tag-syrien tag-trump tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2017/04/07/kein-kind-gottes-darf-je-solches-grauen-erleiden-ausser-sie-sind-us-gegeben/" title="„Kein Kind Gottes darf je solches Grauen erleiden“ … außer die Gräuel sind US-gegeben">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-80x60.jpeg 80w, https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-300x228.jpeg 300w, https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-768x585.jpeg 768w, https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-1024x780.jpeg 1024w, https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-600x457.jpeg 600w, https://qpress.de/wp-content/uploads/2016/11/donald-trump-usa-praesident-republikaner-politik-steinmeier-merkel-deutschland-gespanntes-verhaeltnis-spott-fehlkalkulation-245x187.jpeg 245w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17544 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-technik category-utopia tag-eu tag-gesetz tag-medien tag-notigung">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/04/17/eu-will-sommerzeit-verweigerern-an-die-waesche/" title="EU will Sommerzeit-Verweigerern an die Wäsche">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2016/04/Voels_alte_Pfarrkirche_hll_Sonnenuhr_EU_Verordnung_Zeitumstellung_Verweigerer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17601 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-poltik category-soziales category-utopia category-wissen tag-erdogan tag-krise tag-medien tag-merkel tag-notigung tag-poltik">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/04/24/merkel-und-erdogan-einig-europa-wird-tuerkisch-und-nicht-arabisch/" title="Merkel und Erdogan einig: Europa wird türkisch und nicht arabisch">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/11/erdogan-mit-dem-Ruecken-zur-wand-entschuldigt-sich-bei-NATO-fuer-Abschuss-russischer-militaermaschine-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-10458 post type-post status-publish format-standard has-post-thumbnail category-allg category-krieg category-meinung category-poltik category-recht category-wirtschaft tag-konsum tag-krieg tag-markt tag-notigung tag-obama tag-putin tag-recht tag-russland tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/06/01/weltweiter-happy-sanction-day-als-ultimativer-g7-gipfel-erfolg/" title="Weltweiter „Happy Sanction Day” als ultimativer G7 Gipfel Erfolg">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2014/06/Condoleezza-Rice-Gondel-Lisa-Reis-Kriegstreiberin-Aussenministerin-unter-Bush-Hetzer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-14406 post type-post status-publish format-standard has-post-thumbnail category-amerika category-deutschland category-fauleton category-poltik category-utopia category-wissen tag-bundeswehr tag-deutschland tag-krieg tag-militar tag-notigung tag-poltik tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/05/16/usa-verweigern-bundeswehr-stuetzpunkt-in-kalifornien/" title="USA verweigern Bundeswehr Stützpunkt in Kalifornien">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/05/Wer-solche-USA-Merkel-Obama-Freunde-hat-braucht-keine-Feinde-mehr-qpress-kasernen-deutsch-amerikanische-freundschaft-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-50 post type-post status-publish format-standard has-post-thumbnail category-krieg category-poltik category-rest-welt tag-iran tag-israel tag-krieg tag-ol tag-poltik tag-umwelt tag-usa tag-wirtschaft">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2010/06/24/irankrieg-beginnt/" title="Irankrieg beginnt">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/08/Frieden_Export-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LargeSkyScraper300_600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="8874016435"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy56ZWl0LmRlL3BvbGl0aWsvYXVzbGFuZC8yMDE3LTA3L3ZlcmVpbnRlLW5hdGlvbmVuLWF0b213YWZmZW4tYXRvbWJvbWJl'>Vertrag gegen Atomwaffen beschlossen – ohne Atommächte</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zcGllZ2VsLmRlL3BvbGl0aWsvYXVzbGFuZC9zeXJpZW4tcnVzc2xhbmQtdW5kLXVzYS1laW5pZ2VuLXNpY2gtb2ZmZW5iYXItYXVmLXdhZmZlbnJ1aGUtYS0xMTU2NTc3Lmh0bWw='>Russland und USA einigen sich auf neue Waffenruhe</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cuYm5yLmRlL2FydGlrZWwvaGludGVyZ3J1bmQvZ2VtZWluc2FtLW1pdC1pZGVudGl0LXJlbi1hbnRpc2VtaXRlbi11bmQtcm9ja2Vybg=='>Gemeinsam mit „Identitären“, Antisemiten und Rockern</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL21lZWRpYS5kZS8yMDE3LzA3LzA3L29obmUtYmVncnVlbmR1bmctbWVocmVyZS1qb3VybmFsaXN0ZW4tYmVyaWNodGVuLXZvbi1wbG9ldHpsaWNoLWVudHpvZ2VuZXItZzIwLWFra3JlZGl0aWVydW5nLw=='>Mehrere Journalisten berichten von plötzlich entzogener G20-Akkreditierung</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5zdWVkZGV1dHNjaGUuZGUvcG9saXRpay9hZWd5cHRlbi1hbmdyaWZmLWF1Zi1kZW0tc2luYWktMS4zNTc4Njkx'>Angriff auf dem Sinai</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3dpc3NlbnNmaWViZXIuZGUvZGllLXphZXN1ci12b20td2FocmhlaXRzbWluaXN0ZXJpdW0v'>Die Zäsur vom „Wahrheitsministerium“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9tYWtyb3Nrb3AuZXUvMjAxNy8wNy9laW4tYmVkaW5ndW5nc2xvc2VzLWdydW5kZWlua29tbWVuLXdpcmQta29tbWVuLw=='>Ein BGE wird kommen</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wähle den Monat</option>
<option value='https://qpress.de/2017/07/'> Juli 2017 &nbsp;(8)</option>
<option value='https://qpress.de/2017/06/'> Juni 2017 &nbsp;(33)</option>
<option value='https://qpress.de/2017/05/'> Mai 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(27)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(118)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(105)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(53)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(668)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(98)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(2)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(724)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(27)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(59)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(379)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(12)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(366)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(147)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(24)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(248)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(17)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(232)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.101)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(6)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(127)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(46)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(374)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(152)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(106)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(137)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(434)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(90)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(384)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(31)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(126)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(45)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(640)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(350)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(418)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://qpress.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="mh_magazine_facebook_page-3" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Folge uns bei Facebook</span></h6><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="wysija-3" class="mh-footer-widget widget_wysija"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">qpress Newsletter per Mail</span></h6><div class="widget_wysija_cont"><div id="msg-form-wysija-3" class="wysija-msg ajax"></div><form id="form-wysija-3" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div></div><div id="text-4" class="mh-footer-widget widget_text">			<div class="textwidget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /></a><br />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,406,165,100,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="web statistics" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-11" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Tass Kaff für&#8217;s Hinterzimmer</span></h6>			<div class="textwidget"><p><center><a href="https://www.paypal.me/qpress" target="_blank" ><img style="height: 6.7cm; " src="/wp-content/uploads/2017/05/tass-kaff-fue-qpress.png"/></a></center></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="meta-4" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Hinter den Kulissen</span></h6>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2017 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "23b3ac1778"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="https://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/qpress.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=4.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js?ver=2.7.10'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/07/06/bundesregierung-korrigiert-gipfel-auf-g18-runter/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/07/g202017logo-hamburg-g18-ohne-brasilien-und-saudi-arabien-100x100.png" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/07/g202017logo-hamburg-g18-ohne-brasilien-und-saudi-arabien-100x100.png 100w, https://qpress.de/wp-content/uploads/2017/07/g202017logo-hamburg-g18-ohne-brasilien-und-saudi-arabien-180x180.png 180w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Bundesregierung stuft Gipfel auf G18 runter</span>
</div>
</a>
</div>
</div>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1794148631"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://qpress.de/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/c23ad7fe17447349df91c4bfacf191a7/1499422183index.css" media="all"/><script type='text/javascript' src='https://qpress.de/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html><!-- WP Fastest Cache file was created in 2.5901699066162 seconds, on 08-07-17 2:39:32 -->