<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://qpress.de/xmlrpc.php" />
<title>Hinrichtungsnotstand führt zu Hinrichtungsmarathon</title>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
<!-- /SEO Ultimate -->
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=1800;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Hinrichtungsnotstand führt zu Hinrichtungsmarathon';
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zumindest im eigenen Lande bemühen sich die USA die Leute formvollendet umzubringen. Das kann man den USA auf internationaler Ebene nicht bescheinigen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" />
<link rel="publisher" href="https://plus.google.com/+QpressDe"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hinrichtungsnotstand führt zu Hinrichtungsmarathon" />
<meta property="og:description" content="Zumindest im eigenen Lande bemühen sich die USA die Leute formvollendet umzubringen. Das kann man den USA auf internationaler Ebene nicht bescheinigen." />
<meta property="og:url" content="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" />
<meta property="og:site_name" content="QPress" />
<meta property="article:publisher" content="https://www.facebook.com/qpress.de/" />
<meta property="article:author" content="https://www.facebook.com/wi.ka.1238" />
<meta property="article:tag" content="Recht" />
<meta property="article:tag" content="Todesstrafe" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Amerika" />
<meta property="article:published_time" content="2017-04-12T15:10:10+02:00" />
<meta property="fb:app_id" content="304324719616114" />
<meta property="og:image" content="https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg" />
<meta property="og:image:width" content="1415" />
<meta property="og:image:height" content="940" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zumindest im eigenen Lande bemühen sich die USA die Leute formvollendet umzubringen. Das kann man den USA auf internationaler Ebene nicht bescheinigen." />
<meta name="twitter:title" content="Hinrichtungsnotstand führt zu Hinrichtungsmarathon" />
<meta name="twitter:site" content="@qpress42" />
<meta name="twitter:image" content="https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg" />
<meta name="twitter:creator" content="@Verfasser" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/qpress.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://qpress.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-polls-css'  href='https://qpress.de/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/284d90bf86964f3666c1fc58bc0c6ed1/1491691832index.css" media="all"/>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
margin: 1px;
font-size: 23px;
line-height: 25px;
height: 25px;
background: #d8e1eb;
border: 1px solid #c8c8c8;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='https://qpress.de/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://qpress.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='floating-nextprev-css'  href='https://qpress.de/wp-content/plugins/floating-nextprev/assets/css/frontend/floating-nextprev.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-css'  href='https://qpress.de/wp-content/themes/mh-magazine/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-magazine-child-css'  href='https://qpress.de/wp-content/themes/mh-magazine-child/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mh-font-awesome-css'  href='https://qpress.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/4e95c13616d3e51738a3f7f89f79bcad/1491843884index.css" media="all"/>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:300,400,400italic,600,700%7cRoboto+Condensed:300,400,400italic,600,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='utw-ui-css'  href='https://qpress.de/wp-content/plugins/ultimate-tabbed-widgets/theme/jquery-ui.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/189a7cd6a02fa58c1e32acf720b76d7b/1491691832index.css" media="all"/>
<link rel='stylesheet' id='post-ratings-css'  href='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.css' type='text/css' media='all' />
<script src='//qpress.de/wp-content/cache/wpfc-minified/03cfdd994a7f2ea09b85bd49554a1a6b/1491691846index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","top_ten_nonce":"1cbfcf7498","top_ten_id":"24772","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"4405504"};
/* ]]> */
</script>
<script src='//qpress.de/wp-content/cache/wpfc-minified/a64f751b5576abd8b0903c43796ce2eb/1491691846index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> -->
<!-- <script type='text/javascript' src='https://qpress.de/wp-content/themes/mh-magazine/js/scripts.js'></script> -->
<link rel='https://api.w.org/' href='https://qpress.de/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://qpress.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#038;format=xml" />
<style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
function external_links_in_new_windows_loop() {
if (!document.links) {
document.links = document.getElementsByTagName('a');
}
var change_link = false;
var force = '';
var ignore = '';
for (var t=0; t<document.links.length; t++) {
var all_links = document.links[t];
change_link = false;
if(document.links[t].hasAttribute('onClick') == false) {
// forced if the address starts with http (or also https), but does not link to the current domain
if(all_links.href.search(/^http/) != -1 && all_links.href.search('qpress.de') == -1) {
// alert('Changeda '+all_links.href);
change_link = true;
}
if(force != '' && all_links.href.search(force) != -1) {
// forced
// alert('force '+all_links.href);
change_link = true;
}
if(ignore != '' && all_links.href.search(ignore) != -1) {
// alert('ignore '+all_links.href);
// ignored
change_link = false;
}
if(change_link == true) {
// alert('Changed '+all_links.href);
document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
document.links[t].removeAttribute('target');
}
}
}
}
// Load
function external_links_in_new_windows_load(func)
{	
var oldonload = window.onload;
if (typeof window.onload != 'function'){
window.onload = func;
} else {
window.onload = function(){
oldonload();
func();
}
}
}
external_links_in_new_windows_load(external_links_in_new_windows_loop);
//]]></script>
<meta name="generator" content="Custom Login v3.2.5" />
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00repB9Rpz">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00repB9Rpz" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00repB9Rpz" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00repB9Rpz">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00repB9Rpz" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00repB9Rpz">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00repB9Rpz">
<meta name="theme-color" content="#ffffff"><style type="text/css">
.mh-header { background: #84bced; }
.mh-wrapper, .mh-widget-layout8 .mh-widget-title-inner, #mh-mobile .mh-slider-layout4 .mh-slider-caption { background: #f5f0de; }
.mh-breadcrumb, .entry-meta, .mh-subheading-top, .mh-author-box, .mh-author-box-avatar, .mh-post-nav, .mh-comment-body, .mh-comment-gravatar .avatar, .mh-ping-list .mh-ping-item, .mh-ping-list .mh-ping-item:first-child, .mh-loop-description, .mh-loop-ad, .mh-sitemap-list > li, .mh-sitemap-list .children li, .mh-widget-layout7 .mh-widget-title, .mh-custom-posts-item, .mh-posts-large-item, .mh-posts-list-item, #mh-mobile .mh-posts-grid, #mh-mobile .mh-posts-grid-col, #mh-mobile .mh-posts-digest-wrap, #mh-mobile .mh-posts-digest-item, #mh-mobile .mh-posts-focus-item, .mh-category-column-item, .mh-user-item, .widget_archive li, .widget_categories li, .widget_pages li a, .widget_meta li, .widget_nav_menu .menu > li, .widget_rss li, .widget_recent_entries li, .recentcomments, .mh-box, table, td, th, pre { border-color: rgba(255, 255, 255, 0.3); }
#mh-mobile .mh-posts-stacked-overlay-small { border-color: #f5f0de; }
.mh-widget-layout4 .mh-widget-title { background: #dd3333; background: rgba(221, 51, 51, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #dd3333; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #dd3333; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #dd3333; }
</style>
<!--[if lt IE 9]>
<script src="https://qpress.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Roboto Condensed", sans-serif; }
body { font-family: "Roboto"; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","essb3_nonce":"5286f2ac00","essb3_plugin_url":"https:\/\/qpress.de\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":3,"essb3_counter_total_min":9,"blog_url":"https:\/\/qpress.de\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":true,"twitter_counter":"self","post_id":24772};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://qpress.de/wp-content/uploads/2014/09/P5290476-qpress-hintergrund-bild-tolle-triebe-angepasst-blog-smarter.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-100x100.png" sizes="32x32" />
<link rel="icon" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-245x245.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-180x180.png" />
<meta name="msapplication-TileImage" content="https://qpress.de/wp-content/uploads/2017/02/qp-signet-qpress-logo-kurz-favicon-org-300x300.png" />
<!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var _gaq = _gaq || [];
var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
_gaq.push(['_require', 'inpage_linkid', pluginUrl]);
_gaq.push(['_setAccount', 'UA-17123241-1']);
_gaq.push(['_trackPageview'], ['_gat._anonymizeIp']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- END GADWP Classic Tracking -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-24772 single-format-standard custom-background mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout5 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://qpress.de/" title="QPress" rel="home">
<img class="mh-header-image" src="https://qpress.de/wp-content/uploads/2017/01/protest-qpress-logo-header-fake-news-ab-januar-2017-072dpi.png" height="438" width="3799" alt="QPress" />
</a>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-wikas_struktur-container"><ul id="menu-wikas_struktur" class="menu"><li id="menu-item-8445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8445"><a href="https://qpress.de/">START❖INHALT</a>
<ul class="sub-menu">
<li id="menu-item-7125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7125"><a href="https://qpress.de/about/">Liste…Totale</a></li>
<li id="menu-item-7120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7120"><a href="https://qpress.de/galerie/">Galerien</a>
<ul class="sub-menu">
<li id="menu-item-22252" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22252"><a href="https://qpress.de/2017/02/05/erste-obama-gedaechtnis-galerie-von-qpress/">Obama Memorial</a></li>
<li id="menu-item-22887" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-22887"><a href="https://qpress.de/2017/02/12/nachschub-fuer-merkel-konkurrenz-endlager-bellevue/">Bundes Präsid-Enten</a></li>
</ul>
</li>
<li id="menu-item-7140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7140"><a href="https://qpress.de/category/fremde-federn/">Fremde Federn</a></li>
<li id="menu-item-15995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15995"><a href="https://qpress.de/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-18702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18702"><a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a></li>
<li id="menu-item-7139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7139"><a href="https://qpress.de/category/eimeldung/">EIMELDUNG</a></li>
<li id="menu-item-8540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8540"><a href="#">Politik</a>
<ul class="sub-menu">
<li id="menu-item-7130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7130"><a href="https://qpress.de/category/poltik/deutschland/">Deutschland</a></li>
<li id="menu-item-8544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8544"><a href="https://qpress.de/category/poltik/europa/">Europa</a></li>
<li id="menu-item-9593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9593"><a href="https://qpress.de/category/poltik/amerika/">Amerika</a></li>
<li id="menu-item-8543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8543"><a href="https://qpress.de/category/poltik/asien/">Asien</a></li>
<li id="menu-item-8541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8541"><a href="https://qpress.de/category/poltik/afrika/">Afrika</a></li>
<li id="menu-item-7131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7131"><a href="https://qpress.de/category/poltik/rest-welt/">Rest-Welt</a></li>
</ul>
</li>
<li id="menu-item-8532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8532"><a href="#">WISO</a>
<ul class="sub-menu">
<li id="menu-item-7132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7132"><a href="https://qpress.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-7138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7138"><a href="https://qpress.de/category/recht/">Recht</a></li>
<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://qpress.de/category/soziales/">Soziales</a></li>
<li id="menu-item-7135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7135"><a href="https://qpress.de/category/wirtschaft/">Wirtschaft</a></li>
</ul>
</li>
<li id="menu-item-8531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8531"><a href="#">Anders</a>
<ul class="sub-menu">
<li id="menu-item-7133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7133"><a href="https://qpress.de/category/fauleton/">Fäuleton</a></li>
<li id="menu-item-7141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7141"><a href="https://qpress.de/category/kindergeschichten/">Kindergeschichten</a></li>
<li id="menu-item-7142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7142"><a href="https://qpress.de/category/krieg/">Krieg</a></li>
<li id="menu-item-7148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7148"><a href="https://qpress.de/category/utopia/">Utopia</a></li>
</ul>
</li>
<li id="menu-item-8530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8530"><a href="#">Querbeeet</a>
<ul class="sub-menu">
<li id="menu-item-7143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7143"><a href="https://qpress.de/category/ratgeber/">Ratgeber</a></li>
<li id="menu-item-7144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7144"><a href="https://qpress.de/category/religion/">Religion</a></li>
<li id="menu-item-7145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7145"><a href="https://qpress.de/category/sport/">Sport</a></li>
<li id="menu-item-7146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7146"><a href="https://qpress.de/category/technik/">Technik</a></li>
<li id="menu-item-7147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7147"><a href="https://qpress.de/category/umwelt/">Umwelt</a></li>
<li id="menu-item-7150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7150"><a href="https://qpress.de/category/wissen/">Wissen</a></li>
</ul>
</li>
<li id="menu-item-9091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9091"><a href="#">KulmiNati</a>
<ul class="sub-menu">
<li id="menu-item-9090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9090"><a href="https://qpress.de/category/kolumne/">Alle Kulminationen</a></li>
<li id="menu-item-9092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9092"><a href="#">Die Kulminaten</a>
<ul class="sub-menu">
<li id="menu-item-9095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9095"><a href="https://qpress.de/author/anarchist65/">Anarchist65</a></li>
<li id="menu-item-9245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9245"><a href="https://qpress.de/author/w-blaschka/">Wolfgang Blaschka</a></li>
<li id="menu-item-9093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9093"><a href="https://qpress.de/author/jomei/">JoMei</a></li>
<li id="menu-item-9094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9094"><a href="https://qpress.de/author/maxxbaluk/">Maxxbaluk</a></li>
<li id="menu-item-9303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9303"><a href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8503"><a href="#">qp</a>
<ul class="sub-menu">
<li id="menu-item-7122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7122"><a href="https://qpress.de/impressum/">Kontakt+Impressum</a></li>
<li id="menu-item-7124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7124"><a href="https://qpress.de/introvertiert/">Intro(vertiert)</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7123"><a href="https://qpress.de/karierre/">Karriere</a></li>
<li id="menu-item-7121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7121"><a href="https://qpress.de/standort-forderung/">Standort-Förderung</a></li>
</ul>
</li>
</ul></div>		</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
Letzte Schreie<i class="fa fa-chevron-right"></i>		</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/28/super-schulz-gib-deutschland-sinn-des-lebens-zurueck/" title="Super-Schulz gib Deutschland Sinn des Lebens zurück">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Super-Schulz gib Deutschland Sinn des Lebens zurück						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/28/eugh-zeigt-sein-gesicht-als-politischer-gerichtshof/" title="EuGH zeigt sein Gesicht als politischer Gerichtshof">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 28. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
EuGH zeigt sein Gesicht als politischer Gerichtshof						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fäuleton							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/27/facebook-twitter-google-vor-dem-aus-in-deutschland/" title="Facebook, Twitter, Google+ nach NetzDG vor der maasvollen Abschaltung in Deutschland">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 27. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Facebook, Twitter, Google+ nach NetzDG vor der maasvollen Abschaltung in Deutschland						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Gesellschaft							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/26/schulz-effekt-haelt-im-saarland-was-er-verspricht/" title="Schulz-Effekt hält im Saarland was er verspricht">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Schulz-Effekt hält im Saarland was er verspricht						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/26/buergerkriegspraesident-ist-trump-der-zweite-lincoln/" title="Bürgerkriegspräsident: Ist Trump der zweite Lincoln">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 26. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Bürgerkriegspräsident: Ist Trump der zweite Lincoln						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Amerika							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/25/kein-preistraeger-fuer-911-blow-up-award-gefunden/" title="Kein Preisträger für „9/11 Blow up Award“ gefunden">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 25. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Kein Preisträger für „9/11 Blow up Award“ gefunden						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Hintergrund							</span>
</a>
</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://qpress.de/2017/03/25/rueckfall-schulz-doch-wieder-in-der-wirtschaft/" title="Rückfall: Schulz doch wieder in der Wirtschaft">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 25. März 2017 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Rückfall: Schulz doch wieder in der Wirtschaft						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Deutschland							</span>
</a>
</li>		</ul>
</div>
</div>						</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://qpress.de/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form>						</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://qpress.de/category/poltik/">Politik</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://qpress.de/category/poltik/amerika/" itemprop="url"><span itemprop="title">Amerika</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Hinrichtungsnotstand führt zu Hinrichtungsmarathon</nav>
<article id="post-24772" class="post-24772 post type-post status-publish format-standard has-post-thumbnail hentry category-amerika category-fauleton category-hintergrund category-kurzkrass tag-recht tag-todesstrafe tag-usa">
<header class="entry-header clearfix"><h1 class="entry-title">Hinrichtungsnotstand führt zu Hinrichtungsmarathon</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://qpress.de/2017/04/">12. April 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://qpress.de/category/poltik/amerika/">Amerika</a>, <a href="https://qpress.de/category/fauleton/">Fäuleton</a>, <a href="https://qpress.de/category/hintergrund/">Hintergrund</a>, <a href="https://qpress.de/category/kurzkrass/">kurz✤krass</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#mh-comments">2</a></span>
</p>
</header>
<div class="entry-content clearfix"><p style="text-align: justify;"><strong><a href="https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg" data-rel="lightbox-gallery-0COy" title=""><img class="alignright wp-image-1875 size-medium" src="https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-300x199.jpg" alt="Hinrichtungsnotstand führt zu Hinrichtungsmarathon" width="300" height="199" srcset="https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-300x199.jpg 300w, https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-768x510.jpg 768w, https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-1024x680.jpg 1024w, https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-600x399.jpg 600w, https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room-245x163.jpg 245w, https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg 1415w" sizes="(max-width: 300px) 100vw, 300px" /></a>Schöner Sterben</strong>: Die US-Amerikaner sind nicht nur für Disney-Land und virtuelle Abenteuer gut. Sogar wenn es beim Verrecken um die harte Nummer geht, sind die US-Herrschaften äußerst penibel. Besonders wenn es um das jahrzehntelang geplante Ableben ihrer Todeskandidaten geht. Da darf und wird es nicht an der nötigen Akkuratesse beim Abspritzen der Delinquenten fehlen. So führt ein Rekord zwangsläufig zum nächsten. Arkansas will aus der Not heraus einen neuen Hinrichtungsrekord aufstellen … acht Einschläferungen in zehn Tagen.<span id="more-24772"></span></p>
<p style="text-align: justify;">Hintergrund des Problems ist das Verfallsdatum auf den noch vorrätigen Giftspritzen. Die laufen demnächst ab und eine Verlängerung der Gewähr mögen die Hersteller nicht geben. Verständlich, dass man die schon noch gerne nutzen möchte, bevor dieses unabänderliche Datum überschritten wird. Hier mehr dazu: <a href="http://www.bz-berlin.de/panorama/arkansas-plant-8-hinrichtungen-in-10-tagen-weil-mittel-fuer-giftspritze-ablaeuft" target="_blank"><strong>Haltbarkeitsdatum läuft ab ♦️ Weil Mittel für Giftspritze abläuft: Arkansas plant 8 Hinrichtungen in 10 Tagen</strong> … <em>[BZ]</em></a>. Grund dafür sind nicht etwa die enormen Kosten von weit <strong>unter 100 Dollar pro Spritze</strong>! Nein, es sind etwaige Regressansprüche, die sich ergeben, sofern den Todeskandidaten beim Totspritzen mit abgelaufenen Chemikalien irgendein körperlicher Schaden widerfährt. Das kann ziemlich teuer werden, auch wenn es im ersten Moment nach einer reinen Formalität aussieht. Solchen Risiken muss sich ein US-Bundesstaat gar nicht erst aussetzen.</p>
<p style="text-align: justify;">Ein lähmender Umstand kommt hinzu. Auf die paar hundert Dollar, die die EU-Totspritzmittelchen kosten, kommt es wohl gar nicht so sehr an. Bedauerlicherweise stammen die guten Totmacher aus der EU, sind patentrechtlich geschützt und dürfen deshalb nicht einfach nachgebaut werden. Diesseits des Teiches haben die Chemieriesen aber keinen Bock mehr darauf, ihre <strong><em>Qäulitätsprodukte</em></strong> auch nur ansatzweise mit verpfuschten US-amerikanischen Hinrichtungskünsten in Verbindung bringen zu lassen. Dazu sind die Umsätze in diesem Segment einfach zu miserabel. Die wiegen den entstehenden Image-Schaden bei weitem nicht auf. Stimmte der Profit, wäre das alles sicher keine Hürde. Man weigert sich jetzt diese Mittel für den beabsichtigten Zweck nachzuliefern <a href="http://www.tagesspiegel.de/politik/todesstrafe-in-den-usa-pharma-konzern-pfizer-blockiert-hinrichtungen-per-giftspritze/13595792.html" target="_blank"><strong>Pharma-Konzern Pfizer blockiert Hinrichtungen per Giftspritze</strong> … <em>[Tagesspiegel]</em></a>.</p>
<h3 style="text-align: justify;">Risiken und Nebenwirkungen</h3>
<p style="text-align: justify;"><a href="https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din.png" data-rel="lightbox-gallery-0COy" title=""><img class="alignright wp-image-23955 size-medium" src="https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-300x300.png" alt="Hinrichtungsnotstand führt zu Hinrichtungsmarathon" width="300" height="300" srcset="https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-300x300.png 300w, https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-180x180.png 180w, https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-600x600.png 600w, https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-245x245.png 245w, https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din-100x100.png 100w, https://qpress.de/wp-content/uploads/2017/03/tuev_sued_tod_int_nat_logo_zertifikat_siegel_zertifizierung_iso_din.png 726w" sizes="(max-width: 300px) 100vw, 300px" /></a>Was da noch so alles schief gehen kann, darüber berichteten wir bereits vor Jahren an dieser Stelle: <a href="https://qpress.de/2010/10/03/hinrichtung-von-j-clark-um-3-stunden-verschoben/"><strong>Hinrichtung von J. Clark um 3 Stunden verschoben</strong></a>. Spätestens jetzt wird jeder Leser das nötige Verständnis für die entstandene Situation aufbringen. Wie überhaupt so ein Hinrichtungsnotstand in den USA entstehen kann. Natürlich regt sich einiges an Widerstand gegen den beabsichtigten Hinrichtungsmarathon. Aber gerade für die USA gilt: &#8220;<strong>Recht muss Recht bleiben</strong>&#8220;, außer es geht ums Völkerrecht, das kann man international schon mal durch US-Faustrecht ersetzen.</p>
<p style="text-align: justify;">Bei der Hinrichtung der eigenen Brut sind jedoch alle notwendigen Regularien und Normen streng zu beachten. Da kann man sich nicht so flexibel geben wie beispielsweise die Chinesen. Bei denen geht es nahtlos von der korrekt betäubten Ausweidung mit Todesfolge für den kommerziellen Organbedarf, hin zum Hängen oder Erschießen von nicht mehr weiter verwertbaren Todeskandidaten. Genau diese Leichtigkeit des Seins fehlt den USA vollständig aber sorgt dennoch für allerhand Tumult in den Todestrakten des Landes.</p>
<p style="text-align: justify;">Bei vielen Todeskandidaten will so gar keine rechte Lust auf das Gift aufkommen. Zu groß die Sorge, dass es Leid verursachen kann. Aber trotz des nunmehr beabsichtigten Hinrichtungsmarathons müssen sich die USA keine Sorge um ihre <a href="https://de.wikipedia.org/wiki/Gefangenenrate"><strong>Gefangenenrate</strong></a> machen. Sie werden trotz der acht nun Hinzurichtenden, mit ihren rund 2,4 Millionen verbleibenden Inhaftieren, die größte Gefängnispopulation dieses Planeten behalten. Diesen Weltmeistertitel wird ihnen niemand so leicht streitig machen können.<!--Les Guignols de l'Info We Fuck The World --></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1474866182 essb_width_flex essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_bottom_1474866182" data-essb-postid="24772" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="inside" data-essb-url="http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" data-essb-twitter-url="http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" data-essb-instance="1474866182"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;google&#39;,&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="6" data-cnt-short="6">6</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;vk&#39;,&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" style="display: none;" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;counturl=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;twitter&#39;,&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1474866182', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;linkedin&#39;,&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="2" style="display: none;" data-cnt-short="2">2</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Hinrichtungsnotstand führt zu Hinrichtungsmarathon! Hier der zugehörige Link: http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_tracking_only('', 'mail', '1474866182', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_more_dots nolightbox"> <a href="#" title="" onclick="essb_toggle_more_popup(&#39;1474866182&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_more_dots"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_r_big " title="" data-shares-text="Lovers"><span class="essb_t_nb">10<span class="essb_t_nb_after">Lovers</span></span></span></li></ul></div><div class="essb_morepopup essb_morepopup_1474866182 essb_morepopup_bottom" style="display:none;"> <a href="#" class="essb_morepopup_close" onclick="essb_toggle_less_popup('1474866182'); return false;"><i class="essb_icon_close"></i></a> <div class="essb_morepopup_content essb_morepopup_content_1474866182"><div class="essb_links essb_displayed_more_popup essb_share essb_template_metro-bold-retina essb_1982120686 essb_width_columns_3 essb_network_align_center essb_links_center essb_button_animation_legacy2 essb_nospace print-no" id="essb_displayed_more_popup_1982120686" data-essb-postid="24772" data-essb-position="more_popup" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="left" data-essb-url="http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" data-essb-twitter-url="http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" data-essb-instance="1982120686"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&redirect_uri=https://qpress.de?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&redirect_uri=https://qpress.de?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;counturl=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;twitter&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;google&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;linkedin&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_digg nolightbox"> <a href="http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;http://digg.com/submit?phase=2amp;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;digg&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_digg"></span><span class="essb_network_name">Digg</span></a></li><li class="essb_item essb_link_del nolightbox"> <a href="https://del.icio.us/login?log=out&provider=essb&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&v=5" title="" onclick="essb_window(&#39;https://del.icio.us/login?log=out&provider=essb&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&v=5&#39;,&#39;del&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_del"></span><span class="essb_network_name">Del</span></a></li><li class="essb_item essb_link_stumbleupon nolightbox"> <a href="http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://www.stumbleupon.com/badge/?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;stumbleupon&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_stumbleupon"></span><span class="essb_network_name">StumbleUpon</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&u=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&u=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#39;,&#39;tumblr&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;vk&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Print</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Besuch doch mal diese Webseite https://qpress.de&amp;body=Hallo, das hier könnte Dich womöglich interessieren: Hinrichtungsnotstand führt zu Hinrichtungsmarathon! Hier der zugehörige Link: http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_tracking_only('', 'mail', '1982120686', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Email</span></a></li><li class="essb_item essb_link_flattr nolightbox"> <a href="https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&title=Hinrichtungsnotstand%2Bf%25C3%25BChrt%2Bzu%2BHinrichtungsmarathon&description=Die+guten+Todesspritzen+sollen+noch+vor+ihrem+Verfallsdatum+ihrer+origin%C3%A4ren+Bestimmung+zugef%C3%BChrt+werden.+Deshalb+ist+Eile+geboten.+Dabei+geht+es+viel+weniger+um+die+an+sich+geringen+Kosten+der+Spritzen%2C+als+vielmehr+um+deren+mangelhaften+Nachschub.+Um+die+vorhandenen+Giftspritzen+noch+innerhalb+der+Toleranz+nutzen+zu+k%C3%B6nnen%2C+will+Arkansas+im+Verlauf+von+zehn+Tagen+acht+Todeskandidaten%2C+zusammen+mit+den+noch+guten+Gift%2C+schnell+unter+die+Erde+bringen.&language=sq_AL&tags=Recht%2CTodesstrafe%2CUSA&hidden=0&category=text" title="" onclick="essb_window(&#39;https://flattr.com/submit/auto?user_id=&url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&title=Hinrichtungsnotstand%2Bf%25C3%25BChrt%2Bzu%2BHinrichtungsmarathon&description=Die+guten+Todesspritzen+sollen+noch+vor+ihrem+Verfallsdatum+ihrer+origin%C3%A4ren+Bestimmung+zugef%C3%BChrt+werden.+Deshalb+ist+Eile+geboten.+Dabei+geht+es+viel+weniger+um+die+an+sich+geringen+Kosten+der+Spritzen%2C+als+vielmehr+um+deren+mangelhaften+Nachschub.+Um+die+vorhandenen+Giftspritzen+noch+innerhalb+der+Toleranz+nutzen+zu+k%C3%B6nnen%2C+will+Arkansas+im+Verlauf+von+zehn+Tagen+acht+Todeskandidaten%2C+zusammen+mit+den+noch+guten+Gift%2C+schnell+unter+die+Erde+bringen.&language=sq_AL&tags=Recht%2CTodesstrafe%2CUSA&hidden=0&category=text&#39;,&#39;flattr&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flattr"></span><span class="essb_network_name">Flattr</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;reddit&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_buffer nolightbox"> <a href="https://bufferapp.com/add?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&text=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&via=qpress42&picture=&count=horizontal&source=button" title="" onclick="essb_window(&#39;https://bufferapp.com/add?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&text=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&via=qpress42&picture=&count=horizontal&source=button&#39;,&#39;buffer&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_buffer"></span><span class="essb_network_name">Buffer</span></a></li><li class="essb_item essb_link_love nolightbox"> <a href="#" title="" onclick="essb_lovethis(&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_love"></span><span class="essb_network_name">Love This</span></a></li><li class="essb_item essb_link_weibo nolightbox"> <a href="http://service.weibo.com/share/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&pic=https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg" title="" onclick="essb_window(&#39;http://service.weibo.com/share/share.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&pic=https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg&#39;,&#39;weibo&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_weibo"></span><span class="essb_network_name">Weibo</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_window(&#39;https://getpocket.com/save?title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#39;,&#39;pocket&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_xing nolightbox"> <a href="https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://www.xing.com/social_plugins/share?h=1;url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;xing&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_xing"></span><span class="essb_network_name">Xing</span></a></li><li class="essb_item essb_link_ok nolightbox"> <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;ok&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a></li><li class="essb_item essb_link_mwp nolightbox"> <a href="http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_window(&#39;http://managewp.org/share/form?url=http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#39;,&#39;mwp&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mwp"></span><span class="essb_network_name">ManageWP.org</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1982120686', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_meneame nolightbox"> <a href="http://www.meneame.net/submit.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://www.meneame.net/submit.php?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;meneame&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_meneame"></span><span class="essb_network_name">Meneame</span></a></li><li class="essb_item essb_link_blogger nolightbox"> <a href="https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&n=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;https://www.blogger.com/blog_this.pyra?t&u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&n=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;blogger&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_blogger"></span><span class="essb_network_name">Blogger</span></a></li><li class="essb_item essb_link_amazon nolightbox"> <a href="http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;http://www.amazon.com/gp/wishlist/static-add?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;amazon&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_amazon"></span><span class="essb_network_name">Amazon</span></a></li><li class="essb_item essb_link_yahoomail nolightbox"> <a href="http://compose.mail.yahoo.com/?body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://compose.mail.yahoo.com/?body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;yahoomail&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yahoomail"></span><span class="essb_network_name">Yahoo Mail</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&ui=2&tf=1" title="" onclick="essb_window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_aol nolightbox"> <a href="http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;http://webmail.aol.com/Mail/ComposeMessage.aspx?subject=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&body=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;aol&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_aol"></span><span class="essb_network_name">AOL</span></a></li><li class="essb_item essb_link_newsvine nolightbox"> <a href="http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&h=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;http://www.newsvine.com/_tools/seed&save?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&h=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;newsvine&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_newsvine"></span><span class="essb_network_name">Newsvine</span></a></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&t=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;hackernews&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name">HackerNews</span></a></li><li class="essb_item essb_link_evernote nolightbox"> <a href="http://www.evernote.com/clip.action?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;http://www.evernote.com/clip.action?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;evernote&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_evernote"></span><span class="essb_network_name">Evernote</span></a></li><li class="essb_item essb_link_myspace nolightbox"> <a href="https://myspace.com/post?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://myspace.com/post?u=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;myspace&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_myspace"></span><span class="essb_network_name">MySpace</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <a href="http://connect.mail.ru/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&description=Zumindest im eigenen Lande bemühen sich die USA die Leute formvollendet umzubringen. Das kann man den USA auf internationaler Ebene nicht bescheinigen." title="" onclick="essb_window(&#39;http://connect.mail.ru/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&description=Zumindest im eigenen Lande bemühen sich die USA die Leute formvollendet umzubringen. Das kann man den USA auf internationaler Ebene nicht bescheinigen.&#39;,&#39;mailru&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a></li><li class="essb_item essb_link_viadeo nolightbox"> <a href="https://www.viadeo.com/?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;https://www.viadeo.com/?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&amp;title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;viadeo&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viadeo"></span><span class="essb_network_name">Viadeo</span></a></li><li class="essb_item essb_link_line nolightbox"> <a href="line://msg/text/Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_tracking_only('', 'line', '1982120686', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_line"></span><span class="essb_network_name">Line</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon" title="" onclick="essb_window(&#39;https://share.flipboard.com/bookmarklet/popout?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&#39;,&#39;flipboard&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_comments nolightbox"> <a href="#comments" title="" onclick="essb_tracking_only('', 'comments', '1982120686', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_comments"></span><span class="essb_network_name">Comments</span></a></li><li class="essb_item essb_link_yummly nolightbox"> <a href="http://www.yummly.com/urb/verify?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&image=https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg&yumtype=button" title="" onclick="essb_window(&#39;http://www.yummly.com/urb/verify?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&title=Hinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon&image=https://qpress.de/wp-content/uploads/2011/08/SQ_Lethal_Injection_Room.jpg&yumtype=button&#39;,&#39;yummly&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yummly"></span><span class="essb_network_name">Yummly</span></a></li><li class="essb_item essb_link_sms nolightbox"> <a href="sms:&body=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_window(&#39;sms:&body=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#39;,&#39;sms&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_sms"></span><span class="essb_network_name">SMS</span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_tracking_only('', 'viber', '1982120686', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name">Viber</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon%20http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_tracking_only('', 'telegram', '1982120686', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li><li class="essb_item essb_link_subscribe nolightbox"> <a href="#" title="" onclick="essb_toggle_subscribe('1982120686'); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_subscribe"></span><span class="essb_network_name">Subscribe</span></a></li><li class="essb_item essb_link_skype nolightbox"> <a href="https://web.skype.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://web.skype.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;skype&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_skype"></span><span class="essb_network_name">Skype</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&redirect_uri=https://facebook.com" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li><li class="essb_item essb_link_kakaotalk nolightbox"> <a href="https://story.kakao.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="" onclick="essb_window(&#39;https://story.kakao.com/share?url=http://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/&#39;,&#39;kakaotalk&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_kakaotalk"></span><span class="essb_network_name">Kakao</span></a></li><li class="essb_item essb_link_livejournal nolightbox"> <a href="http://www.livejournal.com/update.bml?subject=Hinrichtungsnotstand führt zu Hinrichtungsmarathon&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F%22%3EHinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon%3C%2Fa%3E" title="" onclick="essb_window(&#39;http://www.livejournal.com/update.bml?subject=Hinrichtungsnotstand führt zu Hinrichtungsmarathon&event=%3Ca+href%3D%22http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F%22%3EHinrichtungsnotstand+f%C3%BChrt+zu+Hinrichtungsmarathon%3C%2Fa%3E&#39;,&#39;livejournal&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_livejournal"></span><span class="essb_network_name">LiveJournal</span></a></li><li class="essb_item essb_link_yammer nolightbox"> <a href="https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F" title="" onclick="essb_window(&#39;https://www.yammer.com/messages/new?login=true&amp;trk_event=yammer_share&amp;status=Hinrichtungsnotstand%20führt%20zu%20Hinrichtungsmarathon http%3A%2F%2Fqpress.de%2F2017%2F04%2F12%2Fus-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon%2F&#39;,&#39;yammer&#39;,&#39;1982120686&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_yammer"></span><span class="essb_network_name">Yammer</span></a></li></ul></div></div></div> <div class="essb_morepopup_shadow essb_morepopup_shadow_1474866182" onclick="essb_toggle_less_popup('1474866182'); return false;"></div><div class="essb-subscribe-form essb-subscribe-form-1982120686 essb-subscribe-form-popup" data-popup="1" style="display: none;"><button type="button" class="essb-subscribe-form-close" onclick="essb_subscribe_popup_close('1982120686');">x</button></div><div class="essb-subscribe-form-overlay essb-subscribe-form-overlay-1982120686" onclick="essb_subscribe_popup_close('1982120686');"></div>
<div class="ratings hreview-aggregate" data-post="24772">
<span class="item"><span class="fn">Hinrichtungsnotstand führt zu Hinrichtungsmarathon</span></span>
<ul   style="width:80px" title="5.00 / 5">
<li class="rating" style="width:80px">
<span class="average">
5.00 / 5      </span>
<span class="best">
5      </span>
</li>
<li class="s1">
<a title="Vergebe 1 von 5 Sterne">1 / 5</a>
</li>
<li class="s2">
<a title="Vergebe 2 von 5 Sterne">2 / 5</a>
</li>
<li class="s3">
<a title="Vergebe 3 von 5 Sterne">3 / 5</a>
</li>
<li class="s4">
<a title="Vergebe 4 von 5 Sterne">4 / 5</a>
</li>
<li class="s5">
<a title="Vergebe 5 von 5 Sterne">5 / 5</a>
</li>
</ul>
<div class="meta">
<strong class="votes">3</strong> Stimmen, <strong>5.00</strong> durchschnittliche Bewertung (<strong>98</strong>% Ergebnis)  </div>
</div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://qpress.de/tag/recht/" rel="tag">Recht</a></li><li><a href="https://qpress.de/tag/todesstrafe/" rel="tag">Todesstrafe</a></li><li><a href="https://qpress.de/tag/usa/" rel="tag">USA</a></li></ul></div></article><div class="mh-author-box clearfix">
<figure class="mh-author-box-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=125&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/af2dabbee8855259b5d9e6f23ad0f90d?s=250&amp;d=mm&amp;r=x 2x' class='avatar avatar-125 photo' height='125' width='125' />	</figure>
<div class="mh-author-box-header">
<span class="mh-author-box-name">
&Uuml;ber WiKa		</span>
<span class="mh-author-box-postcount">
<a href="https://qpress.de/author/verwalter/" title="Weitere Artikel von WiKa'">
1467 Artikel				</a>
</span>
</div>
<div class="mh-author-box-bio">
Die verkommene Wahrheit unserer Zeit ist so relativ und dehnbar wie das Geschrei der Konzern-Massen-Medien daselbst. Erst der schräge Blick durch die Blindenbrille, in stockfinsterer Vollmondnacht, eröffnet darüber hinaus völlig ungeahnte Perspektiven für den Betrachter. Überzeichnung ist dabei nicht zwangsläufig eine Technik der Vertuschung, vielmehr ist es die Provokation gezielter Schmerzen, die stets dazu geeignet sind die trügerische Ruhe zugunsten eigener oder andersartiger Gedanken zu stören. Motto: „Lässt Du noch denken oder denkst Du schon selbst?“		</div>
<div class="mh-author-box-contact">
<a class="mh-author-box-website" href="https://qpress.de" title="Besuche die Webseite von WiKa" target="_blank">
<i class="fa fa-globe"></i>
<span class="screen-reader-text">Webseite</span>
</a>
<a class="mh-author-box-facebook" href="https://www.facebook.com/wi.ka.1238" title="Folge WiKa bei Facebook" target="_blank">
<i class="fa fa-facebook"></i>
<span class="screen-reader-text">Facebook</span>
</a>
<a class="mh-author-box-twitter" href="https://twitter.com/Verfasser" title="Folge WiKa bei Twitter" target="_blank">
<i class="fa fa-twitter"></i>
<span class="screen-reader-text">Twitter</span>
</a>
<a class="mh-author-box-google" href="https://plus.google.com/u/0/110764719309617605861" title="Folge WiKa bei Google+" target="_blank">
<i class="fa fa-google-plus"></i>
<span class="screen-reader-text">Google+</span>
</a>
<a class="mh-author-box-linkedin" href="http://www.linkedin.com/in/qpress" title="Folge WiKa bei LinkedIn" target="_blank">
<i class="fa fa-linkedin"></i>
<span class="screen-reader-text">LinkedIn</span>
</a>
</div></div><section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-20058 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/10/24/china-und-russland-wollen-moderate-rebellen-fuer-regime-change-in-deutschland-qualifizieren/" title="China und Russland wollen moderate Rebellen für Regime-Change in Deutschland qualifizieren"><img width="245" height="172" src="https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-245x172.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-245x172.jpg 245w, https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-300x210.jpg 300w, https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-768x538.jpg 768w, https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-1024x717.jpg 1024w, https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild-600x420.jpg 600w, https://qpress.de/wp-content/uploads/2014/11/Vladimir_Putin_Fackel_DonkeyHotey_Dikatator_Unruhestifter_Uebeltaeter_Unhold_Hassfigur_Feindbild.jpg 1440w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Fäuleton			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/10/24/china-und-russland-wollen-moderate-rebellen-fuer-regime-change-in-deutschland-qualifizieren/" title="China und Russland wollen moderate Rebellen für Regime-Change in Deutschland qualifizieren" rel="bookmark">
China und Russland wollen moderate Rebellen für Regime-Change in Deutschland qualifizieren		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. Oktober 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2016/10/24/china-und-russland-wollen-moderate-rebellen-fuer-regime-change-in-deutschland-qualifizieren/#mh-comments">8</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Wir sind eine offene und gebildete Gesellschaft in Deutschland. Dazu in der Lage alle Sachverhalte wertfrei begreifen und tolerieren zu können. Selbstverständlich verstehen wir auch das Gleichheitsprinzip. Es gilt nicht nur unter Menschen, sondern auch unter Supermächten. Dass Streitigkeiten um die Vormachtstellung der &#8220;Supermächtigen&#8221; ab und an ganze Nationen ausradieren, gilt als erprobte Tradition. Wir verstehen auch, dass Deutschland mal wieder im Weg sein kann, wie aktuell Syrien. <a class="mh-excerpt-more" href="https://qpress.de/2016/10/24/china-und-russland-wollen-moderate-rebellen-fuer-regime-change-in-deutschland-qualifizieren/" title="China und Russland wollen moderate Rebellen für Regime-Change in Deutschland qualifizieren">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-18766 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2016/08/24/synthetische-praesidentin-wird-kranke-clinton-ersetzen/" title="Synthetische Präsidentin wird kranke Clinton ersetzen"><img width="245" height="245" src="https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-245x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-245x245.jpg 245w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-768x768.jpg 768w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-1024x1024.jpg 1024w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-600x600.jpg 600w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2016/08/hillary-clinton-puppet-doll-sprechpuppe-wahnsinnig-krank-virtuell-ersatz.jpg 1449w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Hintergrund			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2016/08/24/synthetische-praesidentin-wird-kranke-clinton-ersetzen/" title="Synthetische Präsidentin wird kranke Clinton ersetzen" rel="bookmark">
Synthetische Präsidentin wird kranke Clinton ersetzen		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. August 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/verwalter/">WiKa</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2016/08/24/synthetische-praesidentin-wird-kranke-clinton-ersetzen/#mh-comments">10</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Scheindemokratie ist eine feine Sache. Wissen wir am Ende noch von wem wir regiert werden? In den USA wird immer offensichtlicher, dass die Kandidatin und Anwärterin auf den Präsidenten-Darsteller-Posten, die Hillary Clinton, irgendwie nicht mehr ganz &#8220;knusper&#8221; in der Birne ist. Gottlob kann hier die Technik aushelfen. Selbst wenn die Kandidatin einen Totalaussetzer erleidet, kann das Land immer noch angemessen mit einem virtuellen Abbild von ihr hinters Licht geführt werden. <a class="mh-excerpt-more" href="https://qpress.de/2016/08/24/synthetische-praesidentin-wird-kranke-clinton-ersetzen/" title="Synthetische Präsidentin wird kranke Clinton ersetzen">❖ weiter ►</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9553 format-standard mh-posts-grid-item clearfix">
<figure class="mh-posts-grid-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://qpress.de/2014/08/04/kapitalismus-abgebrannt-revolte-im-maerchenland/" title="Kapitalismus abgebrannt &#8211; Revolte im Märchenland"><img width="245" height="156" src="https://qpress.de/wp-content/uploads/2015/06/BanksyPitti-245x156.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Banksy &amp; Pitti" srcset="https://qpress.de/wp-content/uploads/2015/06/BanksyPitti-245x156.jpg 245w, https://qpress.de/wp-content/uploads/2015/06/BanksyPitti-300x191.jpg 300w, https://qpress.de/wp-content/uploads/2015/06/BanksyPitti-768x489.jpg 768w, https://qpress.de/wp-content/uploads/2015/06/BanksyPitti-600x382.jpg 600w, https://qpress.de/wp-content/uploads/2015/06/BanksyPitti.jpg 997w" sizes="(max-width: 245px) 100vw, 245px" />		</a>
<div class="mh-image-caption mh-posts-grid-caption">
Fäuleton			</div>
</figure>
<h3 class="entry-title mh-posts-grid-title">
<a href="https://qpress.de/2014/08/04/kapitalismus-abgebrannt-revolte-im-maerchenland/" title="Kapitalismus abgebrannt &#8211; Revolte im Märchenland" rel="bookmark">
Kapitalismus abgebrannt &#8211; Revolte im Märchenland		</a>
</h3>
<div class="mh-meta mh-posts-grid-meta">
<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. August 2014</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://qpress.de/author/pittiplatsch/">Pittiplatsch</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://qpress.de/2014/08/04/kapitalismus-abgebrannt-revolte-im-maerchenland/#mh-comments">21</a></span>
</div>
<div class="mh-posts-grid-excerpt clearfix">
<div class="mh-excerpt"><p>Nachdem wir ja die Ossikunde und den Bundesdackel aufgearbeitet haben, wäre nun mal der Zeitpunkt alles Wissen zusammenzukratzen, auf das Wesentliche zu reduzieren und zu gucken, ob dabei nicht ein paar neue Erkenntnisse rausgekommen sind. Natürlich weiss Pitti ganz genau dass IHR auf alles eine Antwort habt und mal ehrlich, <a class="mh-excerpt-more" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="Hinrichtungsnotstand führt zu Hinrichtungsmarathon">❖ weiter ►</a> <a class="mh-excerpt-more" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/" title="Hinrichtungsnotstand führt zu Hinrichtungsmarathon">❖ weiter ►</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="mh-comments" class="mh-comments-wrap">
<h4 class="mh-widget-title">
<span class="mh-widget-title-inner">
2 Kommentare				</span>
</h4>
<ol class="commentlist mh-comment-list">
<li id="comment-27229" class="comment even thread-even depth-1 mh-comment-item">
<article id="div-comment-27229" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=80&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=160&amp;d=mm&amp;r=x 2x' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">August</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#comment-27229">
12. April 2017 um 17:09						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>In Syrien und dem Irak gibt es viele gut ausgebildete Kopfabschneider. Die USA bräuchten denen nur eine Green Card ausstellen und schon wäre das lästige Problem mit der Todesstrafe gelöst.</p>
<p>Und hier die Hymne aller Kopfabschneider!<br />
<a href="https://www.youtube.com/watch?v=lzw-CEljje0" rel="nofollow">https://www.youtube.com/watch?v=lzw-CEljje0</a></p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/?replytocom=27229#respond' onclick='return addComment.moveForm( "comment-27229", "27229", "respond", "24772" )' aria-label='Antworte auf August'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
<li id="comment-27231" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item">
<article id="div-comment-27231" class="mh-comment-body">
<footer class="mh-comment-footer clearfix">
<figure class="mh-comment-gravatar">
<img alt='Anton Vogel' src='https://qpress.de/wp-content/uploads/2016/10/anton-vogel_avatar2-80x80.jpeg' class='avatar avatar-80 photo' height='80' width='80' />					</figure>
<div class="mh-meta mh-comment-meta">
<div class="vcard author mh-comment-meta-author">
<span class="fn">Anton Vogel</span>
</div>
<a class="mh-comment-meta-date" href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#comment-27231">
12. April 2017 um 19:12						</a>
</div>
</footer>
<div class="entry-content mh-comment-content">
<p>Das einzige Risiko einer Nebenwirkung bei den US Amerikanischen Gift-Totquäl-Inszenierungen ist, das der Todeskandidat tatsächlich schnell und schmerzlos verrereckt ehe sich das erlesene Publikum an seinen Todesqualen ordentlich ergötzt hat&#8230;..Schließlich mußten sie nicht selten ein Jahrzehnt auf das Gaudium warten&#8230;..</p>
</div>
<div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/?replytocom=27231#respond' onclick='return addComment.moveForm( "comment-27231", "27231", "respond", "24772" )' aria-label='Antworte auf Anton Vogel'>Antworten</a>                </div>
</article></li><!-- #comment-## -->
</ol>
</div>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://qpress.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea  id="3352f8783d"  name="db2b5d49b3"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a311806f1b0d688ef72d7015ac37bccc" );document.getElementById("3352f8783d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='24772' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Per Mail neue qpress-Artikel-Hinweise erhalten.</label></p>
<p class="subscribe-to-doi-comments">
<label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label>
</p>
</form>
</div><!-- #respond -->
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><div style="float:left; width: 52%; height: 5cm; -moz-border-radius: 2em 1em 2em 1em; border-radius: 2em 1em 2em 1em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #F9D400; "><span style="color: #F40000; font-size: 15.5px"><strong>Sei nicht der Letzte!</strong><br /></span><span style="color: #1F2059;">Über <strong>6.000.000.000</strong> Menschen abonnieren qpress <strong>:)</strong> mach mit!</span><div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode58ee608e9ed8e-6" class="wysija-msg ajax"></div><form id="form-wysija-shortcode58ee608e9ed8e-6" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>E-Mail <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-Mail"  value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="jetzt abonnieren" />
<input type="hidden" name="form_id" value="6" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div><div style="color: #F40000; font-size: 17px; position: relative; width: 300px; left: 3px; bottom:60px;"><strong>NEWSLETTER</strong></div></div>
<a href="https://www.paypal.me/qpress" target="_blank" ><div style="float:right; text-align: center; width: 30%; height: 5cm; -moz-border-radius: 1em 2em 1em 2em; border-radius: 1em 2em 1em 2em; border: 2px solid black; padding: 10px 5px 0px 10px; background-color: #49AF6B; "><span style="color: #FFF; font-size: 0.5cm;"><strong><marquee behavior="ALTERNATE" scrollamount="1">DANKE</marquee></strong><br /></span><span style="color: #1F2059;"><img style="height: 4cm; " src="/wp-content/uploads/2015/12/qpress-paypal-me-wika.png"/></span></div></a>
<!--Aufkleber BRDigung--> 
<a href="https://qpress.de/?p=1287" target="_blank"><img style="padding-top: 10px; padding-bottom: 0px;" alt="" src="/wp-content/uploads/2016/06/BRDigung-jetzt-Schwarz-Gelb-mit-Geier.png" height="auto" width="auto"/></a></div>
</div><div id="text-5" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Freunde &#038; Sponsoren &#038; Projekte</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Allround in langen Artikeln -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="9579561231"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--Kai ehlers--> 
<a href="http://kai-ehlers.de/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/07/kai-ehlers-header-bild-links.jpg" height="auto" width="300px"/></a>
<!--Sirasara Kindergarten--> 
<a href="http://sirasara.de/de/spenden/" target="_blank"><img style="padding-top: 10px; padding-bottom: 15px;" alt="" src="/wp-content/uploads/2016/02/sirasara-spenden-logo-150dpi.png" height="auto" width="300px"/></a>
<!--
qpress Sponsor werden
<div style="-moz-border-radius: 1em 3em 1em 3em; border-radius: 1em 3em 1em 3em; border: 2px solid #001989; padding: 0px 15px 0px 25px; background-color: #007eb7; text-align: center;"><h4><span style="color: #F2F2F2;">Sponsor werden?</span></h4><span style="color: #F2F2F2;">Wäre dieser Platz nicht ideal um als dauerhafter Förderer auf qpress vertreten zu sein? Werbung hilft (auch uns) … diesen Platz sehen allerdings auch Nutzer die zu unserem Leidwesen Werbeblocker verwenden und uns deshalb keinen K(l)ick geben können.</span>
--></div>
</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Fanseiten, asoziale Medien</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/qpress.de" data-width="300" data-height="130" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Fügen Sie dieses Tag an der Stelle ein, an der die Widget erscheinen soll. -->
<div class="g-page" data-href="//plus.google.com/u/0/105952949737764243486" data-layout="landscape" data-showtagline="false" data-showcoverphoto="false" data-rel="publisher"></div>
<!-- Fügen Sie dieses Tag nach dem letzten Box-Tag ein. -->
<script type="text/javascript">
window.___gcfg = {lang: 'de'};
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script></div>
</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed">			<div class="mh-tabbed-widget">
<div class="mh-tab-buttons clearfix">
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
<span><i class="fa fa-newspaper-o"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
<span><i class="fa fa-tags"></i></span>
</a>
<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
<span><i class="fa fa-comments-o"></i></span>
</a>
</div>
<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
<li class="mh-tab-post-item post-24772 post type-post status-publish format-standard has-post-thumbnail category-amerika category-fauleton category-hintergrund category-kurzkrass tag-recht tag-todesstrafe tag-usa">
<a href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/">
Hinrichtungsnotstand führt zu Hinrichtungsmarathon									</a>
</li>								<li class="mh-tab-post-item post-24755 post type-post status-publish format-standard has-post-thumbnail category-amerika category-fauleton category-glaskugel category-poltik category-utopia tag-krieg tag-militar tag-notigung tag-tillerson tag-usa">
<a href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/">
Kündigt Rex Tillerson Selbstvernichtung der USA an									</a>
</li>								<li class="mh-tab-post-item post-24739 post type-post status-publish format-standard has-post-thumbnail category-fauleton category-hintergrund category-krieg category-utopia tag-krieg tag-krise tag-militar tag-russland tag-syrien tag-usa">
<a href="https://qpress.de/2017/04/10/tomahawk-tontaubenschiessen-diese-dreisten-russen/">
Diese dreisten Russen: Tomahawk Tontaubenschießen									</a>
</li>								<li class="mh-tab-post-item post-24717 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-krieg category-utopia tag-krieg tag-medien tag-syrien tag-trump tag-usa">
<a href="https://qpress.de/2017/04/07/kein-kind-gottes-darf-je-solches-grauen-erleiden-ausser-sie-sind-us-gegeben/">
„Kein Kind Gottes darf je solches Grauen erleiden“ … außer die Gräuel sind US-gegeben									</a>
</li>								<li class="mh-tab-post-item post-24703 post type-post status-publish format-standard has-post-thumbnail category-glaskugel category-krieg category-kurzkrass category-medien category-poltik tag-merkel tag-militar tag-notigung tag-recht tag-streit">
<a href="https://qpress.de/2017/04/06/bundesregierung-will-bush-und-obama-vor-kriegsgericht-sehen/">
Bundesregierung will Bush und Obama vor Kriegsgericht sehen									</a>
</li>								<li class="mh-tab-post-item post-24683 post type-post status-publish format-standard has-post-thumbnail category-hintergrund category-krieg category-recht category-utopia tag-krieg tag-medien tag-nato tag-russland tag-syrien tag-usa">
<a href="https://qpress.de/2017/04/05/syrisches-giftgas-zur-kontaminierung-hiesiger-hirne/">
Syrisches Giftgas zur Kontamination hiesiger Hirne									</a>
</li>								<li class="mh-tab-post-item post-24645 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-gesellschaft category-hintergrund category-poltik tag-bundestag tag-demokratie tag-kultur tag-merkel tag-parteien">
<a href="https://qpress.de/2017/04/04/merkel-koennte-auch-alterspraesidentin-mimen/">
Angela Merkel ist die geeignete Alterspräsidentin									</a>
</li></ul>
</div>
<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
<div class="tagcloud mh-tab-content-cloud">
<a href='https://qpress.de/tag/demokratie/' class='tag-link-126 tag-link-position-1' title='353 Themen' style='font-size: 12px;'>Demokratie</a>
<a href='https://qpress.de/tag/diktatur/' class='tag-link-138 tag-link-position-2' title='126 Themen' style='font-size: 12px;'>Diktatur</a>
<a href='https://qpress.de/tag/euro/' class='tag-link-168 tag-link-position-3' title='105 Themen' style='font-size: 12px;'>Euro</a>
<a href='https://qpress.de/tag/europa/' class='tag-link-498 tag-link-position-4' title='218 Themen' style='font-size: 12px;'>Europa</a>
<a href='https://qpress.de/tag/frieden/' class='tag-link-83 tag-link-position-5' title='88 Themen' style='font-size: 12px;'>Frieden</a>
<a href='https://qpress.de/tag/gefahr/' class='tag-link-37 tag-link-position-6' title='116 Themen' style='font-size: 12px;'>Gefahr</a>
<a href='https://qpress.de/tag/geld/' class='tag-link-88 tag-link-position-7' title='179 Themen' style='font-size: 12px;'>Geld</a>
<a href='https://qpress.de/tag/gesellschaft/' class='tag-link-482 tag-link-position-8' title='129 Themen' style='font-size: 12px;'>Gesellschaft</a>
<a href='https://qpress.de/tag/gesetz/' class='tag-link-58 tag-link-position-9' title='102 Themen' style='font-size: 12px;'>Gesetz</a>
<a href='https://qpress.de/tag/kapital/' class='tag-link-51 tag-link-position-10' title='153 Themen' style='font-size: 12px;'>Kapital</a>
<a href='https://qpress.de/tag/krieg/' class='tag-link-485 tag-link-position-11' title='282 Themen' style='font-size: 12px;'>Krieg</a>
<a href='https://qpress.de/tag/krise/' class='tag-link-154 tag-link-position-12' title='130 Themen' style='font-size: 12px;'>Krise</a>
<a href='https://qpress.de/tag/kultur/' class='tag-link-66 tag-link-position-13' title='156 Themen' style='font-size: 12px;'>Kultur</a>
<a href='https://qpress.de/tag/medien/' class='tag-link-487 tag-link-position-14' title='276 Themen' style='font-size: 12px;'>Medien</a>
<a href='https://qpress.de/tag/merkel/' class='tag-link-213 tag-link-position-15' title='118 Themen' style='font-size: 12px;'>Merkel</a>
<a href='https://qpress.de/tag/militar/' class='tag-link-105 tag-link-position-16' title='158 Themen' style='font-size: 12px;'>Militär</a>
<a href='https://qpress.de/tag/notigung/' class='tag-link-27 tag-link-position-17' title='353 Themen' style='font-size: 12px;'>Nötigung</a>
<a href='https://qpress.de/tag/parteien/' class='tag-link-32 tag-link-position-18' title='206 Themen' style='font-size: 12px;'>Parteien</a>
<a href='https://qpress.de/tag/poltik/' class='tag-link-481 tag-link-position-19' title='606 Themen' style='font-size: 12px;'>Politik</a>
<a href='https://qpress.de/tag/prasident/' class='tag-link-40 tag-link-position-20' title='72 Themen' style='font-size: 12px;'>Präsident</a>
<a href='https://qpress.de/tag/ratgeber/' class='tag-link-492 tag-link-position-21' title='98 Themen' style='font-size: 12px;'>Ratgeber</a>
<a href='https://qpress.de/tag/recht/' class='tag-link-488 tag-link-position-22' title='305 Themen' style='font-size: 12px;'>Recht</a>
<a href='https://qpress.de/tag/regierung/' class='tag-link-31 tag-link-position-23' title='160 Themen' style='font-size: 12px;'>Regierung</a>
<a href='https://qpress.de/tag/religion/' class='tag-link-491 tag-link-position-24' title='61 Themen' style='font-size: 12px;'>Religion</a>
<a href='https://qpress.de/tag/russland/' class='tag-link-187 tag-link-position-25' title='118 Themen' style='font-size: 12px;'>Russland</a>
<a href='https://qpress.de/tag/soziales/' class='tag-link-496 tag-link-position-26' title='242 Themen' style='font-size: 12px;'>Soziales</a>
<a href='https://qpress.de/tag/staat/' class='tag-link-91 tag-link-position-27' title='411 Themen' style='font-size: 12px;'>Staat</a>
<a href='https://qpress.de/tag/streit/' class='tag-link-34 tag-link-position-28' title='72 Themen' style='font-size: 12px;'>Streit</a>
<a href='https://qpress.de/tag/syrien/' class='tag-link-206 tag-link-position-29' title='80 Themen' style='font-size: 12px;'>Syrien</a>
<a href='https://qpress.de/tag/terrorismus/' class='tag-link-127 tag-link-position-30' title='224 Themen' style='font-size: 12px;'>Terrorismus</a>
<a href='https://qpress.de/tag/unzufriedenheit/' class='tag-link-36 tag-link-position-31' title='120 Themen' style='font-size: 12px;'>Unzufriedenheit</a>
<a href='https://qpress.de/tag/usa/' class='tag-link-21 tag-link-position-32' title='395 Themen' style='font-size: 12px;'>USA</a>
<a href='https://qpress.de/tag/wahl/' class='tag-link-188 tag-link-position-33' title='85 Themen' style='font-size: 12px;'>Wahl</a>
<a href='https://qpress.de/tag/wirtschaft/' class='tag-link-486 tag-link-position-34' title='298 Themen' style='font-size: 12px;'>Wirtschaft</a>
<a href='https://qpress.de/tag/wissen/' class='tag-link-493 tag-link-position-35' title='181 Themen' style='font-size: 12px;'>Wissen</a>					</div>
</div>
<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='Anton Vogel' src='https://qpress.de/wp-content/uploads/2016/10/anton-vogel_avatar2-24x24.jpeg' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
Anton Vogel: 									</span>
<a href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#comment-27231">
<span class="mh-tab-comment-excerpt">
Das einzige Risiko einer Nebenwirkung bei den US Amerikanischen Gift-Totquäl-Inszenierungen ist, das der Todeskandidat tatsächlich schnell und schmerzlos verrereckt ehe&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/04/12/us-hinrichtungsnotstand-fuehrt-zu-hinrichtungsmarathon/#comment-27229">
<span class="mh-tab-comment-excerpt">
In Syrien und dem Irak gibt es viele gut ausgebildete Kopfabschneider. Die USA bräuchten denen nur eine Green Card ausstellen&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
osiris: 									</span>
<a href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/#comment-27226">
<span class="mh-tab-comment-excerpt">
USA + (Besatzung nach shaef un etc) BRD sind defacto ab 2018 in auflösung, das wurde schon 2010 in die&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
osiris: 									</span>
<a href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/#comment-27225">
<span class="mh-tab-comment-excerpt">
Das mit dem BVB ist nur stachellei, nur ist den Fußballfans das nicht bewußt, wäre es ein wirklicher anschlag gewesen,&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/5708555ce03ed3a86ed192725cee5184?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
osiris: 									</span>
<a href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/#comment-27224">
<span class="mh-tab-comment-excerpt">
Nunja, geben wir mal nen leitsatz    Die Anschläge gehen weiter bis es endlich zum B Krieg kommt,&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/cd379982a31c61d9051d0fe6cf94bf31?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/cd379982a31c61d9051d0fe6cf94bf31?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
MaxMo: 									</span>
<a href="https://qpress.de/2017/04/02/genickschuss-als-rettungsmodell-fuer-euro-und-eu/#comment-27223">
<span class="mh-tab-comment-excerpt">
1 redaktionelle Anmerkung: Bei „BRD“ kommt mir Deutschland zu kurz. Deshalb halte ich BRiD für die richtige Bezeichnung. Bekanntlich ist&hellip;										</span>
</a>
</li>								<li class="mh-tab-comment-item">
<span class="mh-tab-comment-avatar">
<img alt='' src='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=24&#038;d=mm&#038;r=x' srcset='https://secure.gravatar.com/avatar/9918fc43d2ecd1990a68eb657ad063a9?s=48&amp;d=mm&amp;r=x 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
<span class="mh-tab-comment-author">
August: 									</span>
<a href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/#comment-27222">
<span class="mh-tab-comment-excerpt">
Wer glaubt, dass nach dem Untergang der USA das Zeitalter von Friede Freude und Eierkuchen beginnt, der irrt gewaltig. Weltmacht&hellip;										</span>
</a>
</li></ul>				</div>
</div></div><div id="mh_magazine_nip-2" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Altlasten in Bildern</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-17565 post type-post status-publish format-standard has-post-thumbnail category-gesellschaft category-medien category-recht category-utopia category-wissen tag-demokratie tag-gesetz tag-medien tag-soziales tag-staat">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/04/18/immer-mehr-deutsche-kuendigen-den-rundfunkstaatsvertrag/" title="Immer mehr Deutsche kündigen den Rundfunkstaatsvertrag">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2015/03/Logo_GEZ_heim_den_Abzockern_zum_Grusse_Logo-Beitragsservice-qpress-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-7750 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-fauleton category-poltik category-soziales category-utopia tag-demokratie tag-parteien tag-poltik tag-spd tag-streit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/09/29/spd-erwaegt-selbstaufloesung-um-massenaustritten-zuvorzukommen/" title="SPD erwägt Selbstauflösung um Massenaustritten zuvorzukommen">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-80x60.jpg 80w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-300x223.jpg 300w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-768x572.jpg 768w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-1024x762.jpg 1024w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-600x447.jpg 600w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress-245x182.jpg 245w, https://qpress.de/wp-content/uploads/2013/09/michel_de_montaigne_heutzutage_um_seine_kinder_nicht_zu_sorgen_qpress.jpg 1333w" sizes="(max-width: 80px) 100vw, 80px" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-10188 post type-post status-publish format-standard has-post-thumbnail category-europa category-gesellschaft category-meinung category-poltik category-recht category-utopia tag-demokratie tag-europa tag-faschismus tag-medien tag-poltik tag-regierung tag-staat tag-terrorismus tag-unrecht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2014/05/14/bekenntnis-der-eu-zum-faschismus-ist-ueberfaellig/" title="Bekenntnis der EU zum Faschismus ist überfällig">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2014/04/Europa-Erwache-der-Faschissmus-steht-wieder-vor-der-Tuer-Ukraine-Krim-Georgien-Afghanistan-alle-in-EU-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-13224 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-poltik category-recht category-soziales tag-demokratie tag-europa tag-kapital tag-parteien tag-poltik tag-recht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2015/01/02/altenplage-dank-groko-kurz-vor-der-endloesung/" title="Altenplage dank GroKo kurz vor der Endlösung">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/02/Rentnerklappe-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-3073 post type-post status-publish format-standard has-post-thumbnail category-krieg category-poltik category-rest-welt category-utopia tag-frieden tag-iran tag-israel tag-krieg tag-religion tag-usa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2012/02/03/israel-und-iran-verhandeln-uber-nukleare-abrustung/" title="Israel und Iran verhandeln über nukleare Abrüstung">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/08/Frieden_Export-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-7829 post type-post status-publish format-standard has-post-thumbnail category-allg category-deutschland category-fauleton category-poltik tag-bundesprasident tag-demokratie tag-gauck tag-staat">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2013/10/06/gauck-erledigt-praesidentenjob-kuenftig-altersteilzeit/" title="Gauck erledigt Präsidentenjob künftig in Altersteilzeit">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/10/Der_luegel_ausgabe_joachim_gauck_spezial_Amtsmuedigkeit_Arbeitsueberlastung_qpress-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-1353 post type-post status-publish format-standard has-post-thumbnail category-allg category-gesellschaft category-liebling-der-woche category-religion category-wirtschaft tag-altervorsorge tag-frieden tag-kapital tag-kirche tag-religion tag-soziales">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2010/12/27/vatikan-geht-an-die-borse/" title="Vatikan geht an die Börse">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2010/10/Pappst-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-2666 post type-post status-publish format-standard has-post-thumbnail category-akt category-gesellschaft category-soziales category-wirtschaft tag-demokratie tag-europa tag-geld tag-occupy tag-recht tag-unzufriedenheit">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2011/12/09/occupy-reichstag-abgeordnete-wollen-bundestag-besetzen/" title="Occupy Reichstag &#8211; Abgeordnete wollen Bundestag besetzen">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2011/12/Occupy-Bundestag-Merkel-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>					<li class="mh-nip-item post-17688 post type-post status-publish format-standard has-post-thumbnail category-deutschland category-gesellschaft category-hintergrund category-poltik category-soziales tag-armut tag-medien tag-parteien tag-propaganda tag-ratgeber tag-recht">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://qpress.de/2016/05/02/welt-muezzin-und-minarette-retten-die-renten/" title="Welt: Muezzin und Minarett retten die Renten">
<img width="80" height="60" src="https://qpress.de/wp-content/uploads/2013/02/Rentnerklappe-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />							<div class="mh-nip-overlay"></div>
</a>
</li>			</ul></div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LeaderBoard_res_beta -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4207782707692178"
data-ad-slot="4199085234"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="rss-2" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.net-news-express.de/rssfeed.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://qpress.de/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.net-news-express.de/">Net News Express Feed</a></span></h4><ul><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cudGljaHlzZWluYmxpY2suZGUvZGFpbGktZXMtc2VudGlhbHMvYmVrZW5uZXJzY2hyZWliZW4v'>„Bekennerschreiben“</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly93d3cud3N3cy5vcmcvZGUvYXJ0aWNsZXMvMjAxNy8wNC8xMS9zdWl6LWExMS5odG1s'>Immer mehr Suizidversuche von Flüchtlingen</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cHM6Ly9idWVyb255bXVzLndvcmRwcmVzcy5jb20vMjAxNy8wNC8wOC93aWRlci1kZW4tYnVsbHNoaXQv'>Wider den Bullshit</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3d3dy5mYXoubmV0L2FrdHVlbGwvZ2VzZWxsc2NoYWZ0L2dlc3VuZGhlaXQvd2lyZC1zdGVyYmVoaWxmZS1iYWxkLWVybGF1YnQtMTQ5NDI1OTUuaHRtbA=='>Sterbehilfe: Wie unser Leben enden soll</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2F1Z2VuZ2VyYWRlYXVzLm5ldC8yMDE3LzA0L25ldWUta29ydmV0dGVuLXJpbmdlbi11bS1kZW4tcHJlaXMtZnVlci1kaWUtbmV1ZW4ta3JpZWdzc2NoaWZmZS8='>Ringen um den Preis für die neuen Kriegsschiffe</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL3dlbHRleHByZXNzLmluZm8vZmVybm9lc3RsaWNoZXItYWxidHJhdW0tbm9yZGtvcmVhLWF1Zi1qZWRlLXZvbi1kZW4tdXNhLWdld3VlbnNjaHRlLWFydC12b24ta3JpZWctYmVyZWl0LWRpZS11c2Etc2FnZW4tbm9yZGtvcmVhLXVuZC1tZWluZW4tYW5kZXJlLw=='>Fernöstlicher Albtraum</a></li><li><a class='rsswidget' href='http://www.net-news-express.de/redirect.php?code=aHR0cDovL2NpY2Vyby5kZS9iZXJsaW5lci1yZXB1Ymxpay9idW5kZXN0YWdzd2FobGthbXBmLWRhcy1wZXRlcnByaW56aXA='>Das Peter-Prinzip</a></li></ul></div><div id="archives-2" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archiv nach Monaten</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archiv nach Monaten</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Wähle den Monat</option>
<option value='https://qpress.de/2017/04/'> April 2017 &nbsp;(11)</option>
<option value='https://qpress.de/2017/03/'> März 2017 &nbsp;(44)</option>
<option value='https://qpress.de/2017/02/'> Februar 2017 &nbsp;(25)</option>
<option value='https://qpress.de/2017/01/'> Januar 2017 &nbsp;(34)</option>
<option value='https://qpress.de/2016/12/'> Dezember 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/11/'> November 2016 &nbsp;(33)</option>
<option value='https://qpress.de/2016/10/'> Oktober 2016 &nbsp;(37)</option>
<option value='https://qpress.de/2016/09/'> September 2016 &nbsp;(34)</option>
<option value='https://qpress.de/2016/08/'> August 2016 &nbsp;(31)</option>
<option value='https://qpress.de/2016/07/'> Juli 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2016/06/'> Juni 2016 &nbsp;(32)</option>
<option value='https://qpress.de/2016/05/'> Mai 2016 &nbsp;(27)</option>
<option value='https://qpress.de/2016/04/'> April 2016 &nbsp;(28)</option>
<option value='https://qpress.de/2016/03/'> März 2016 &nbsp;(20)</option>
<option value='https://qpress.de/2016/02/'> Februar 2016 &nbsp;(26)</option>
<option value='https://qpress.de/2016/01/'> Januar 2016 &nbsp;(21)</option>
<option value='https://qpress.de/2015/12/'> Dezember 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/11/'> November 2015 &nbsp;(36)</option>
<option value='https://qpress.de/2015/10/'> Oktober 2015 &nbsp;(25)</option>
<option value='https://qpress.de/2015/09/'> September 2015 &nbsp;(28)</option>
<option value='https://qpress.de/2015/08/'> August 2015 &nbsp;(21)</option>
<option value='https://qpress.de/2015/07/'> Juli 2015 &nbsp;(22)</option>
<option value='https://qpress.de/2015/06/'> Juni 2015 &nbsp;(19)</option>
<option value='https://qpress.de/2015/05/'> Mai 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/04/'> April 2015 &nbsp;(17)</option>
<option value='https://qpress.de/2015/03/'> März 2015 &nbsp;(26)</option>
<option value='https://qpress.de/2015/02/'> Februar 2015 &nbsp;(18)</option>
<option value='https://qpress.de/2015/01/'> Januar 2015 &nbsp;(24)</option>
<option value='https://qpress.de/2014/12/'> Dezember 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/11/'> November 2014 &nbsp;(18)</option>
<option value='https://qpress.de/2014/10/'> Oktober 2014 &nbsp;(25)</option>
<option value='https://qpress.de/2014/09/'> September 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/08/'> August 2014 &nbsp;(22)</option>
<option value='https://qpress.de/2014/07/'> Juli 2014 &nbsp;(21)</option>
<option value='https://qpress.de/2014/06/'> Juni 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/05/'> Mai 2014 &nbsp;(19)</option>
<option value='https://qpress.de/2014/04/'> April 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/03/'> März 2014 &nbsp;(23)</option>
<option value='https://qpress.de/2014/02/'> Februar 2014 &nbsp;(17)</option>
<option value='https://qpress.de/2014/01/'> Januar 2014 &nbsp;(10)</option>
<option value='https://qpress.de/2013/12/'> Dezember 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/11/'> November 2013 &nbsp;(20)</option>
<option value='https://qpress.de/2013/10/'> Oktober 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/09/'> September 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/08/'> August 2013 &nbsp;(18)</option>
<option value='https://qpress.de/2013/07/'> Juli 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2013/06/'> Juni 2013 &nbsp;(12)</option>
<option value='https://qpress.de/2013/05/'> Mai 2013 &nbsp;(28)</option>
<option value='https://qpress.de/2013/04/'> April 2013 &nbsp;(22)</option>
<option value='https://qpress.de/2013/03/'> März 2013 &nbsp;(19)</option>
<option value='https://qpress.de/2013/02/'> Februar 2013 &nbsp;(15)</option>
<option value='https://qpress.de/2013/01/'> Januar 2013 &nbsp;(16)</option>
<option value='https://qpress.de/2012/12/'> Dezember 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/11/'> November 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/10/'> Oktober 2012 &nbsp;(16)</option>
<option value='https://qpress.de/2012/09/'> September 2012 &nbsp;(5)</option>
<option value='https://qpress.de/2012/08/'> August 2012 &nbsp;(6)</option>
<option value='https://qpress.de/2012/07/'> Juli 2012 &nbsp;(12)</option>
<option value='https://qpress.de/2012/06/'> Juni 2012 &nbsp;(14)</option>
<option value='https://qpress.de/2012/05/'> Mai 2012 &nbsp;(17)</option>
<option value='https://qpress.de/2012/04/'> April 2012 &nbsp;(9)</option>
<option value='https://qpress.de/2012/03/'> März 2012 &nbsp;(13)</option>
<option value='https://qpress.de/2012/02/'> Februar 2012 &nbsp;(15)</option>
<option value='https://qpress.de/2012/01/'> Januar 2012 &nbsp;(11)</option>
<option value='https://qpress.de/2011/12/'> Dezember 2011 &nbsp;(20)</option>
<option value='https://qpress.de/2011/11/'> November 2011 &nbsp;(14)</option>
<option value='https://qpress.de/2011/10/'> Oktober 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/09/'> September 2011 &nbsp;(9)</option>
<option value='https://qpress.de/2011/08/'> August 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/07/'> Juli 2011 &nbsp;(10)</option>
<option value='https://qpress.de/2011/06/'> Juni 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/05/'> Mai 2011 &nbsp;(6)</option>
<option value='https://qpress.de/2011/04/'> April 2011 &nbsp;(2)</option>
<option value='https://qpress.de/2011/03/'> März 2011 &nbsp;(8)</option>
<option value='https://qpress.de/2011/02/'> Februar 2011 &nbsp;(1)</option>
<option value='https://qpress.de/2011/01/'> Januar 2011 &nbsp;(7)</option>
<option value='https://qpress.de/2010/12/'> Dezember 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/11/'> November 2010 &nbsp;(8)</option>
<option value='https://qpress.de/2010/10/'> Oktober 2010 &nbsp;(10)</option>
<option value='https://qpress.de/2010/09/'> September 2010 &nbsp;(14)</option>
<option value='https://qpress.de/2010/08/'> August 2010 &nbsp;(13)</option>
<option value='https://qpress.de/2010/07/'> Juli 2010 &nbsp;(22)</option>
<option value='https://qpress.de/2010/06/'> Juni 2010 &nbsp;(11)</option>
</select>
</div><div id="categories-3" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien (alle)</span></h4><label class="screen-reader-text" for="cat">Kategorien (alle)</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Kategorie auswählen</option>
<option class="level-0" value="10">Aktuell&nbsp;&nbsp;(139)</option>
<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(122)</option>
<option class="level-0" value="155">EIMELDUNG&nbsp;&nbsp;(51)</option>
<option class="level-0" value="182">Fäuleton&nbsp;&nbsp;(630)</option>
<option class="level-0" value="441">Finanzen&nbsp;&nbsp;(95)</option>
<option class="level-0" value="256">Fremde Federn&nbsp;&nbsp;(32)</option>
<option class="level-0" value="1840">Galerie&nbsp;&nbsp;(2)</option>
<option class="level-0" value="12">Gesellschaft&nbsp;&nbsp;(714)</option>
<option class="level-0" value="76">Gesundheit&nbsp;&nbsp;(24)</option>
<option class="level-0" value="515">Glaskugel&nbsp;&nbsp;(50)</option>
<option class="level-0" value="510">Hintergrund&nbsp;&nbsp;(321)</option>
<option class="level-0" value="54">Kindergeschichten&nbsp;&nbsp;(11)</option>
<option class="level-0" value="342">Kolumne&nbsp;&nbsp;(46)</option>
<option class="level-0" value="462">Konsumgesellschaft&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17">Krieg&nbsp;&nbsp;(355)</option>
<option class="level-0" value="553">kurz✤krass&nbsp;&nbsp;(95)</option>
<option class="level-0" value="46">Liebling der Woche&nbsp;&nbsp;(32)</option>
<option class="level-0" value="24">Medien&nbsp;&nbsp;(236)</option>
<option class="level-0" value="460">Medizin&nbsp;&nbsp;(15)</option>
<option class="level-0" value="121">Meinung&nbsp;&nbsp;(223)</option>
<option class="level-0" value="5">Politik&nbsp;&nbsp;(1.061)</option>
<option class="level-1" value="323">&nbsp;&nbsp;&nbsp;Afrika&nbsp;&nbsp;(5)</option>
<option class="level-1" value="362">&nbsp;&nbsp;&nbsp;Amerika&nbsp;&nbsp;(121)</option>
<option class="level-1" value="322">&nbsp;&nbsp;&nbsp;Asien&nbsp;&nbsp;(43)</option>
<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(369)</option>
<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Europa&nbsp;&nbsp;(148)</option>
<option class="level-1" value="30">&nbsp;&nbsp;&nbsp;Rest-Welt&nbsp;&nbsp;(105)</option>
<option class="level-0" value="50">Ratgeber&nbsp;&nbsp;(137)</option>
<option class="level-0" value="28">Recht&nbsp;&nbsp;(428)</option>
<option class="level-0" value="45">Religion&nbsp;&nbsp;(87)</option>
<option class="level-0" value="120">Soziales&nbsp;&nbsp;(381)</option>
<option class="level-0" value="44">Sport&nbsp;&nbsp;(29)</option>
<option class="level-0" value="14">Technik&nbsp;&nbsp;(126)</option>
<option class="level-0" value="13">Umwelt&nbsp;&nbsp;(41)</option>
<option class="level-0" value="72">Utopia&nbsp;&nbsp;(617)</option>
<option class="level-0" value="18">Wirtschaft&nbsp;&nbsp;(344)</option>
<option class="level-0" value="53">Wissen&nbsp;&nbsp;(412)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
location.href = "https://qpress.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div><div id="nav_menu-3" class="mh-widget widget_nav_menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Feine Adressen</span></h4><div class="menu-feine-adressen-container"><ul id="menu-feine-adressen" class="menu"><li id="menu-item-11783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11783"><a target="_blank" href="http://www.dasgelbeforum.net"><img src="/wp-content/uploads/2014/09/DasGelbeForum-Logo-01.png" width="180px"/></a></li>
<li id="menu-item-8494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8494"><a target="_blank" href="http://denkbonus.wordpress.com/">Denkbonus</a></li>
<li id="menu-item-8495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8495"><a target="_blank" href="http://www.der-postillon.com/">Der Postillon</a></li>
<li id="menu-item-8493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8493"><a target="_blank" href="http://kamelopedia.net">Kamelopedia</a></li>
<li id="menu-item-13624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13624"><a target="_blank" href="http://www.iknews.de/"><img src="/wp-content/uploads/2013/07/IKN_Logo_frei_solo_180px.png" /></a></li>
<li id="menu-item-8713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8713"><a target="_blank" href="http://kenfm.de/"><img src="/wp-content/uploads/2013/06/KenFM_kenfm-Scrabble-quad180.png" /></a></li>
<li id="menu-item-11201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11201"><a target="_blank" href="http://krisenfrei.de"><img src="/wp-content/uploads/2014/08/Krisenfrei-Logo-3D_180px.png" /></a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8715"><a target="_blank" href="http://www.kritisches-netzwerk.de"><img src="/wp-content/uploads/2013/06/kritisches-netzwerk_es_reicht300dpi.png" /></a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8716"><a target="_blank" href="http://www.net-news-express.de">Net News Express</a></li>
<li id="menu-item-12739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12739"><a target="_blank" href="http://opposition24.de/"><img src="/wp-content/uploads/2015/11/opposition24_logo_300px-.png" width="180px"/></a></li>
<li id="menu-item-9490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9490"><a target="_blank" href="http://www.schnappfischkapitalismus.de"><img src="/wp-content/uploads/2014/03/Schnappfischkapitalismus_072_dpi.png" width="180px"/></a></li>
</ul></div></div><div id="meta-3" class="mh-widget widget_meta"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anmelden / mitmischen / Feeds</span></h4>			<ul>
<li><a rel="nofollow" href="https://qpress.de/wp-login.php?action=register">Registrieren</a></li>			<li><a rel="nofollow" href="https://qpress.de/wp-login.php">Anmelden</a></li>
<li><a href="https://qpress.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
<li><a href="https://qpress.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ach wie berühmt …</span></h4>			<div class="textwidget"><center><a href="https://www.bloggerei.de/bewertung_26620_blog.php"><img src="https://www.bloggerei.de/bgpublicon2.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Blog Verzeichnis bloggerei.de" /></a>
<!---
<a href="https://www.topblogs.de/"><img border="0" src="https://www.topblogs.de/tracker.php?do=in&id=11144" alt="Blog Top Liste - by TopBlogs.de" /><br />
-->
<hr />
<!-- Histats.com  (div with counter) --><div id="histats_counter"></div>
<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1567829,4,408,270,55,00011111']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img src="//sstatic1.histats.com/0.gif?1567829&101" alt="stat counter" border="0"/></a></noscript>
<!-- Histats.com  END  --></center></div>
</div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
© qpress 2010 – 2017 ❖ <a href="https://qpress.de/impressum/" target="_blank"><strong>Kontakt+Impressum</strong></a>		</p>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){
var wpfcWpfcAjaxCall = function(polls){
if(polls.length > 0){
poll_id = polls.last().attr('id').match(/\d+/)[0];
jQuery.ajax({
type: 'POST', 
url: pollsL10n.ajax_url,
dataType : "json",
data : {"action": "wpfc_wppolls_ajax_request", "poll_id": poll_id, "nonce" : "f3ec6ec9cc"},
cache: false, 
success: function(data){
if(data === true){
poll_result(poll_id);
}else if(data === false){
poll_booth(poll_id);
}
polls.length = polls.length - 1;
setTimeout(function(){
wpfcWpfcAjaxCall(polls);
}, 1000);
}
});
}
};
var polls = jQuery('div[id^=\"polls-\"][id$=\"-loading\"]');
wpfcWpfcAjaxCall(polls);
});
</script><div id="cookie-law-info-bar"><span><p><br><strong>Diese Webseite verwendet sogenannte „Cookies“</strong>, um das Angebot für die Leser zu verbessern und um uns einige wenige Analysemöglichkeiten bezüglich unserer Besucherströme zu sichern. Sie möchten jetzt abkürzen weil es ihnen zu langweilig wird, bitte: <a href="#" id="cookie_action_close_header" target="_blank"  class="large cli-plugin-button cli-plugin-main-button" >… hau wech …</a> <a href="https://qpress.de/impressum" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Sie wollen nicht wirklich mehr davon wissen?!</a></p></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffb2b2","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#eeee22","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#0066bf","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"15000"}'
});
});
//]]>
</script>
<div id="fb-root"></div>
<script>
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script> <div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floating_nextprev_params = {"style":"btn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/floating-nextprev/assets/js/frontend/floating-nextprev.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"blog_url":"https:\/\/qpress.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/post-ratings/post-ratings.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-de.js'></script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/qpress.de\/wp-admin\/admin-ajax.php","loadingTrans":"Laden...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://qpress.de/wp-content/plugins/wysija-newsletters/js/front-subscribers.js'></script>
<div id="floating-nextprev" class="style-btnblue">
<div class="floating-nextprev-prev floating-nextprev-nav">
<a rel="prev" href="https://qpress.de/2017/04/11/kuendigt-rex-tillerson-die-selbstvernichtung-der-usa-an/">
<div class="floating-nextprev-arrow-left"></div>
<div class="floating-nextprev-content">
<strong>Älter</strong>
<img width="50" height="50" src="https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-100x100.jpg" class="attachment-50x50 size-50x50 wp-post-image" alt="" srcset="https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-100x100.jpg 100w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-180x180.jpg 180w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-300x300.jpg 300w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-768x766.jpg 768w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-1024x1021.jpg 1024w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-600x598.jpg 600w, https://qpress.de/wp-content/uploads/2017/04/Rex_Tillerson_Aussenminister_USA_Gewaltpolitik_Weltpolizei_Drohungen_Fuehrungsanspruch_Staatsterror_NWO-245x244.jpg 245w" sizes="(max-width: 50px) 100vw, 50px" />					<span>Kündigt Rex Tillerson Selbstvernichtung der USA an</span>
</div>
</a>
</div>
</div>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1794148631"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><!-- <link rel='stylesheet' id='essb-compiled-css'  href='https://qpress.de/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//qpress.de/wp-content/cache/wpfc-minified/c23ad7fe17447349df91c4bfacf191a7/1491843884index.css" media="all"/><script type='text/javascript' src='https://qpress.de/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html><!-- WP Fastest Cache file was created in 1.4400289058685 seconds, on 12-04-17 19:14:54 -->